<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Svátky na silnicích? Rizikové. Policie nasazuje víc hlídek, zaměří se na alkohol",
			'autor': 'Martin Moštěk',
			'publishedDateTime': "2018-03-31T06:17:00+02:00",
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html?utm_source=blanensky&utm_campaign=onesignal&utm_medium=webpush',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Svátky na silnicích? Rizikové. Policie nasazuje víc hlídek, zaměří se na alkohol - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jižní Morava – Dva svátky a prodloužený víkend. Na silnice jihomoravského příhraničí vyráží o poznání víc aut. Dopravní policisté proto posilují hlídky.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html">
    <meta property="og:title" content="Svátky na silnicích? Rizikové. Policie nasazuje víc hlídek, zaměří se na alkohol">
    <meta property="og:image" content="https://g.denik.cz/63/71/policejni-hlidka-doprava_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Jižní Morava – Dva svátky a prodloužený víkend. Na silnice jihomoravského příhraničí vyráží o poznání víc aut. Dopravní policisté proto posilují hlídky. „Častější kontroly plánujeme nejen u hlavních tahů, ale například i v menších obcích,“ uvedla břeclavská policejní mluvčí Kamila Haraštová.">
    <link rel="previewimage" href="https://g.denik.cz/63/71/policejni-hlidka-doprava_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-31T06:17:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Svátky na silnicích? Rizikové. Policie nasazuje víc hlídek, zaměří se na alkohol">
    <meta name="twitter:description" content="Jižní Morava – Dva svátky a prodloužený víkend. Na silnice jihomoravského příhraničí vyráží o poznání víc aut. Dopravní policisté proto…">
    <meta name="twitter:image" content="https://g.denik.cz/63/71/policejni-hlidka-doprava_denik-630.jpg">
    <meta property="author" content="Martin Moštěk">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522317225.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522317225.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion blanensky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Blansko" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Boskovice" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letovice" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kunštát" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Adamov" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>
                <a href="https://blanensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://blanensky.denik.cz/tema/politikabl.html" class=" "  data-ga-push="menu-podrubriky" title="POLITIKA">
                            POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/dopravabl.html" class=" "  data-ga-push="menu-podrubriky" title="DOPRAVA">
                            DOPRAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/zabavabl.html" class=" "  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                            ZÁBAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/zdravotnictvibl.html" class=" "  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/skolstvi-a-vedabl.html" class=" "  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                            ŠKOLSTVÍ A VĚDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/co-se-kde-stavibl.html" class=" "  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                            CO SE KDE STAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z REGIONU">
                            Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/prezidentske-volby-na-jizni-morave-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Prezidentské volby 2018">
                            <i class="fa fa-tag"></i> PREZIDENTSKÉ VOLBY 2018
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://blanensky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                            <i class="fa fa-tag"></i> E.ON TIPLIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://blanensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html" class=" "  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/serialy/" class=" "  data-ga-push="menu-podrubriky" title="Seriály">
                            SERIÁLY
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/blanensky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">


    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">SKÓRE ROVNOSTI:</span>
        <a href="https://brnensky.denik.cz/zpravy_region/zelene-hamburgery-i-pivo-nejvic-specialu-dela-starobrno-skoro-milion-pullitru-20180329.html" class="text">Pijete zelené pivo?</a>
        <a href="#close" class="fa fa-times close" data-title="pijete-zelene-pivo"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Svátky na silnicích? Rizikové. Policie nasazuje víc hlídek, zaměří se na alkohol</h1>
                <p class="perex">Jižní Morava – Dva svátky a prodloužený víkend. Na silnice jihomoravského příhraničí vyráží o poznání víc aut. Dopravní policisté proto posilují hlídky. „Častější kontroly plánujeme nejen u hlavních tahů, ale například i v menších obcích,“ uvedla břeclavská policejní mluvčí Kamila Haraštová.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:17</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html&text=Sv%C3%A1tky%20na%20silnic%C3%ADch%3F%20Rizikov%C3%A9.%20Policie%20nasazuje%20v%C3%ADc%20hl%C3%ADdek%2C%20zam%C4%9B%C5%99%C3%AD%20se%20na%20alkohol&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://blanensky.denik.cz/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=policejni-hlidka-doprava&amp;s=63&amp;back=2880202501-2964-67&amp;photo=1">
                                <img src="https://g.denik.cz/63/71/policejni-hlidka-doprava_denik-630.jpg" width="630" height="473" alt="Ilustrační foto. " title="Ilustrační foto. " class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto. <span>Foto: <span>DENÍK/ Dalibor Krutiš</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Řidiči se podle ní musí připravit na to, že policisté budou právě o svátcích kontrolovat alkohol. „Větší počet hlídek vyjede do terénu i v úterý. Zaměří se na to, zda řidiči nejezdí ještě pod vlivem zbytkového alkoholu,“ dodala Haraštová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://brnensky.denik.cz/nehody/zraneneho-motorkare-z-lesa-odvezl-vrtulnik-20180329.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/50/37/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-08-ara_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Zraněného motorkáře z lesa odvezl vrtulník</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Například Václav Kučera ze Znojemska s tím počítá. „O svátcích spíš odpočívám, ale někdy jezdíme za příbuznými na Slovácko. Už se mi stalo, že nás kontrolovali cestou tam i zpět. Zatím to vždycky dopadlo dobře. Odhadl jsem, kdy už můžu vyjet,“ prozradil Kučera.</p>
<p>Policisté považují sváteční dny za rizikové. „Za příbuznými a na větší vzdálenosti totiž více cestují i takzvaní sváteční řidiči,“ upozornila mluvčí policejního prezidia Iveta Skpien.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://breclavsky.denik.cz/zpravy_region/strasak-jmenem-tuberkuloza-nemocnych-pribylo-hlavne-kvuli-veznum-a-bezdomovcum-20180330.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/72/f6/tbc-tuberkuloza-tubera-rtg-rentgen-plic_denik-180.jpg" width="180" height="135" alt="Ilustrační snímek. " title="Ilustrační snímek. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Strašák jménem tuberkulóza: nemocných přibylo, hlavně kvůli vězňům a bezdomovcům</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/martin-mostek-880.html">Martin Moštěk</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:17</span>
    <a href="/diskuse/nova/DWMUE.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html&text=Sv%C3%A1tky%20na%20silnic%C3%ADch%3F%20Rizikov%C3%A9.%20Policie%20nasazuje%20v%C3%ADc%20hl%C3%ADdek%2C%20zam%C4%9B%C5%99%C3%AD%20se%20na%20alkohol&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://blanensky.denik.cz/zpravy_region/svatky-na-silnicich-rizikove-policie-nasazuje-vic-hlidek-zameri-se-na-alkohol-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Doprava" href="/tema/dopravabl.html">DOPRAVA</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-40979939-w1xu92.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Truhlář</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Truhláři (kromě stavebních) a pracovníci v příbuzných oborech truhlář. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 14900 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu určitou 1 rok s možností přechodu na dobu neurčitou., Vyučení v oboru, manuální zručnost, praxe výhodou., První kontakt mailem nebo telefonicky.. Pracoviště:  Radek janíček, 679 71 Lysice. Informace: Radek Janíček, +420 776 370 399.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-41042437-wyfq98.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští kovodělníci</span>
		       		<span class="item-money">120 Kč</span>
		       	</p>  
			 	<p class="item-text">Strojírenští kovodělníci pracovník/ce do kovovýroby. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 120 kč. Volných pracovních míst: 1. Poznámka: Nástup možný ihned. , Požadujeme: vyučení v oboru - obráběč kovů (možno i zámečník)., Dvousměnný provoz (ranní a odpolední 8 hodinové směny)., Nabízíme: nástupní mzda 120,- Kč/hod ve zkušební době, max. 3 měsíce, 130-150,- Kč/hod po uplynutí zkušební doby, stravenky v hodnotě 120,- Kč/den, 4 týdny dovolené + týden na nemoc., Životopis s kontaktními údaji zasílejte na e-mail: info@elmart-kovo.cz nebo je možná osobní návštěva v sídle firmy ELMART s.r.o., Žleb 23, Velké Opatovice v době od 8-14 hodin.. Pracoviště:  Elmart s.r.o., Žleb, č.p. 23, 679 63 Velké Opatovice. Informace:  ., +420 516 474 695.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-urednik-41060282-wrpsvc.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Úředník ve skladu</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Úředníci ve skladech. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 14900 kč. Volných pracovních míst: 1. Poznámka: možno i zkrácený úvazek. Pracoviště:  Pekárny blansko a.s., Zborovecká, č.p. 1193, 678 01 Blansko 1. Informace: Jiří Bosák, +420 724 776 487.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-38885518-w6rbmm.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">19 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha ostatních strojů na výrobu a úpravu textilních, kožených a kožešinových výrobků jinde neuvedená seřizovač. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 19000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou., Požadujeme vyučení v oboru textilním, strojírenském, manuální zručnost, samostatnost, schopnost komunikace s lidmi, dobrý zrak., Náplní práce je seřizování strojů a vzorování., Zaměstnanecké výhody: týden dovolené navíc, stravenky, příspěvek na penzijní připojištění., První kontakt na e-mail. adrese: pstrakova@tylex.cz. Pracoviště:  Tylex letovice, akciová společnost, Brněnská, č.p. 20, 679 61 Letovice. Informace: Pavlína Straková, +420 516 801 204.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/renault-scenic/mpv/nafta/renault-scenic-1-6-dci-cz-1-majitel-3770182.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770182_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/renault-scenic/mpv/nafta/renault-scenic-1-6-dci-cz-1-majitel-3770182.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Renault Scénic <span>1.6 Dci - CZ, 1 majitel</span></p>
			                   	<p class="item-text">2013 velmi dobrý</p>
			                	<p class="item-money">Cena: 158 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-tdi-4x4-2-0-tdi-125-kw-59854035.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>Combi TDI 4x4 2,0 TDI / 125 kW Elegance, 2012 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 440 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-2-tsi-66-kw-ambi-59850569.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>Combi TSI 1,2 TSI / 66 kW Ambition, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 269 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-1-6-128kw-cabrio-automat-navi-3770175.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mini Cooper S</span> <span>1.6/128kW cabrio- automat,navi, 2009 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 299 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-roubanina-3633454#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5abd5863c07504.39253005.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-roubanina-3633454#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Roubanina</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 220 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-4-1-velke-opatovice-3633212#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Velké Opatovice</span> <span>Prodej bytu 4+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 490 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-1-blansko-3633127#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Blansko</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 11 500 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-benesov-3631980#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Benešov</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 700 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6-HDI-5M-Pick-up-15222551012231166.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/15222551020221167.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/Berlingo/Berlingo-1-6-HDI-5M-Pick-up-15222551012231166.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën Berlingo</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 202 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C5/C5-2-2-HDI-Ko-Kombi-15224296134134003.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C5</span> <span>2011 první majitel</span>
		               		</p>
	                  		<p class="item-money">Cena: 190 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Cactus/C4-Cactus-1-2-Hatchback-1522255554448614.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C4 Cactus</span> <span>2015 </span>
		               		</p>
	                  		<p class="item-money">Cena: 269 830 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C2/C2-1-4-HDi-Hatchback-15206407598951014.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C2</span> <span>2008 </span>
		               		</p>
	                  		<p class="item-money">Cena: 50 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Ochromený Slavkov: chodce trápí zvýšený provoz, řidiči stojí v kolonách-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/ochromeny-slavkov-chodce-trapi-zvyseny-provoz-ridici-stoji-v-kolonach-20180328.html"><img src="https://g.denik.cz/70/c7/slavkov-u-brna-spitalska-oprava-03_denik-180.jpg" width="180" height="135" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                                </div>
                                <h2><a title="Téma: Ochromený Slavkov: chodce trápí zvýšený provoz, řidiči stojí v kolonách-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/ochromeny-slavkov-chodce-trapi-zvyseny-provoz-ridici-stoji-v-kolonach-20180328.html">Ochromený Slavkov: chodce trápí zvýšený provoz, řidiči…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Jaderské moře bude v létě o něco blíž. Spoje posílil RegioJet i FlixBus-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/jaderske-more-bude-od-leta-brnanum-o-neco-bliz-spoje-posilil-regiojet-i-flixbus-20180328.html"><img src="https://g.denik.cz/10/8f/6872720-praha-tk-student-agency-regiojet-autobus_denik-180.jpg" width="180" height="135" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                                </div>
                                <h2><a title="Téma: Jaderské moře bude v létě o něco blíž. Spoje posílil RegioJet i FlixBus-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/jaderske-more-bude-od-leta-brnanum-o-neco-bliz-spoje-posilil-regiojet-i-flixbus-20180328.html">Jaderské moře bude v létě o něco blíž. Spoje posílil…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Komerce zastřela pravý význam Velikonoc, upozorňuje moutnický farář Strouhal"  href="/z-regionu/komerce-zastrela-pravy-vyznam-velikonoc-upozornuje-moutnicky-farar-strouhal-20180330.html">
        <img src="https://g.denik.cz/50/d0/brno-serial-rnkt-rozhovor-na-konci-tydne-farar-knez-velikonoce-rene-vaclav-strouhal-04_denik-w630.jpg" width="629" height="354" alt="Kněz René Václav Strouhal." title="Kněz René Václav Strouhal.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Komerce zastřela pravý význam Velikonoc, upozorňuje moutnický farář Strouhal"  href="/z-regionu/komerce-zastrela-pravy-vyznam-velikonoc-upozornuje-moutnicky-farar-strouhal-20180330.html">
                
                Komerce zastřela pravý význam Velikonoc, upozorňuje moutnický farář Strouhal
                <span class="perex">Moutnice – Pro někoho znamenají pouhé dny, kdy nemusí chodit do práce. Další je zase vnímají jako lidové veselí, mrskačku, příležitost k setkávání a hodování. Velikonoce…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne" href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">
                <img src="https://g.denik.cz/1/07/videosouhrn-cover-2018-03-30_denik-300.jpg" width="300" height="225" alt="Videosouhrn 29.–30. března 2018" title="Videosouhrn 29.–30. března 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne"  href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 29.–30. března 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Velikonoce v zoo: lidé si vyfoukli píšťalky a zažili krmení orlů bělohlavých" href="/z-regionu/velikonoce-v-zoo-lide-si-vyfoukli-pistalky-a-zazili-krmeni-orlu-belohlavych-20180330.html">
                <img src="https://g.denik.cz/50/a6/brno-zahrada-zoo-velikonoce-vajicko-kraslice-sklar-kure-kuratko-medved-rosomak-22_denik-300.jpg" width="300" height="224" alt="Velikonoce v brněnské zoo." title="Velikonoce v brněnské zoo.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/velikonoce-v-zoo-lide-si-vyfoukli-pistalky-a-zazili-krmeni-orlu-belohlavych.html"><i class="fa fa-camera"></i> 28</a>

                                    <a class="icon" href="/galerie/velikonoce-v-zoo-lide-si-vyfoukli-pistalky-a-zazili-krmeni-orlu-belohlavych.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Velikonoce v zoo: lidé si vyfoukli píšťalky a zažili krmení orlů bělohlavých"  href="/z-regionu/velikonoce-v-zoo-lide-si-vyfoukli-pistalky-a-zazili-krmeni-orlu-belohlavych-20180330.html">Velikonoce v zoo: lidé si vyfoukli píšťalky a zažili krmení orlů bělohlavých</a>
                </h2>
                <div class="perex hidden">Brno /VIDEO/ - Zoologická zahrada se proměnila ve velikonoční procházku. Cestu mezi výběhy zvířat lemovaly barevné mašle. Dozvědět se něco o orlech bělohlavých nebo zahlédnout malé lvíčky přišly do brněnské zoologické zahrady v pátek rodiny s dětmi.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Baseballisté Olympie začínají jubilejní sezonu. Pokřtí také nového maskota" href="/ostatni_region/baseballiste-olympie-zacinaji-jubilejni-sezonu-pokrti-take-noveho-maskota-20180330.html">
                        <img src="https://g.denik.cz/67/02/baseball-blansko-olympia_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Baseballisté Olympie začínají jubilejní sezonu. Pokřtí také nového maskota" href="/ostatni_region/baseballiste-olympie-zacinaji-jubilejni-sezonu-pokrti-take-noveho-maskota-20180330.html">Baseballisté Olympie začínají jubilejní sezonu. Pokřtí také nového maskota</a>
                </h2>
                <p>Blansko – Jubilejní třicátou sezonu v sobotu zahájí baseballisté Olympie Blansko. Extraligovému zápasu proti mnohonásobnému mistru republiky Drakům Brno od sedmi hodin večer bude na baseballovém hřišti Strawberry field od půl šesté předcházet slavnostní ceremoniál s kulturním programem, včetně křtu nového maskota.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Strašák jménem tuberkulóza: nemocných přibylo, hlavně kvůli vězňům a bezdomovcům" href="/zpravy_region/strasak-jmenem-tuberkuloza-nemocnych-pribylo-hlavne-kvuli-veznum-a-bezdomovcum-20180330.html">
                        <img src="https://g.denik.cz/72/f6/tbc-tuberkuloza-tubera-rtg-rentgen-plic_denik-240.jpg" width="240" height="180" alt="Ilustrační snímek. " title="Ilustrační snímek. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Strašák jménem tuberkulóza: nemocných přibylo, hlavně kvůli vězňům a bezdomovcům" href="/zpravy_region/strasak-jmenem-tuberkuloza-nemocnych-pribylo-hlavne-kvuli-veznum-a-bezdomovcum-20180330.html">Strašák jménem tuberkulóza: nemocných přibylo, hlavně kvůli vězňům a bezdomovcům</a>
                </h2>
                <p>Brno - Bolest na hrudi, slabost, noční pocení a nakonec i vykašlávání krve provází pacienty nakažené tuberkulózou. Na jižní Moravě těchto lidí loni přibylo.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nový dinosauří model měří třicet metrů" href="/z-regionu/novy-dinosauri-model-meri-tricet-metru-20180330.html">
                        <img src="https://g.denik.cz/70/c9/imgpsh-fullsizesdf_denik-240.jpg" width="240" height="180" alt="Nový model argentinosaura ve vyškovském dinoparku." title="Nový model argentinosaura ve vyškovském dinoparku.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nový dinosauří model měří třicet metrů" href="/z-regionu/novy-dinosauri-model-meri-tricet-metru-20180330.html">Nový dinosauří model měří třicet metrů</a>
                </h2>
                <p>Vyškov – Podle vědců dosahoval třiatřiceti až devětatřiceti metrů délky. Je tak jedním z největších dosud objevených dinosaurů v historii. Argentinosaurus, známý také jako Argentinský ještěr, žil zhruba uprostřed křídy asi před šestadevadesáti miliony let. Model obrovského kolosu ve čtvrtek poprvé přivítal návštěvníky ve vyškovském dinoparku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výbuch granátu a mrtvý voják: vyšetřování případu trvá už víc než půl roku" href="/z-regionu/vybuch-granatu-a-mrtvy-vojak-vysetrovani-pripadu-trva-uz-vic-nez-pul-roku-20180329.html">
                        <img src="https://g.denik.cz/70/78/vyskov-dedice-kasarna-vybuch_denik-240.jpg" width="240" height="160" alt="Místo události, při níž v úterý ráno zahynul jeden voják, je obehnané páskami." title="Místo události, při níž v úterý ráno zahynul jeden voják, je obehnané páskami.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/v-kasarnach-ve-vyskove-vybuchly-granaty.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Výbuch granátu a mrtvý voják: vyšetřování případu trvá už víc než půl roku" href="/z-regionu/vybuch-granatu-a-mrtvy-vojak-vysetrovani-pripadu-trva-uz-vic-nez-pul-roku-20180329.html">Výbuch granátu a mrtvý voják: vyšetřování případu trvá už víc než půl roku</a>
                </h2>
                <p>Vyškov - Výbuch granátu v areálu vojenské akademie ve Vyškově zabil jednoho člena vojenské policie, druhého zranil. Událost, která se stala v polovině září loňského roku a o které Deník Rovnost informoval jako první, není ani po víc než půl roce uzavřená.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/strasak-jmenem-tuberkuloza-nemocnych-pribylo-hlavne-kvuli-veznum-a-bezdomovcum-20180330.html" class="img-l"><img src="https://g.denik.cz/72/f6/tbc-tuberkuloza-tubera-rtg-rentgen-plic_denik-100.jpg" width="100" height="75" alt="Ilustrační snímek. " title="Ilustrační snímek. "></a>
                <a href="/zpravy_region/strasak-jmenem-tuberkuloza-nemocnych-pribylo-hlavne-kvuli-veznum-a-bezdomovcum-20180330.html" class="text-r">
                    Strašák jménem tuberkulóza: nemocných přibylo, hlavně kvůli vězňům a bezdomovcům
                    <span>Brno - Bolest na hrudi, slabost, noční pocení a nakonec i vykašlávání krve…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/stary-most-spojujici-adamov-a-bilovice-jde-k-zemi-bourani-zdrzela-o-mesice-zima-20180329.html" class="img-l"><img src="https://g.denik.cz/67/c8/top1-ctvrtek-poledne-adamov-most-bourani-01_denik-100.jpg" width="100" height="75" alt="Starý most mezi Adamovem a Bílovicemi nad Svitavou jde konečně k zemi." title="Starý most mezi Adamovem a Bílovicemi nad Svitavou jde konečně k zemi."></a>
                <a href="/zpravy_region/stary-most-spojujici-adamov-a-bilovice-jde-k-zemi-bourani-zdrzela-o-mesice-zima-20180329.html" class="text-r">
                    Starý most spojující Adamov a Bílovice jde k zemi. Bourání zdržela o měsíce zima
                    <span>Adamov – S několikaměsíčním zpožděním začali dělníci bourat starý most na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zelene-pivo-pro-hospody-tradice-i-jistota-vydelku-cepovat-ho-budou-az-ve-vidni-20180329.html" class="img-l"><img src="https://g.denik.cz/43/bd/zelene-pivo-89876_denik-100.jpg" width="100" height="75" alt="Zelené velikonoční pivo. Ilustrační foto" title="Zelené velikonoční pivo. Ilustrační foto"></a>
                <a href="/zpravy_region/zelene-pivo-pro-hospody-tradice-i-jistota-vydelku-cepovat-ho-budou-az-ve-vidni-20180329.html" class="text-r">
                    Zelené pivo? Pro hospody tradice i jistota výdělku. Čepovat ho budou až ve Vídni
                    <span>Vyškovsko, Blanensko – Má zelenou barvu, voní po bylinkách a k dostání je…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/90/perex-gilmorky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" target="_blank">GILMOROVA DĚVČATA před dvaceti lety a TEĎ. Jak se změnily hlavní hrdinky?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/prsa-na-volnobeh-celebrity-ktere-nenosi-podprsenku-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bf/perex-podprda-hvezdy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/prsa-na-volnobeh-celebrity-ktere-nenosi-podprsenku-20180409.html" target="_blank">PRSA NA VOLNOBĚH! Celebrity, které NENOSÍ podprsenku</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bobr-a-kuzlata-na-vylete-princezne-mononoke-hvezde-instagramu-ukradli-fotky-20171128.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d2/naha-mononoke-hl_denik-100.jpg" width="100" height="56" alt="Angie Verona má tělo bohyně." title="Angie Verona má tělo bohyně."></a>
        <a href="https://sip.denik.cz/celebrity/bobr-a-kuzlata-na-vylete-princezne-mononoke-hvezde-instagramu-ukradli-fotky-20171128.html" target="_blank">BOBR A KŮZLATA NA VÝLETĚ! Princezně Mononoke, hvězdě Instagramu, ukradli fotky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herecka-nestyda-do-ktere-byste-to-nerekli-miluje-foceni-naheho-rozkroku-20171018.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/43/krysten-ritter_denik-100.jpg" width="100" height="56" alt="Herečka v soukromí umí rozjet slušné porno..." title="Herečka v soukromí umí rozjet slušné porno..."></a>
        <a href="https://sip.denik.cz/celebrity/herecka-nestyda-do-ktere-byste-to-nerekli-miluje-foceni-naheho-rozkroku-20171018.html" target="_blank">Herecká NESTYDA, do které byste to neřekli: Miluje focení NAHÉHO ROZKROKU</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/krize-zazehnana-petr-cadek-manzelce-jitce-cvancarove-splnil-nejvetsi-prani-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b4/jitka-cvancarova-petr-cadek2-d170824qaflq2_denik-100.jpg" width="100" height="66" alt="Petr by rád manželce vyhověl." title="Petr by rád manželce vyhověl."></a>
        <a href="https://sip.denik.cz/celebrity/krize-zazehnana-petr-cadek-manzelce-jitce-cvancarove-splnil-nejvetsi-prani-20180317.html" target="_blank">KRIZE ZAŽEHNÁNA? Petr Čadek manželce Jitce Čvančarové SPLNIL NEJVĚTŠÍ PŘÁNÍ!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e56510042bc25d1fd536558fd94b3aae.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" target="_blank">Historie make-upu: Jak se líčily ženy v jednotlivých historických…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ccd9fd6892fb216ea888fae1f8cdf07.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" target="_blank">Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9af8da35332ceee66509f24ce53815c1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" target="_blank">Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-kozorozi-starosti-a-obavy-na-vas-utoci-ze-vsech-stran-vsechno-si-moc-berete.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="HOROSKOPY: Kozorozi, starosti a obavy na vás útočí ze všech stran, všechno si moc berete" title="HOROSKOPY: Kozorozi, starosti a obavy na vás útočí ze všech stran, všechno si moc berete" src="https://g.denik.cz/s/rss/c83ab07ced519f343e087f020f8fafb6.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-kozorozi-starosti-a-obavy-na-vas-utoci-ze-vsech-stran-vsechno-si-moc-berete.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">HOROSKOPY: Kozorozi, starosti a obavy na vás útočí ze všech stran, všechno si moc berete</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kure-nema-hlavu-presto-zije-jidlo-mu-sypou-primo-do-krku-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/b47c0e3eeffeae690627abd2aa65fc0a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kure-nema-hlavu-presto-zije-jidlo-mu-sypou-primo-do-krku-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kuře nemá hlavu, přesto žije! Jídlo mu sypou přímo do krku. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/turisti-nasli-cerneho-pasazera-v-prirucni-tasce-byl-to-obri-pavouk.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0706d118dc285f556c636332900b6d06.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/turisti-nasli-cerneho-pasazera-v-prirucni-tasce-byl-to-obri-pavouk.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Turisti našli černého pasažéra v příruční tašce. Byl to obří pavouk!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/70dad1b16d2c262c7c7426affebd5b60.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Opilý řidič přejel ženu a dítě: Byli to jeho manželka a syn. Chlapec zemřel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/533752/klausova-konci-jako-velvyslankyne-na-slovensku-je-za-tim-unava-a-vnoucata.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/12e8cba038b24e41483a9243c8b0fb9d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/533752/klausova-konci-jako-velvyslankyne-na-slovensku-je-za-tim-unava-a-vnoucata.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Klausová končí jako velvyslankyně na Slovensku. Je za tím únava a vnoučata</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522317225.js"></script>


</body>
</html>
