
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaTitle': 'Blanensko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Podívejte se: Ubytovnu v Blansku přestavěli na klubovny pro sportovce",
		'tag': ["Blansko", "Ludvík Daněk"],
		'author': 'Jan Charvát',
			'publishedDateTime': "2020-09-08T06:06:00+02:00",
        	'modifiedDateTime': "2020-09-08T06:06:00+02:00",
			'articleID': 2985521155,
			'back': "2985521155-2964-67",
		'image': "https:\/\/g.denik.cz\/67\/89\/blansko-ubytovna-prestavba-klubovny_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/blanensky.denik.cz\/galerie\/ubytovnu-prestaveli-na-klubovny-pro-sportovce.html?photo=1&back=2985521155-2964-67",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/67\/70\/blansko-ubytovna-sportovni-ostrov-puvodni-stav_denik-150-3x2.jpg",
						'description': "Ubytovna na blanenském Sportovním ostrově Ludvíka Daňka končí před rekonstrukcí.",
						'source': "ARCHIV MĚSTA BLANSKA"
					},
					{
						'url': "https:\/\/g.denik.cz\/67\/71\/blansko-oprava-stadion-ask-blansko-puvodni-stav_denik-150-3x2.jpg",
						'description': "Stadion na Sportovním ostrově Ludvíka Daňka před rekonstrukcí.",
						'source': "ARCHIV MĚSTA BLANSKA"
					},
					{
						'url': "https:\/\/g.denik.cz\/67\/89\/blansko-ubytovna-prestavba-klubovny_denik-150-3x2.jpg",
						'description': "Ještě nedávno míjeli příchozí při vstupu na stadion na blanenském Sportovním ostrově Ludvíka Daňka zchátralou ubytovnu. Blanenská radnice nechala objekt přestavět na klubovny se šatnami pro sportovní oddíly a kanceláře pro městskou společnost Služby Blans",
						'source': "ARCHIV MĚSTA BLANSKA"
					},
					{
						'url': "https:\/\/g.denik.cz\/67\/62\/blansko-ubytovna-prestavba-klubovny-01_denik-150-3x2.jpg",
						'description': "Úprav se dočkal i nedaleký stadion.",
						'source': "ARCHIV MĚSTA BLANSKA"
					}
			],
			'count': 4,
	    },
		'breadcrumb': [
			{'name':"Blanenský deník", 'link':"blanensky.denik.cz"},
			{'name':"Blanensko", 'link':"https:\/\/blanensky.denik.cz\/zpravy_region\/"},
			{'name':"Podívejte se: Ubytovnu v Blansku přestavěli na klubovny pro sportovce", 'link':"https:\/\/blanensky.denik.cz\/zpravy_region\/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/blanensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Blanenský deník",
            "item": "https:\/\/blanensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Blanensko",
            "item": "https:\/\/blanensky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Podívejte se: Ubytovnu v Blansku přestavěli na klubovny pro sportovce",
            "item": "https:\/\/blanensky.denik.cz\/zpravy_region\/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Podívejte se: Ubytovnu v Blansku přestavěli na klubovny pro sportovce - Blanenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ještě nedávno míjeli příchozí při vstupu na stadion na blanenském Sportovním ostrově Ludvíka Daňka zchátralou ubytovnu. Blanenská radnice nechala objekt…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jan Charvát">


	<meta property="og:site_name" content="Blanenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html">
	<meta property="og:title" content="Podívejte se: Ubytovnu v Blansku přestavěli na klubovny pro sportovce">
	<meta property="og:description" content="Ještě nedávno míjeli příchozí při vstupu na stadion na blanenském Sportovním ostrově Ludvíka Daňka zchátralou ubytovnu. Blanenská radnice nechala objekt přestavět na klubovny se šatnami pro sportovní oddíly a kanceláře pro městskou společnost Služby Blansko.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Podívejte se: Ubytovnu v Blansku přestavěli na klubovny pro sportovce">
	<meta name="twitter:description" content="Ještě nedávno míjeli příchozí při vstupu na stadion na blanenském Sportovním ostrově Ludvíka Daňka zchátralou ubytovnu. Blanenská radnice nechala objekt přestavět na klubovny se šatnami pro sportovní oddíly a kanceláře pro městskou společnost Služby Blansko.">
	<meta property="og:image" content="https://g.denik.cz/67/89/blansko-ubytovna-prestavba-klubovny_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ještě nedávno míjeli příchozí při vstupu na stadion na blanenském Sportovním ostrově Ludvíka Daňka zchátralou ubytovnu. Blanenská radnice nechala objekt přestavět na klubovny se šatnami pro sportovní oddíly a kanceláře pro městskou společnost Služby Blans">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/67/89/blansko-ubytovna-prestavba-klubovny_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/67/89/blansko-ubytovna-prestavba-klubovny_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta property="article:published_time" content="2020-09-08T06:06:00+02:00">
    <meta property="article:modified_time" content="2020-09-08T06:06:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1599486881.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1599480858.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1599480857.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1599480857.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1599480857.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://blanensky.denik.cz/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fpodivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fpodivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion blanensky_denik">

            <li>

                <a href="https://blanensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_blansko', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/blansko.html">BLANSKO</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_boskovice', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_letovice', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/letovice.html">LETOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kunštát', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_adamov', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/adamov.html">ADAMOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://blanensky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_blanensko', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="active">
Blanensko
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://blanensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://blanensky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'blanensky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/z-regionu/stomilionove-opravy-masarykova-okruhu-bez-velke-ceny-nesmysl-tvrdi-poradatele-20200908.html" class="text">Má smysl investovat do oprav Masarykova okruhu kvůli MotoGP?</a>
            <a href="#close" class="close" data-title="ma-smysl-investovat-do-oprav-masarykova-okruhu-kvuli-motogp">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Podívejte se: Ubytovnu v Blansku přestavěli na klubovny pro sportovce</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 06:06</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html&text=Pod%C3%ADvejte%20se%3A%20Ubytovnu%20v%20Blansku%20p%C5%99estav%C4%9Bli%20na%20klubovny%20pro%20sportovce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fpodivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html&subject=Pod%C3%ADvejte%20se%3A%20Ubytovnu%20v%20Blansku%20p%C5%99estav%C4%9Bli%20na%20klubovny%20pro%20sportovce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Ještě nedávno míjeli příchozí při vstupu na stadion na blanenském Sportovním ostrově Ludvíka Daňka zchátralou ubytovnu. Blanenská radnice nechala objekt přestavět na klubovny se šatnami pro sportovní oddíly a kanceláře pro městskou společnost Služby Blansko.</p>

<div class="article-multimedium">
        <a href="/galerie/ubytovnu-prestaveli-na-klubovny-pro-sportovce.html?photo=1&amp;back=2985521155-2964-67">
            <img src="https://g.denik.cz/67/89/blansko-ubytovna-prestavba-klubovny_denik-630-16x9.jpg" width="630" height="354" alt="Ještě nedávno míjeli příchozí při vstupu na stadion na blanenském Sportovním ostrově Ludvíka Daňka zchátralou ubytovnu. Blanenská radnice nechala objekt přestavět na klubovny se šatnami pro sportovní oddíly a kanceláře pro městskou společnost Služby Blans" title="Ještě nedávno míjeli příchozí při vstupu na stadion na blanenském Sportovním ostrově Ludvíka Daňka zchátralou ubytovnu. Blanenská radnice nechala objekt přestavět na klubovny se šatnami pro sportovní oddíly a kanceláře pro městskou společnost Služby Blans" class="multimedium-img" srcset="https://g.denik.cz/67/89/blansko-ubytovna-prestavba-klubovny_denik-630-16x9.jpg 1x, https://g.denik.cz/67/89/blansko-ubytovna-prestavba-klubovny_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ubytovnu-prestaveli-na-klubovny-pro-sportovce.html?back=2985521155-2964-67&amp;photo=2">
                            <img src="https://g.denik.cz/67/70/blansko-ubytovna-sportovni-ostrov-puvodni-stav_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/70/blansko-ubytovna-sportovni-ostrov-puvodni-stav_denik-150-3x2.jpg 1x, https://g.denik.cz/67/70/blansko-ubytovna-sportovni-ostrov-puvodni-stav_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ubytovnu-prestaveli-na-klubovny-pro-sportovce.html?back=2985521155-2964-67&amp;photo=3">
                            <img src="https://g.denik.cz/67/71/blansko-oprava-stadion-ask-blansko-puvodni-stav_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/71/blansko-oprava-stadion-ask-blansko-puvodni-stav_denik-150-3x2.jpg 1x, https://g.denik.cz/67/71/blansko-oprava-stadion-ask-blansko-puvodni-stav_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ubytovnu-prestaveli-na-klubovny-pro-sportovce.html?back=2985521155-2964-67&amp;photo=4">
                            <img src="https://g.denik.cz/67/62/blansko-ubytovna-prestavba-klubovny-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/62/blansko-ubytovna-prestavba-klubovny-01_denik-150-3x2.jpg 1x, https://g.denik.cz/67/62/blansko-ubytovna-prestavba-klubovny-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ubytovnu-prestaveli-na-klubovny-pro-sportovce.html?back=2985521155-2964-67&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ještě nedávno míjeli příchozí při vstupu na stadion na blanenském Sportovním ostrově Ludvíka Daňka zchátralou ubytovnu. Blanenská radnice nechala objekt přestavět na klubovny se šatnami pro sportovní oddíly a kanceláře pro městskou společnost Služby Blans
        <span class="description-autor">
             | 
            Foto: ARCHIV MĚSTA BLANSKA
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Nechybí ani toalety pro veřejnost, bezbariérový přístup pro handicapované a nová dlažba v prostoru mezi sportovní halou. „Z nového zázemí máme radost. Dosud jsme neměli žádné vlastní prostory, využívali jsme jen tribunu, teď budeme mít šatny a další prostory. Hodně to usnadní také pořádání závodů,“ uvedl předseda Atletického klubu Ludvíka Daňka Blansko Martin Bezdíček.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://blanensky.denik.cz/z-regionu/domaci-mazlicci-misto-psa-treba-krokodyl-v-brne-jsou-oblibene-kobry-chrestysi-20200907.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/91/krokodyl_ilu_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/91/krokodyl_ilu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/91/krokodyl_ilu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Domácí mazlíčci na jižní Moravě: místo psů čím dál častěji krokodýli nebo hadi</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Přestavba ubytovny stála podle zástupců města šestnáct milionů korun. Budova má nyní nové vytápění i přívody inženýrských sítí. Fasáda i střecha jsou zateplené. „Stav Sportovního ostrova se podařilo posunout zase o kousek dál. Sportu se ve městě věnuje hodně lidí. Doufám, že se nejednalo o poslední investici do sportovišť a ve zlepšování sportovního zázemí budeme pokračovat,“ poznamenal blanenský místostarosta František Hasoň.</p>
<p>Šest milionů korun investovali Blanenští také do úprav nedalekého atletického stadionu, na kterém je také fotbalové hřiště. I kvůli postupu místních fotbalistů do druhé ligy. Areál má nové oplocení, dva nové vjezdy a pět vstupních branek pro příchozí. „Tribuna má novou střechu i opláštění stěn. Poškozené lavičky nahradilo pět set nových sedaček. Dělníci opravili na tribuně také dlažbu,“ informovala o úpravách blanenský úřednice Leona Mazourková z investičního oddělení.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://blanensky.denik.cz/zpravy_region/z-jednani-blanenskeho-zastupitelstva-bude-primy-prenos-i-zaznam-20200907.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/67/7d/7159625-blansko-radnice_denik-150-3x2.jpg" width="150" height="100" alt="Radnice na náměstí Svobody v Blansku. " title="Radnice na náměstí Svobody v Blansku. " srcset="https://g.denik.cz/67/7d/7159625-blansko-radnice_denik-150-3x2.jpg 1x, https://g.denik.cz/67/7d/7159625-blansko-radnice_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Z jednání blanenského zastupitelstva bude přímý přenos i záznam</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Nové oplocení okolo stadionu ocenili i atleti. Po jeho vybudování volali už několik let. „Areál stadionu nebyl celý oplocený a scházela se tady po večerech různá sebranka, po které zůstával nepořádek. Jsme rádi i za opravu tribuny, ta už byla v šíleném stavu,“ dodal Martin Bezdíček.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-charvat-120.html">Jan Charvát</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:06</span>
    <a href="/diskuse/nova/bCxMA.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/podivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html&text=Pod%C3%ADvejte%20se%3A%20Ubytovnu%20v%20Blansku%20p%C5%99estav%C4%9Bli%20na%20klubovny%20pro%20sportovce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fpodivejte-se-ubytovnu-v-blansku-prestaveli-na-klubovny-pro-sportovce-20200908.html&subject=Pod%C3%ADvejte%20se%3A%20Ubytovnu%20v%20Blansku%20p%C5%99estav%C4%9Bli%20na%20klubovny%20pro%20sportovce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Blansko" href="/tagy/blansko-456.html">Blansko, </a></li>
                    <li><a title="Štítek: Ludvík Daněk" href="/tagy/ludvik-danek-12978.html">Ludvík Daněk</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1979078321,3106365857,2106254635,2530514822,1112848682,2339043831,912989264,399621381,808112515"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-zachranil-me-remdesivir-rika-muz-z-blanska-20200908.html"  title="číst článek: Deset dní v horečkách s koronavirem. Muže z Blanska zachránil až Remdesivir" tabindex="-1"     
>
            <img src="https://g.denik.cz/67/ee/blansko-jan-kominek-koronavirus_denik-210-3x2.jpg" width="210" height="140" alt="Oboustranný zápal plic způsobený koronavirem. S takovou diagnózou skončil nedávno v nemocnici v brněnských Bohunicích Jan Komínek z Blanska. „Zachránilo mě až experimentální antivirotiku Remdesivir. S jeho podáním jsem neváhal ani minutu a souhlasil. Dese" title="Oboustranný zápal plic způsobený koronavirem. S takovou diagnózou skončil nedávno v nemocnici v brněnských Bohunicích Jan Komínek z Blanska. „Zachránilo mě až experimentální antivirotiku Remdesivir. S jeho podáním jsem neváhal ani minutu a souhlasil. Dese" class="box-article-img" srcset="https://g.denik.cz/67/ee/blansko-jan-kominek-koronavirus_denik-210-3x2.jpg 1x, https://g.denik.cz/67/ee/blansko-jan-kominek-koronavirus_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jana-kominka-z-blanska-zachranil-remdesivir.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/koronavirus-zachranil-me-remdesivir-rika-muz-z-blanska-20200908.html"      
>
            <h3 class="box-article-title fs20">Deset dní v horečkách s koronavirem. Muže z Blanska zachránil až Remdesivir</h3>
            <h4 class="box-article-perex fs16">Tento způsob léta zdá se mi poněkud nešťastným. Známými slovy klasika by mohl Jan Komínek z…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/pri-nehode-osobniho-auta-s-nakladnim-se-zranila-duchodkyne-20200908.html"  title="číst článek: Při nehodě osobního auta s nákladním se zranila důchodkyně" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/3b/zachranka-ilu-pt141015-4_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/29/3b/zachranka-ilu-pt141015-4_denik-210-3x2.jpg 1x, https://g.denik.cz/29/3b/zachranka-ilu-pt141015-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/pri-nehode-osobniho-auta-s-nakladnim-se-zranila-duchodkyne-20200908.html"      
>
            <h3 class="box-article-title fs20">Při nehodě osobního auta s nákladním se zranila důchodkyně</h3>
            <h4 class="box-article-perex fs16">V Jevíčšské ulici ve Velkých Opatovicích se v úterý před půl jedenáctou dopoledne srazilo osobní…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-2tsi-scout-tz-klima-2xkola-3770447.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770447_1/1566040175" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-2tsi-scout-tz-klima-2xkola-3770447.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Roomster</h3>
	                   	<div>1.2TSI Scout - TZ,klima…</div>
	                	<div class="service-box-strong">134 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-odp-dph-3770471.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770471_1/1568109415" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-odp-dph-3770471.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>B8 2.0TDI/110kW DSG -…</div>
	                	<div class="service-box-strong">330 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-new-beetle/kabriolet/benzin/volkswagen-new-beetle-1-4i-55kw-klima-3770440.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770440_1/1565001760" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-new-beetle/kabriolet/benzin/volkswagen-new-beetle-1-4i-55kw-klima-3770440.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen New Beetle</h3>
	                   	<div>1.4i / 55kW - klima</div>
	                	<div class="service-box-strong">130 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/chystaji-vyluku-z-brna-do-blanska-20200903.html"  title="číst článek: Z Brna do Blanska nepojedou vlaky. Výluka potrvá dva týdny" tabindex="-1"     
>
            <img src="https://g.denik.cz/67/81/vyluka-konci-vlaky-opet-dsaf_denik-210-3x2.jpg" width="210" height="140" alt="Výluka na železnici, ilustrační foto" title="Výluka na železnici, ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/67/81/vyluka-konci-vlaky-opet-dsaf_denik-210-3x2.jpg 1x, https://g.denik.cz/67/81/vyluka-konci-vlaky-opet-dsaf_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyluka-na-zeleznici-ilustracni-foto.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
        <a class="box-article-tag" href="/diskuse/z-brna-do-blanska-nepojedou-vlaky-vyluka-potrva-dva-tydny.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>


        </div>
        <a href="/zpravy_region/chystaji-vyluku-z-brna-do-blanska-20200903.html"      
>
            <h3 class="box-article-title fs20">Z Brna do Blanska nepojedou vlaky. Výluka potrvá dva týdny</h3>
            <h4 class="box-article-perex fs16">Téměř dva týdny potrvá vlaková výluka mezi Blanskem a Brnem, oznámil správce železnic.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocny-delnik-pomocna-49580107-w9rsgp.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">pomocný dělník/pomocná dělnice ve výrobě</h3>
				       	<div>Pracoviště: Edvarda…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/bezpecnostni-pracovnik-vratny-52864865-wkcd6j.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">bezpečnostní pracovník/vrátný</h3>
				       	<div>Pracovní poměr na dobu…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnik--zpracovani-dreva-49552731-wd569c.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">dělník - zpracování dřeva</h3>
				       	<div>Pracoviště: Havlíčkova…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/noseni-rousek-ignorujte-je-nabadal-ridic-tramvaje-cestujici-ted-ma-prusvih-20200907.html"  title="číst článek: Vzpoura řidiče v Brně. Nošení roušek v této šalině ignorujte, nabádal cestující" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/d9/brno-namesti-svobody-koronavirus-coronavirus-nouzovy-stav-maska-rouska-respirator-kontrola-mestska_denik-210-3x2.jpg" width="210" height="140" alt="Nošení roušek v brněnské MHD." title="Nošení roušek v brněnské MHD." class="box-article-img" srcset="https://g.denik.cz/50/d9/brno-namesti-svobody-koronavirus-coronavirus-nouzovy-stav-maska-rouska-respirator-kontrola-mestska_denik-210-3x2.jpg 1x, https://g.denik.cz/50/d9/brno-namesti-svobody-koronavirus-coronavirus-nouzovy-stav-maska-rouska-respirator-kontrola-mestska_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/brno-mhd-dpmb-koronavirus-ilustracni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/noseni-rousek-ignorujte-je-nabadal-ridic-tramvaje-cestujici-ted-ma-prusvih-20200907.html"      
>
            <h3 class="box-article-title fs20">Vzpoura řidiče v Brně. Nošení roušek v této šalině ignorujte, nabádal cestující</h3>
            <h4 class="box-article-perex fs16">Stačí si zakrýt obličej a je z tebe superhrdina. K tomu, aby si lidé při cestování hromadnou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/prave-jsme-se-narodila-vase-miminka-37-tydne-2020-20200908.html"  title="číst článek: Právě jsme se narodila. Vaše miminka 37. týdne 2020" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/6d/lucie-popelkova-brnenec-13_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Popelková, Brněnec 13. srpna 2020, 12.39, Nemocnice Boskovice, 50 centimetrů, 3870 gramů" title="Lucie Popelková, Brněnec 13. srpna 2020, 12.39, Nemocnice Boskovice, 50 centimetrů, 3870 gramů" class="box-article-img" srcset="https://g.denik.cz/50/6d/lucie-popelkova-brnenec-13_denik-210-3x2.jpg 1x, https://g.denik.cz/50/6d/lucie-popelkova-brnenec-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-jm-37-tyden.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/miminka/prave-jsme-se-narodila-vase-miminka-37-tydne-2020-20200908.html"      
>
            <h3 class="box-article-title fs20">Právě jsme se narodila. Vaše miminka 37. týdne 2020</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vážení čtenáři, představujeme vám novorozeňátka z Blanenska a celého kraje. Redakce…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-blansko-kamnarska-3968642#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f561a209cefd0.67565744.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-blansko-kamnarska-3968642#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Blansko, Kamnářská">Blansko, Kamnářská</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-boskovice-3968627#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5f50dbcff1c0b6.52549651.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-boskovice-3968627#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Boskovice">Boskovice</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">3 400 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-boskovice-kosmonautu-3967801#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f4e4037e59dc1.46481919.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-boskovice-kosmonautu-3967801#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Boskovice, Kosmonautů">Boskovice, Kosmonautů</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">15 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/psi-zachranari-nasli-divku-v-sutinach-na-nedokoncenem-pamatniku-v-krepicich-20200908.html"  title="číst článek: Psí zachranáři našli dívku v sutinách.  Na nedokončeném památníku v Křepicích" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/70/krepice-breclavsko-pamatnik-cviceni-psi-zachranari-03_denik-210-3x2.jpg" width="210" height="140" alt="Kynologové Jihomoravské záchranné brigády a jejich svěřenci cvičili v Křepicích na Břeclavsku." title="Kynologové Jihomoravské záchranné brigády a jejich svěřenci cvičili v Křepicích na Břeclavsku." class="box-article-img" srcset="https://g.denik.cz/50/70/krepice-breclavsko-pamatnik-cviceni-psi-zachranari-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/70/krepice-breclavsko-pamatnik-cviceni-psi-zachranari-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/cviceni-v-sutinach.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/ctenar-reporter/psi-zachranari-nasli-divku-v-sutinach-na-nedokoncenem-pamatniku-v-krepicich-20200908.html"      
>
            <h3 class="box-article-title fs20">Psí zachranáři našli dívku v sutinách.  Na nedokončeném památníku v Křepicích</h3>
            <h4 class="box-article-perex fs16">Zatímco obyvatelé Křepic na Břeclavsku dne 22. srpna usedli ke svátečně prostřeným stolům a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/brnenska-lvicata-dostala-stopku-presun-do-polska-zkomplikoval-nemocny-tygr-20200908.html"  title="číst článek: Lvíčecí loučení s Brnem: miláčci lidí zatím zůstávají. Kvůli nemocnému tygrovi" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/8c/brno-zoo-zahrada-mlade-lev-konzsky-mlade-anoona-akashinga-lvi-04_denik-210-3x2.jpg" width="210" height="140" alt="Mláďata lva konžského Anoona a Akashinga." title="Mláďata lva konžského Anoona a Akashinga." class="box-article-img" srcset="https://g.denik.cz/50/8c/brno-zoo-zahrada-mlade-lev-konzsky-mlade-anoona-akashinga-lvi-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/8c/brno-zoo-zahrada-mlade-lev-konzsky-mlade-anoona-akashinga-lvi-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mladata-lva-konzskeho-anoona-a-akashinga.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/brnenska-lvicata-dostala-stopku-presun-do-polska-zkomplikoval-nemocny-tygr-20200908.html"      
>
            <h3 class="box-article-title fs20">Lvíčecí loučení s Brnem: miláčci lidí zatím zůstávají. Kvůli nemocnému tygrovi</h3>
            <h4 class="box-article-perex fs16">Rodičům už dávno přerostly přes hlavu a jsou připravené začít nový život v Polsku. Přesto si lidé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/tip-na-koncert-raduza-zazpiva-v-zari-v-letovicich-20200908.html"  title="číst článek: Tip na koncert: Radůza zazpívá v září v Letovicích" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/41/krest-cd-raduza-photomartinkubica-2_denik-210-3x2.jpg" width="210" height="140" alt="Radůza" title="Radůza" class="box-article-img" srcset="https://g.denik.cz/1/41/krest-cd-raduza-photomartinkubica-2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/41/krest-cd-raduza-photomartinkubica-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/tip-na-koncert-raduza-zazpiva-v-zari-v-letovicich-20200908.html"      
>
            <h3 class="box-article-title fs20">Tip na koncert: Radůza zazpívá v září v Letovicích</h3>
            <h4 class="box-article-perex fs16">Písničkářka s nezaměnitelným hlasem, originálními texty a nápaditou tvorbou vezme do ruky svou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/svate-anny-zemrel-pacient-koronavirus-brno-20200907.html"  title="číst článek: U svaté Anny zemřel pacient nakažený koronavirem. Selhaly mu orgány" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/e0/brno-nemocnice-svata-anna-04_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice u sv. Anny v Brně v době koronaviru." title="Nemocnice u sv. Anny v Brně v době koronaviru." class="box-article-img" srcset="https://g.denik.cz/50/e0/brno-nemocnice-svata-anna-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/e0/brno-nemocnice-svata-anna-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-ilustracni-fotogalerie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/z-regionu/svate-anny-zemrel-pacient-koronavirus-brno-20200907.html"      
>
            <h3 class="box-article-title fs20">U svaté Anny zemřel pacient nakažený koronavirem. Selhaly mu orgány</h3>
            <h4 class="box-article-perex fs16">Na multiorgánové selhání zemřel v neděli večer pacient s koronavirovou nákazou ležící ve Fakultní…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-zachranil-me-remdesivir-rika-muz-z-blanska-20200908.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/ee/blansko-jan-kominek-koronavirus_denik-120-3x2.jpg" width="120" height="80" alt="Oboustranný zápal plic způsobený koronavirem. S takovou diagnózou skončil nedávno v nemocnici v brněnských Bohunicích Jan Komínek z Blanska. „Zachránilo mě až experimentální antivirotiku Remdesivir. S jeho podáním jsem neváhal ani minutu a souhlasil. Dese" title="Oboustranný zápal plic způsobený koronavirem. S takovou diagnózou skončil nedávno v nemocnici v brněnských Bohunicích Jan Komínek z Blanska. „Zachránilo mě až experimentální antivirotiku Remdesivir. S jeho podáním jsem neváhal ani minutu a souhlasil. Dese" srcset="https://g.denik.cz/67/ee/blansko-jan-kominek-koronavirus_denik-120-3x2.jpg 1x, https://g.denik.cz/67/ee/blansko-jan-kominek-koronavirus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Blanensko"     
>
        
        Blanensko
    </a>

        </div>
        <a href="/zpravy_region/koronavirus-zachranil-me-remdesivir-rika-muz-z-blanska-20200908.html" tabindex="-1" title="číst článek: Deset dní v horečkách s koronavirem. Muže z Blanska zachránil až Remdesivir" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Deset dní v horečkách s koronavirem. Muže z Blanska zachránil až Remdesivir</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/z-jednani-blanenskeho-zastupitelstva-bude-primy-prenos-i-zaznam-20200907.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/7d/7159625-blansko-radnice_denik-120-3x2.jpg" width="120" height="80" alt="Radnice na náměstí Svobody v Blansku. " title="Radnice na náměstí Svobody v Blansku. " srcset="https://g.denik.cz/67/7d/7159625-blansko-radnice_denik-120-3x2.jpg 1x, https://g.denik.cz/67/7d/7159625-blansko-radnice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Blanensko"     
>
        
        Blanensko
    </a>

        </div>
        <a href="/zpravy_region/z-jednani-blanenskeho-zastupitelstva-bude-primy-prenos-i-zaznam-20200907.html" tabindex="-1" title="číst článek: Z jednání blanenského zastupitelstva bude přímý přenos i záznam" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z jednání blanenského zastupitelstva bude přímý přenos i záznam</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/krtenovsti-chystaji-hriste-poslouzi-tenistum-i-hokejistum-20200906.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/3c/hriste-hradisko-ilustracka-web_denik-120-3x2.jpg" width="120" height="80" alt="Hřiště. Ilustrační foto." title="Hřiště. Ilustrační foto." srcset="https://g.denik.cz/64/3c/hriste-hradisko-ilustracka-web_denik-120-3x2.jpg 1x, https://g.denik.cz/64/3c/hriste-hradisko-ilustracka-web_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Blanensko"     
>
        
        Blanensko
    </a>

        </div>
        <a href="/zpravy_region/krtenovsti-chystaji-hriste-poslouzi-tenistum-i-hokejistum-20200906.html" tabindex="-1" title="číst článek: Křtěnovští chystají hřiště. Poslouží tenistům i hokejistům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Křtěnovští chystají hřiště. Poslouží tenistům i hokejistům</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/psi-zachranari-nasli-divku-v-sutinach-na-nedokoncenem-pamatniku-v-krepicich-20200908.html" tabindex="-1" title="číst článek: Psí zachranáři našli dívku v sutinách.  Na nedokončeném památníku v Křepicích">
			        <h3 class="ugc-promo__article-title">Psí zachranáři našli dívku v sutinách.  Na nedokončeném památníku v Křepicích</h3>
			    </a>
				<a href="/ctenar-reporter/vyrazili-jsme-na-rostejn-trasu-nam-urcila-rozvodnena-reka-20200908.html" tabindex="-1" title="číst článek: Vyrazili jsme na Roštejn. Trasu nám určila rozvodněná řeka">
			        <h3 class="ugc-promo__article-title">Vyrazili jsme na Roštejn. Trasu nám určila rozvodněná řeka</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;blanensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>


    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nakaza-na-krajskem-urade-hejtmanka-i-vsichni-radni-musi-do-karanteny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eca88c52d7e4aa5b88b0a7d84bca517d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nakaza-na-krajskem-urade-hejtmanka-i-vsichni-radni-musi-do-karanteny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nákaza na krajském úřadě! Hejtmanka i všichni radní musí do karantény" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nákaza na krajském úřadě! Hejtmanka i všichni radní musí do…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/who-nesouhlasi-s-postupem-vlady-situace-v-cesku-je-znepokojiva.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9721d4c3141890c23f83574598abb2fe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/who-nesouhlasi-s-postupem-vlady-situace-v-cesku-je-znepokojiva.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: WHO kritizuje českou vládu. Babiš se vzteká: Ať mlčí, ani nevěděli, že je pandemie" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">WHO kritizuje českou vládu. Babiš se vzteká: Ať mlčí, ani…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-a-karel-sip.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/78/gott-02-d200908pd8he3_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott Karel Šíp" title="Karel Gott Karel Šíp" srcset="https://g.denik.cz/56/78/gott-02-d200908pd8he3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/78/gott-02-d200908pd8he3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-a-karel-sip.html" tabindex="-1" title="číst článek: Karel Šíp promluvil o minulosti: Zlá křivda, co ublížila Karlu Gottovi!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Šíp promluvil o minulosti: Zlá křivda, co ublížila Karlu Gottovi!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zagorova-koronavirus-nemocnice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/hanka-lmk_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová a Štefan Margita" title="Hana Zagorová a Štefan Margita" srcset="https://g.denik.cz/56/d0/hanka-lmk_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/hanka-lmk_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zagorova-koronavirus-nemocnice.html" tabindex="-1" title="číst článek: Zagorová je stále v nemocnici kvůli koronaviru: Zažila nečekaný šok!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zagorová je stále v nemocnici kvůli koronaviru: Zažila nečekaný šok!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-vestba-miminko.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/93/bagarova-d200904s0h9q1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová" title="Monika Bagárová" srcset="https://g.denik.cz/56/93/bagarova-d200904s0h9q1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/bagarova-d200904s0h9q1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-vestba-miminko.html" tabindex="-1" title="číst článek: Monika Bagárová: Její rodina se prý brzy rozroste o dalšího člena"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Bagárová: Její rodina se prý brzy rozroste o dalšího člena</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jirina-bohdalova-svetaci-mensik.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/83/svetaci_denik-120-3x2.jpg" width="120" height="80" alt="Světáci je dnes legendární snímek" title="Světáci je dnes legendární snímek" srcset="https://g.denik.cz/127/83/svetaci_denik-120-3x2.jpg 1x, https://g.denik.cz/127/83/svetaci_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jirina-bohdalova-svetaci-mensik.html" tabindex="-1" title="číst článek: Legendární film Světáci: Jedna z hereček se tak rozvášnila, až nešlo dál točit"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Legendární film Světáci: Jedna z hereček se tak rozvášnila, až nešlo dál točit</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/8/9/4/0/3/1989403-500-810.jpg" width="180" alt="PENNY MARKET - Čtvrtečník">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Čtvrtečník
                        <div class="prometheus-date">03.09. - 09.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/2/3/0/6/2002306-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">04.09. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/7/4/0/5/1957405-500-810.jpg" width="180" alt="TESCO - Škola volá. Konečně.">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Škola volá. Konečně.
                        <div class="prometheus-date">18.08. - 20.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">08.09. - 08.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--zpracovani-dreva-49552731-wd569c.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník - zpracování dřeva, 20 000 Kč" target="_blank" rel="noopener">
				       	dělník - zpracování dřeva, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-pro-52942279-wb4gbx.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní zástupce pro západní země, 50 000 Kč" target="_blank" rel="noopener">
				       	Obchodní zástupce pro západní země, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-pedagoga-53189631-w8wnx9.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="asistent/ka pedagoga, 26 640 Kč" target="_blank" rel="noopener">
				       	asistent/ka pedagoga, 26 640 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-52475447-w8wa2f.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby budov, 20 000 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby budov, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-52475455-wmjyfc.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby budov, 20 000 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby budov, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnik-49413895-ww7rjh.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="manipulační dělník, 26 000 Kč" target="_blank" rel="noopener">
				       	manipulační dělník, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-kovovyroby-49493997-wqpt85.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník kovovýroby, 24 000 Kč" target="_blank" rel="noopener">
				       	Pomocný dělník kovovýroby, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/metodik-implementace-52922149-w8g57t.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="metodik implementace informačních systémů, 29 000 Kč" target="_blank" rel="noopener">
				       	metodik implementace informačních systémů, 29 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-III-2-0TDi-Kombi-15840103857434980.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2TSI-Scou-Kombi-156604160831462.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Škoda Roomster servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-6-Hatchback-1589900697811102.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5-T-1-maj-Kombi-15756288454162312.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-TDCi-1-Kombi-15435783142913881.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5-TDCi-Se-Kombi-15427128069211635.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-1-Kombi-15422809223831574.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-16-V-Se-Kombi-153195375300436.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-new-beetle/kabriolet/benzin/volkswagen-new-beetle-1-4i-55kw-klima-3770440.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen New Beetle 1.4i / 55kW - klima" target="_blank" rel="noopener">
			          	Volkswagen New Beetle 1.4i / 55kW - klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-3-6-td-v8-3771005.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover 3.6 TD V8" target="_blank" rel="noopener">
			          	Land Rover Range Rover 3.6 TD V8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/hatchback/nafta/bmw-gt-530d-xdrive-cz-3770507.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 GT 530d Xdrive - CZ" target="_blank" rel="noopener">
			          	BMW Řada 5 GT 530d Xdrive - CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-fj/terenni/lpg/toyota-fj-cruiser-4-0v6-lpg-manual-tz-3770525.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota FJ Cruiser 4.0V6 - LPG,manuál,TZ" target="_blank" rel="noopener">
			          	Toyota FJ Cruiser 4.0V6 - LPG,manuál,TZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-4-16v-63kw-fl-2x-kola-3770538.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.4 16V / 63kW - fl.,  2x kola" target="_blank" rel="noopener">
			          	Škoda Fabia 1.4 16V / 63kW - fl.,  2x kola
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6hdi-cz-vybava-pneu-3770551.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW 1.6HDI - CZ,výbava, + pneu" target="_blank" rel="noopener">
			          	Peugeot 308 SW 1.6HDI - CZ,výbava, + pneu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6hdi-68kw-cz-2-maj-tz-3770549.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1.6HDI/68kW - CZ, 2 maj., TZ" target="_blank" rel="noopener">
			          	Peugeot 308 1.6HDI/68kW - CZ, 2 maj., TZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lincoln-town-car/limuzina/benzin/lincoln-town-car-4-6-v8-3770134.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lincoln Town Car 4.6 V8" target="_blank" rel="noopener">
			          	Lincoln Town Car 4.6 V8
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-boskovice-kosmonautu-3967801#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Boskovice, Kosmonautů Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Boskovice, Kosmonautů Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-boskovice-stefanikova-3966534#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Boskovice, Štefanikova Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Boskovice, Štefanikova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rudice-3964231#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rudice Prodej domu" target="_blank" rel="noopener">
			          	Rudice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-letovice-komenskeho-681-3962459#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Letovice, Komenského 681 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Letovice, Komenského 681 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-3-1-cerna-hora-3961012#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Černá Hora Prodej domu 3+1" target="_blank" rel="noopener">
			          	Černá Hora Prodej domu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rajec-jestrebi-3959323#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rájec-Jestřebí Prodej domu" target="_blank" rel="noopener">
			          	Rájec-Jestřebí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-1-1-lipovec-3957752#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipovec Prodej domu 1+1" target="_blank" rel="noopener">
			          	Lipovec Prodej domu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-letovice-3957531#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Letovice Prodej domu" target="_blank" rel="noopener">
			          	Letovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#blanensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1599480858.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1599486881.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1599480857.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1599480858.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1599480858.css">

</body>
</html>