<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "O mladé strážníky zájem příliš není. Městské policie hledají lidi se zkušenostmi",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>O mladé strážníky zájem příliš není. Městské policie hledají lidi se zkušenostmi - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jižní Morava - Novela zákona má pomoci zaplnit volná místa u městských policií. O mladé kolegy ale zájem moc není. Nemohou mít zbraň a jezdit s modrými…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html">
    <meta property="og:title" content="O mladé strážníky zájem příliš není. Městské policie hledají lidi se zkušenostmi">
    <meta property="og:image" content="https://g.denik.cz/7/25/mestska-policie-sluzebna-cepice-denik-630_denik-630.jpg">
    <meta property="og:description" content="Jižní Morava - Novela zákona má pomoci zaplnit volná místa u městských policií. O mladé kolegy ale zájem moc není. Nemohou mít zbraň a jezdit s modrými majáky. ">
    <link rel="previewimage" href="https://g.denik.cz/7/25/mestska-policie-sluzebna-cepice-denik-630_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-20T06:08:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="O mladé strážníky zájem příliš není. Městské policie hledají lidi se zkušenostmi">
    <meta name="twitter:description" content="Jižní Morava - Novela zákona má pomoci zaplnit volná místa u městských policií. O mladé kolegy ale zájem moc není. Nemohou mít zbraň a…">
    <meta name="twitter:image" content="https://g.denik.cz/7/25/mestska-policie-sluzebna-cepice-denik-630_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1519132102.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1518091837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion blanensky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Blansko" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Boskovice" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letovice" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kunštát" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Adamov" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>
                <a href="https://blanensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://blanensky.denik.cz/tema/politikabl.html" class=" "  data-ga-push="menu-podrubriky" title="POLITIKA">
                            POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/dopravabl.html" class=" "  data-ga-push="menu-podrubriky" title="DOPRAVA">
                            DOPRAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/zabavabl.html" class=" "  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                            ZÁBAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/zdravotnictvibl.html" class=" "  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/skolstvi-a-vedabl.html" class=" "  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                            ŠKOLSTVÍ A VĚDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/co-se-kde-stavibl.html" class=" "  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                            CO SE KDE STAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z REGIONU">
                            Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/prezidentske-volby-na-jizni-morave-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Prezidentské volby 2018">
                            <i class="fa fa-tag"></i> PREZIDENTSKÉ VOLBY 2018
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'blanensky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                            <i class="fa fa-tag"></i> E.ON TIPLIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://blanensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html" class=" "  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/serialy/" class=" "  data-ga-push="menu-podrubriky" title="Seriály">
                            SERIÁLY
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/blanensky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">SKÓRE ROVNOSTI:</span>
	    <a href="https://brnensky.denik.cz/zpravy_region/rojeni-kosmonautu-oslavi-remkuv-let-zazitek-v-brne-mu-ukazal-cestu-do-vesmiru-20180220.html" class="text">Chtěli jste jako malí být astronauty? </a>
	    <a href="#close" class="fa fa-times close" data-title="chteli-jste-jako-mali-byt-astronauty"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>O mladé strážníky zájem příliš není. Městské policie hledají lidi se zkušenostmi</h1>
                <p class="perex">Jižní Morava - Novela zákona má pomoci zaplnit volná místa u městských policií. O mladé kolegy ale zájem moc není. Nemohou mít zbraň a jezdit s modrými majáky. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:08</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html&text=O%20mlad%C3%A9%20str%C3%A1%C5%BEn%C3%ADky%20z%C3%A1jem%20p%C5%99%C3%ADli%C5%A1%20nen%C3%AD.%20M%C4%9Bstsk%C3%A9%20policie%20hledaj%C3%AD%20lidi%20se%20zku%C5%A1enostmi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://blanensky.denik.cz/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=mestska-policie-sluzebna-cepice-denik-630&amp;s=7&amp;back=22505292-2964-67&amp;photo=1">
                                <img src="https://g.denik.cz/7/25/mestska-policie-sluzebna-cepice-denik-630_denik-630.jpg" width="630" height="473" alt="Ilustrační snímek." title="Ilustrační snímek." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační snímek.<span>Foto: <span>Deník</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>O práci u policie snila devatenáctiletá Klára Kiliánová z Brna od dětství. „Nejprve jsem chtěla být pilotkou. Nakonec mi učarovaly policejní majáky,“ svěřila se mladá žena. Jako čerstvá absolventka střední školy brzy nastoupí ke strážníkům.</p>
<p>Dříve by si přitom musela ještě pár roků počkat. Zaměstnávat lidi mladší jednadvaceti let nově umožňuje městské polici novela zákona. Vstoupila v platnost v lednu. Má řešit problém, kdy se tabulková místa dlouhodobě nedaří obsadit. Jen v Brně je šestačtyřicet volných pozic.</p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://blanensky.denik.cz/zpravy_region/cernou-horu-opet-ucpou-kolony-silnicari-znovu-uzavrou-silnicni-most-20180219.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/67/8e/uzavirka-most-cerna-hora-19_denik-180.jpg" width="180" height="135" alt="V pondělí odpoledne silničáři zcela uzavřeli most u Černé Hory. Do konce roku povede doprava přes městys." title="V pondělí odpoledne silničáři zcela uzavřeli most u Černé Hory. Do konce roku povede doprava přes městys.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Černou Horu ucpe 15 tisíc aut denně. Kvůli předčasné uzavírce nebezpečného mostu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p class="rastr-sedy-s"><strong>Chybějí strážníci</strong><br /> • V Brně schází zhrubapadesát strážníků.<br /> • Prázdná místa mohou zaplnit i osmnáctiletí. <br /> • V Blansku mají 19 strážníků a další nehledají.<br /> • Ve Vyškově je 20 policistů, chtějí tam jednoho nového.<br /> • Strážníci do jednadvaceti let nemohou řídit služební auto a používat zbraň</p>
<p>Jenže v menších městech je situace jiná. V Blansku mají plno – devatenáct strážníků. V Boskovicích do plného stavu chybí jeden člověk. V dubnu to bude víc. „Ze šestnácti strážníků zbude čtrnáct,“ poukázal ředitel boskovické městské policie David Krátký.</p>
<p></p>
<p>Výběrová řízení jsou proto v Boskovicích v plném proudu. „Máme tři uchazeče. Hodil by se spíše zkušený člověk nad jednadvacet let, který může používat služební zbraň a auto,“ vysvětlil Krátký.</p>
<p>Právě tato dvě omezení mohou v menších městech představovat spíš komplikaci a osmnáctiletým zájemcům cestu do sboru uzavřít. „Přesto se mladým nebráníme. Zájem o volná místa je malý,“ řekl velitel Městské policie ve Vyškově Petr Sedláček.</p>
<p>Ke zkušenějším uchazečům se přiklání také ve Slavkově u Brna na Vyškovsku. „Raději, aby měli licenci a průpravu ze státní policie či od vojáků,“ vyjádřila se velitelka tamních strážníků Radmila Fialová.</p>
<p>Ve Slavkově nyní hledají čtvrtého kolegu do týmu. „Ze šesti lidí jsme zatím vybrali dva. Nejmladší má čtyřiadvacet let. Teď je čekají psychologické testy,“ upřesnila Fialová.</p>
<p>O stejný počet pracovníků usilují i v nedalekém Rousínově. „Ukončujeme výběrové řízení. Starší policista by byl lepší, ale brali bychom i osmnáctiletého. Fyzické požadavky jsou pro starší často příliš náročné,“ uvedl rousínovský starosta Jiří Lukášek.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://vyskovsky.denik.cz/zlociny-a-soudy/i-pres-zakaz-prejeli-koleje-ridicum-ted-hrozi-pokuta-nebo-dokonce-zakaz-rizeni-20180219.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/43/36/prejezd-vlak-trat-zeleznice-72016_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>I přes zákaz přejeli koleje. Řidičům teď hrozí pokuta nebo dokonce zákaz řízení</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Strážníci pod jednadvacet let budí rozpaky i u některých obyvatel. „Takto mladý člověk ještě nemá dost sociálních zkušeností, aby vyhodnotil nějaký konflikt. Také stěží vzbudí respekt,“ reagoval na novelu například Ondrej Nagy z Blanska, který léta pracoval ve výchovném ústavu.</p>
<p><strong>ADAM KUBÍK</strong><br /><strong> ZUZANA PEKÁRKOVÁ</strong></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:08</span>
    <a href="/diskuse/nova/m8A4R.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html&text=O%20mlad%C3%A9%20str%C3%A1%C5%BEn%C3%ADky%20z%C3%A1jem%20p%C5%99%C3%ADli%C5%A1%20nen%C3%AD.%20M%C4%9Bstsk%C3%A9%20policie%20hledaj%C3%AD%20lidi%20se%20zku%C5%A1enostmi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://blanensky.denik.cz/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=blanensky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=annonce" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=servis_box&utm_campaign=annonce" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/administrativa-asistent-40275019-we7dru.html" target="_blank">
		       	<p class="offer-title">Administrativa - <span class="offer-name">Administrativa Asistent, asistentka</span><span class="money">(23 000 Kč)</span></p>  
			 	<p class="text">Všeobecní administrativní pracovníci podpora prodeje, administrativní práce v kanceláři. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 23000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou., Administrativní práce ve strojírenské společnosti, zpracování nabídek, technické dokumentace, ceníky.  , Požadujeme všeobecná znalost práce na PC (MS Office - Word, Excel), spolehlivost, pečlivost a samostatnost. Znalost AJ vítána., Zaměstnanecké výhody: práce v příjemném kolektivu, stravenky, prémie., První kontakt mailem.. Pracoviště:  Hytek, spol. s r.o., 679 22 Lipůvka. Informace: Leoš Visingr, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-39349889-w5nw32.html" target="_blank">
		       	<p class="offer-title">Technika a elektrotechnika - <span class="offer-name">Technika a elektrotechnika Technik</span><span class="money">(20 000 Kč)</span></p>  
			 	<p class="text">Strojírenští technici přístrojů, strojů a zařízení Samostatný nástrojař, Pracovník technologické dílny. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Požadujeme: vzdělání min. vyučen - strojní obor, znalost práce s PC (Excel, SAP výhodou). Znalost a orientace ve výrobní dokumentaci, obsluha obráběcích strojů (soustruh, vrtačka, frézka, bruska), zvládání montážních operací., Náplň práce: Výroba kusových dílců dle výkresové dokumentace, výroba přípravků, náhradních dílů atd., úprava dílců dle požadavků., Nabízíme: odměny 2 x ročně, jednorázový finanční bonus, 25 dnů dovolené, příspěvek na penzijní připojištění, autobusovou dopravu v rámci Boskovic, věrnostní odměnu, možnost vzdělávání.. Pracoviště:  Novibra boskovice s.r.o., 680 01 Boskovice. Informace: Edita Sedláková, +420 516 528 100.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-40274192-wxwdaa.html" target="_blank">
		       	<p class="offer-title">Doprava a logistika - <span class="offer-name">Doprava a logistika Skladník</span><span class="money">(12 000 Kč)</span></p>  
			 	<p class="text">Skladníci, obsluha manipulačních vozíků Skladník dělník. Požadované vzdělání: nižší střední. Jednosměnný provoz, úvazek: . Mzda min. 12000 kč. Volných pracovních míst: 1. Poznámka: Uchazeč/ka musí mít sníženou pracovní schopnost - držitel částečného invalidního důchodu! Přijmeme do trvalého zkráceného pracovního poměru na dobu neurčitou pracovnici/pracovníka do pozice skladník. Jedná se o expedování a balení balíků, udržování pořádku a přehlednosti ve skladě. Požadujeme pečlivost, schopnost práce ve stoji, smysl pro pořádek. Zkrácená pracovní doba 7 hodin denně. Hrubá mzda 12.000 Kč. Pracovní doba včetně přestávek: pondělí až pátek 7:00-14:30 hod. Nástup možný ihned nebo dle dohody. Životopisy a info na email: bily@email.cz nebo tel.: 737 631 033 – Černá Hora. Preferujeme emailem zaslané životopisy.. Pracoviště:  Ing. miloš bílý, Na Škrku, č.p. 162, 679 21 Černá Hora. Informace: Miloš Bílý, +420 737 631 033.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-40273708-wg1vwj.html" target="_blank">
		       	<p class="offer-title">Technika a elektrotechnika - <span class="offer-name">Technika a elektrotechnika Elektromontér</span><span class="money">(23 000 Kč)</span></p>  
			 	<p class="text">Provozní elektromechanici Zaměstnanec oddělení údržby - elektrikář. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 23000 kč. Volných pracovních míst: 1. Poznámka: Požadujeme:, - SO nebo ÚSO obor elektro, - Praxe při opravách strojů a zařízení výhodou, - § 6 vyhláška 50/1978 Sb., - Znalost práce s PC, - Řidičský průkaz skupiny B - aktivní řidič, Náplň práce: oprava výrobních strojů a montážních linek., Nástup možný okamžitě po ukončení výběrového řízení nebo dle dohody., Nabízíme: finanční odměny 2 x ročně, jednorázový bonus, týden dovolené navíc, příspěvek na penzijní připojištění, autobusovou dopravu v rámci Boskovic, věrnostní odměnu, možnost vzdělávání.. Pracoviště:  Novibra boskovice s.r.o., 680 01 Boskovice. Informace: Edita Sedláková, +420 516 528 100.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=blanensky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=cars" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=servis_box&utm_campaign=cars" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-CR-1-m-Hatchback-15188030334633287.html?d_bk&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=blanensky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/15188030341843288.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-CR-1-m-Hatchback-15188030334633287.html?d_bk&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=blanensky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
			                   	<p class="car-title">Škoda Fabia</p>
			                   	<p>2007 první majitel, servisní knížka, koupeno v CZ</p>
			                	<p class="money">Cena: 83 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-Hatchback-1518630038858169.html?d_bk&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=blanensky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Škoda Fabia</span> 2007 koupeno v CZ</p>
	                  		<p class="money">Cena: 90 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-Se-Sedan-Limuzina-15185493152442267.html?d_bk&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=blanensky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Škoda Superb</span> 2007 servisní knížka</p>
	                  		<p class="money">Cena: 158 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-2-Hatchback-15188029415932917.html?d_bk&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=blanensky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Škoda Octavia</span> 2004 první majitel, servisní knížka, koupeno v CZ</p>
	                  		<p class="money">Cena: 116 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Muzea z Brna a okolí žádají o 228 milionů dotací. Chystají tři velké projekty"  href="/z-regionu/muzea-z-brna-a-okoli-zadaji-o-228-milionu-dotaci-chystaji-tri-velke-projekty-20180220.html">
        <img src="https://g.denik.cz/50/f2/brno-moravska-galerie_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Muzea z Brna a okolí žádají o 228 milionů dotací. Chystají tři velké projekty"  href="/z-regionu/muzea-z-brna-a-okoli-zadaji-o-228-milionu-dotaci-chystaji-tri-velke-projekty-20180220.html">
                
                Muzea z Brna a okolí žádají o 228 milionů dotací. Chystají tři velké projekty
                <span class="perex">Brno, Prace - Místo v depozitářích dochází a exponátů stále přibývá. Problém chtějí představitelé Moravské galerie v Brně vyřešit postavením nové budovy v Řečkovicích.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne" href="/podnikani/neuveritelne-agresivni-omyl-v-dalnicnim-tunelu-a-karate-v-metru-videa-dne-20180220.html">
                <img src="https://g.denik.cz/1/0a/videosouhrn-cover-2018-02-19_denik-300.jpg" width="300" height="225" alt="Videosouhrn Deníku – pondělí 19. února 2018" title="Videosouhrn Deníku – pondělí 19. února 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne"  href="/podnikani/neuveritelne-agresivni-omyl-v-dalnicnim-tunelu-a-karate-v-metru-videa-dne-20180220.html">Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 19. února 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Biatlonisté bojují o medaili, zónu Deníku navštíví trojnásobný olympionik Ospalý" href="/z-regionu/biatloniste-bojuji-o-medaili-zonu-deniku-navstivi-trojnasobny-olympionik-ospaly-20180220.html">
                <img src="https://g.denik.cz/50/45/6506700-opava-triatlon-model-triatlon-opava_denik-300.jpg" width="300" height="225" alt="Triatlonista Filip Ospalý." title="Triatlonista Filip Ospalý.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Biatlonisté bojují o medaili, zónu Deníku navštíví trojnásobný olympionik Ospalý"  href="/z-regionu/biatloniste-bojuji-o-medaili-zonu-deniku-navstivi-trojnasobny-olympionik-ospaly-20180220.html">Biatlonisté bojují o medaili, zónu Deníku navštíví trojnásobný olympionik Ospalý</a>
                </h2>
                <div class="perex hidden">Brno – Po volnějším dni opět šance na medaili. Návštěvníci Olympijského festivalu na brněnském výstavišti budou mít v úterý možnost na velkoplošných obrazovkách sledovat biatlonovou smíšenou štafetu.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krasobruslařský den v zóně Deníku. O zážitcích z Koreje povídali Dušková a Bidař" href="/z-regionu/krasobruslarsky-den-v-zone-deniku-o-zazitcich-z-koreje-povidali-duskova-a-bidar-20180219.html">
                        <img src="https://g.denik.cz/50/fa/2058016-exported_denik-240.jpg" width="240" height="160" alt="Olympijský festival v areálu brněnského výstaviště - beseda s krasobruslaři Annou Duškovou a Martinem Bidařem, kteří se jako první vrátili z OH 2018." title="Olympijský festival v areálu brněnského výstaviště - beseda s krasobruslaři Annou Duškovou a Martinem Bidařem, kteří se jako první vrátili z OH 2018.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/olympijsky-festival-v-brne-na-besedu-s-denikem-dorazili-krasobruslari-mrazova-a-simecek.html"><i class="fa fa-camera"></i> 29</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Krasobruslařský den v zóně Deníku. O zážitcích z Koreje povídali Dušková a Bidař" href="/z-regionu/krasobruslarsky-den-v-zone-deniku-o-zazitcich-z-koreje-povidali-duskova-a-bidar-20180219.html">Krasobruslařský den v zóně Deníku. O zážitcích z Koreje povídali Dušková a Bidař</a>
                </h2>
                <p>Brno – První čeští sportovci se vrátili z jihokorejského Pchjongčchangu a hned v pondělí dorazili na Olympijský festival do Brna. Krasobruslařská dvojice Anna Dušková a Martin Bidař už dopoledne zavítala na besedu do redakční zóny Deníku v první galerii pavilonu Z brněnského výstaviště. Odpoledne pak dorazil také bývalý krasobruslařský taneční pár Kateřina Mrázová s Martinem Šimečkem, kteří startovali na třech olympiádách včetně Nagana.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na oslavě si povykládáme, jaký máme důchod, směje se osmdesátiletý Golonka" href="/z-regionu/na-oslave-si-povykladame-jaky-mame-duchod-smeje-se-osmdesatilety-golonka-20180219.html">
                        <img src="https://g.denik.cz/50/02/brno-bvv-vystaviste-olympiada-olympijsky-festival-fanousek-promo-zona-denik-beseda-hokej-legendas-21_denik-240.jpg" width="240" height="180" alt="Olympijský festival v areálu brněnského výstaviště - beseda s hokejovou legendou Jozefem Golonkou." title="Olympijský festival v areálu brněnského výstaviště - beseda s hokejovou legendou Jozefem Golonkou.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/na-oslave-si-povykladame-jaky-mame-duchod-smeje-se-osmdesatilety-golonka.html"><i class="fa fa-camera"></i> 36</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na oslavě si povykládáme, jaký máme důchod, směje se osmdesátiletý Golonka" href="/z-regionu/na-oslave-si-povykladame-jaky-mame-duchod-smeje-se-osmdesatilety-golonka-20180219.html">Na oslavě si povykládáme, jaký máme důchod, směje se osmdesátiletý Golonka</a>
                </h2>
                <p>Brno – Přihlížející neustále bavil vtipnými historkami, dostal se však i k vážnějším tématům. Legendární československý hokejista Jozef Golonka navštívil redakční zónu Deníku na Olympijské festivalu na brněnském výstavišti a mimo jiné si vzpomněl, co se stalo, když domů donesl první hokejovou výplatu. „Máma mě hrozně zbila, protože si myslela, že jsem peníze ukradl,“ říká se smíchem držitel stříbrné i bronzové medaile z olympijských her.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Černou Horu ucpe 15 tisíc aut denně. Kvůli předčasné uzavírce nebezpečného mostu" href="/zpravy_region/cernou-horu-opet-ucpou-kolony-silnicari-znovu-uzavrou-silnicni-most-20180219.html">
                        <img src="https://g.denik.cz/67/8e/uzavirka-most-cerna-hora-19_denik-240.jpg" width="240" height="180" alt="V pondělí odpoledne silničáři zcela uzavřeli most u Černé Hory. Do konce roku povede doprava přes městys." title="V pondělí odpoledne silničáři zcela uzavřeli most u Černé Hory. Do konce roku povede doprava přes městys.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/cernou-horu-opet-ucpou-kolony-silnicari-znovu-uzavrou-silnicni-most.html"><i class="fa fa-camera"></i> 21</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Černou Horu ucpe 15 tisíc aut denně. Kvůli předčasné uzavírce nebezpečného mostu" href="/zpravy_region/cernou-horu-opet-ucpou-kolony-silnicari-znovu-uzavrou-silnicni-most-20180219.html">Černou Horu ucpe 15 tisíc aut denně. Kvůli předčasné uzavírce nebezpečného mostu</a>
                </h2>
                <p>Černá Hora /FOTOGALERIE/ – Most u Černé Hory dosloužil. V pondělí odpoledne ho silničáři s definitivní platností uzavřeli. Pravidelné kontroly podepřeného mostu potvrdily, že jeho stav se neustále zhoršuje. Neprospěla mu ani letošní zima se spoustou srážek a velkými teplotními rozdíly.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jedovnický azyl Blansku nesvědčil. Divizní futsalové finále vyhrál Kalábek" href="/ostatni_region/jedovnicky-azyl-blansku-nesvedcil-divizni-futsalove-finale-vyhral-kalab-20180219.html">
                        <img src="https://g.denik.cz/67/13/futsal-divize-pro-static-blansko-kalabek-brno-08_denik-240.jpg" width="240" height="180" alt="Ve futsalové divizi prohrál vedoucí PRO-STATIC Blansko s druhým týmem tabulky FC Kalábek Brno 4:7." title="Ve futsalové divizi prohrál vedoucí PRO-STATIC Blansko s druhým týmem tabulky FC Kalábek Brno 4:7.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jedovnicky-azyl-blansku-nesvedcil-divizni-futsalove-finale-vyhral-kalabek.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Jedovnický azyl Blansku nesvědčil. Divizní futsalové finále vyhrál Kalábek" href="/ostatni_region/jedovnicky-azyl-blansku-nesvedcil-divizni-futsalove-finale-vyhral-kalab-20180219.html">Jedovnický azyl Blansku nesvědčil. Divizní futsalové finále vyhrál Kalábek</a>
                </h2>
                <p>Jedovnice – O průběžné první místo v jihomoravské divizi futsalistů se hrálo na neutrální půdě. Jedovnický azyl ovšem domácímu Blansku nesvědčil. Hráči PRO-STATICu podlehli brněnskému FC Kalábek 4:7.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pomnik-opravi-do-oslav-steho-vyroci-republiky-20180219.html" class="img-l"><img src="https://g.denik.cz/67/9c/velke-opatovice-pamatnik-obetem-valky_denik-100.jpg" width="100" height="75" alt="Památník na okraji zámeckého parku ve Velkých Opatovicích je jedním z prvních děl akademického sochaře Aloise Bučánka. Letos na jaře ho dělníci opraví. Práce mají stát necelých 200 tisíc." title="Památník na okraji zámeckého parku ve Velkých Opatovicích je jedním z prvních děl akademického sochaře Aloise Bučánka. Letos na jaře ho dělníci opraví. Práce mají stát necelých 200 tisíc."></a>
                <a href="/zpravy_region/pomnik-opravi-do-oslav-steho-vyroci-republiky-20180219.html" class="text-r">
                    Pomník opraví do oslav stého výročí republiky
                    <span>Velké Opatovice – Na okraji zámeckého parku ve Velkých Opatovicích na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cernou-horu-opet-ucpou-kolony-silnicari-znovu-uzavrou-silnicni-most-20180219.html" class="img-l"><img src="https://g.denik.cz/67/8e/uzavirka-most-cerna-hora-19_denik-100.jpg" width="100" height="75" alt="V pondělí odpoledne silničáři zcela uzavřeli most u Černé Hory. Do konce roku povede doprava přes městys." title="V pondělí odpoledne silničáři zcela uzavřeli most u Černé Hory. Do konce roku povede doprava přes městys."></a>
                <a href="/zpravy_region/cernou-horu-opet-ucpou-kolony-silnicari-znovu-uzavrou-silnicni-most-20180219.html" class="text-r">
                    Černou Horu ucpe 15 tisíc aut denně. Kvůli předčasné uzavírce nebezpečného mostu
                    <span>Černá Hora /FOTOGALERIE/ – Most u Černé Hory dosloužil. V pondělí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/miliony-pro-cyklisty-stavbu-novych-cyklostezek-podpori-krajske-dotace-20180219.html" class="img-l"><img src="https://g.denik.cz/50/34/cyklostezka-stroj-valec_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/miliony-pro-cyklisty-stavbu-novych-cyklostezek-podpori-krajske-dotace-20180219.html" class="text-r">
                    Miliony pro cyklisty. Stavbu nových cyklostezek podpoří krajské dotace
                    <span>Blanensko, Vyškovsko - Další miliony letos poputují z krajské pokladny na…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/detail-hurley-d1802204vyax1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" target="_blank">Elizabeth Hurley: Je jí přes padesát a nedá pokoj. Nejraději pózuje téměř nahá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c5/janek-ledecky-ester-ledecka_denik-100.jpg" width="100" height="56" alt="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester." title="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" target="_blank">TAJEMSTVÍ úspěchu rodiny Ledeckých: BENEVOLENTNÍ VÝCHOVA se vyplácí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/perex-lan-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" target="_blank">Miss RENATA LANGMANNOVÁ o dítěti! Manžel ONDŘEJ NOVOTNÝ už má pro něj jméno</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/71/jagr-koprivova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" target="_blank">Veronika Kopřivová se TVRDĚ PUSTILA do Jaromíra Jágra: Už hokejistu NEPOTŘEBUJE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/moderatorka-michaela-dolinova-prozradila-sipu-jak-to-bylo-s-vyhazovem-z-novy-20180226.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/da/dolinovaa_denik-100.jpg" width="100" height="67" alt="Herečka Michaela Dolinová" title="Herečka Michaela Dolinová"></a>
        <a href="https://sip.denik.cz/celebrity/moderatorka-michaela-dolinova-prozradila-sipu-jak-to-bylo-s-vyhazovem-z-novy-20180226.html" target="_blank">Moderátorka Michaela Dolinová PROZRADILA ŠÍPU: Jak to bylo s vyhazovem z Novy?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/56498c4dab3345e4f627b8631ad2d61a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" target="_blank">Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/1e416523334c0010b0fd48166168d329.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/68715762797444e1b55c814e7655002f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" target="_blank">Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-bafta-a-amfar-gala-ktery-muz-se-prevlekl-za-zenu-a-proc-36628.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z BAFTA a amFAR Gala: Který muž se převlékl za ženu a proč?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e049738c880816d00112a5ed6baeda09.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-bafta-a-amfar-gala-ktery-muz-se-prevlekl-za-zenu-a-proc-36628.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z BAFTA a amFAR Gala: Který muž se převlékl za ženu a proč?" target="_blank">Módní policie z BAFTA a amFAR Gala: Který muž se převlékl za ženu a…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/muz-osidil-samoobsluznou-pokladnu-v-supermarketu-dostal-rekordni-pokutu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Muž ošidil samoobslužnou pokladnu v supermarketu. Dostal rekordní pokutu!" title="Muž ošidil samoobslužnou pokladnu v supermarketu. Dostal rekordní pokutu!" src="https://g.denik.cz/s/rss/f4b88fc8ad783ca69d7f54a6308bae6d.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/muz-osidil-samoobsluznou-pokladnu-v-supermarketu-dostal-rekordni-pokutu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Muž ošidil samoobslužnou pokladnu v supermarketu. Dostal rekordní pokutu!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/divka-nechala-zachranarum-za-steracem-listek-skoncila-v-cele.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1e913aa18aedc6f7d288297e2000e372.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/divka-nechala-zachranarum-za-steracem-listek-skoncila-v-cele.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Dívka nechala záchranářům za stěračem lístek, skončila v cele</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/american-fotil-selfie-s-terakotovym-vojakem-utrhl-mu-palec.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ef80c7688dddc2c899c6055db861dbaf.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/american-fotil-selfie-s-terakotovym-vojakem-utrhl-mu-palec.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Američan fotil selfie s terakotovým vojákem. Ulomil mu palec!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f7e374abc9e963c710bebd38e35a8401.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smrt Petra (†35) v Tatrách odhalila špinavý byznys: Zákony jsou na průvodce krátké</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0b7ba8839d26eaff62095545ff910882.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Chovanec promluvil o porážce a házení klacků pod nohy: Uškodila mi i známá tvář</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/o-mlade-strazniky-zajem-prilis-neni-mestske-policie-hledaji-lidi-se-zkusenostmi-20180220.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1519037304.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
