<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Letovice: nový sběrný dvůr i úprava skládky ",
			'tag': 'sběrný dvůr, Letovice, nebezpečný odpad, Bořislavka, dotace, Radek Procházka, Státní fond životního prostředí, peníze',
			'autor': 'Martina Vašková',
				'publishedDateTime': "2008-10-29T09:40:00+01:00",
				'articleID': 1826612198,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/letovice-novy-sberny-dvur-i-uprava-skladky-.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Letovice: nový sběrný dvůr i úprava skládky  - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Letovice - Bývalá skládka v Letovicích na Červeném vrchu dostane novou podobu. Letovičtí radní totiž plánují skládku rekultivovat a v jejím prostoru…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/letovice-novy-sberny-dvur-i-uprava-skladky-.html">
    <meta property="og:title" content="Letovice: nový sběrný dvůr i úprava skládky ">
    <meta property="og:image" content="https://g.denik.cz/6/b4/flskladkanova_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Letovice - Bývalá skládka v Letovicích na Červeném vrchu dostane novou podobu. Letovičtí radní totiž plánují skládku rekultivovat a v jejím prostoru otevřít sběrný dvůr. Lidé se tak budou moci snadněji zbavit kovového či nebezpečného odpadu, stejně jako starého papíru a vyřazených elektrozařízení.">
    <link rel="previewimage" href="https://g.denik.cz/6/b4/flskladkanova_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2008-10-29T09:40:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Letovice: nový sběrný dvůr i úprava skládky ">
    <meta name="twitter:description" content="Letovice - Bývalá skládka v Letovicích na Červeném vrchu dostane novou podobu. Letovičtí radní totiž plánují skládku rekultivovat a v jejím…">
    <meta name="twitter:image" content="https://g.denik.cz/6/b4/flskladkanova_denik-630-16x9.jpg">
    <meta property="author" content="Martina Vašková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548415368.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548415368.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548415368.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/letovice-novy-sberny-dvur-i-uprava-skladky-.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fletovice-novy-sberny-dvur-i-uprava-skladky-.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fblanensky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fletovice-novy-sberny-dvur-i-uprava-skladky-.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/letovice-novy-sberny-dvur-i-uprava-skladky-.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion blanensky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>

            <a href="https://blanensky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://blanensky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Blanensko</a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/blanensky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/letovice-novy-sberny-dvur-i-uprava-skladky-.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Skóre Rovnosti:</h3>
        <a href="https://brnensky.denik.cz/z-regionu/lidr-piratu-je-z-brna-o-volby-je-maly-zajem-20190124.html" class="text">Zvažujete, že půjdete k volbám do Evropského parlamentu?</a>
        <a href="#close" class="close" data-title="zvazujete-ze-pujdete-k-volbam-do-evropskeho-parlamentu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Letovice: nový sběrný dvůr i úprava skládky </h1>

                    <div class="article-info">
                        <div class="article-date">29.10.2008 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/letovice-novy-sberny-dvur-i-uprava-skladky-.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/letovice-novy-sberny-dvur-i-uprava-skladky-.html&text=Letovice%3A%20nov%C3%BD%20sb%C4%9Brn%C3%BD%20dv%C5%AFr%20i%20%C3%BAprava%20skl%C3%A1dky%20&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fletovice-novy-sberny-dvur-i-uprava-skladky-.html&subject=Letovice%3A%20nov%C3%BD%20sb%C4%9Brn%C3%BD%20dv%C5%AFr%20i%20%C3%BAprava%20skl%C3%A1dky%20"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Letovice - Bývalá skládka v Letovicích na Červeném vrchu dostane novou podobu. Letovičtí radní totiž plánují skládku rekultivovat a v jejím prostoru otevřít sběrný dvůr. Lidé se tak budou moci snadněji zbavit kovového či nebezpečného odpadu, stejně jako starého papíru a vyřazených elektrozařízení.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=flskladkanova&amp;s=6&amp;back=1826612198-2964-67&amp;photo=1">
                                        <img src="https://g.denik.cz/6/b4/flskladkanova_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/6/b4/flskladkanova_denik-630-16x9.jpg 1x, https://g.denik.cz/6/b4/flskladkanova_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto. <span class="description-autor"> | Foto: Archiv</span></div>

                    <div class="article-text article-content bbtext"><p>V současné době v Letovicích jeden sběrný dvůr k dispozici je, svou kapacitou však potřebám místních nevyhovuje. „Sběrný dvůr je pro potřeby města malý. Proto jsme se rozhodli požádat o dotace a postavit dvůr nový a přitom rekutivovat bývalou skládku,“ uvedl starosta města Radek Procházka.</p>
<p>Skládka bude zarovnána a zalesněna. „Nejprve upravíme skládku a poté chceme udělat z technického zázemí skládky sběrný dvůr. Ve městě jsme na to prostory nenašli. Chtěli jsme totiž, aby to bylo v místech, kde by dvůr co nejméně vadil okolí,“ uvedl vedoucí technického odboru města Martin Hoder.       <br />
Pokud se tedy Letovicím podaří získat příští rok dotace ze Státního fondu životního prostředí, v roce 2010 by v místech bývalé skládky mohl sběrný dvůr stát. „Žádost o peníze na rekultivaci skládky jsme už podali. Co se týče sběrného dvora, to jsme ještě nestihli kvůli problémům s pozemky. Budeme čekat na další výzvu,“ dodal Hoder.</p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/martina-vaskova-1812.html">Martina Vašková</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">29.10.2008</span>
    <a href="/diskuse/nova/N00Q4.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/letovice-novy-sberny-dvur-i-uprava-skladky-.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/letovice-novy-sberny-dvur-i-uprava-skladky-.html&text=Letovice%3A%20nov%C3%BD%20sb%C4%9Brn%C3%BD%20dv%C5%AFr%20i%20%C3%BAprava%20skl%C3%A1dky%20&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fletovice-novy-sberny-dvur-i-uprava-skladky-.html&subject=Letovice%3A%20nov%C3%BD%20sb%C4%9Brn%C3%BD%20dv%C5%AFr%20i%20%C3%BAprava%20skl%C3%A1dky%20"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: sběrný dvůr" href="/tagy/sberny-dvur-917.html">sběrný dvůr, </a></li>
                                <li><a title="Štítek: Letovice" href="/tagy/letovice-1246.html">Letovice, </a></li>
                                <li><a title="Štítek: nebezpečný odpad" href="/tagy/nebezpecny-odpad-4662.html">nebezpečný odpad, </a></li>
                                <li><a title="Štítek: Bořislavka" href="/tagy/borislavka-2037.html">Bořislavka, </a></li>
                                <li><a title="Štítek: dotace" href="/tagy/dotace-225.html">dotace, </a></li>
                                <li><a title="Štítek: Radek Procházka" href="/tagy/radek-prochazka-13392.html">Radek Procházka, </a></li>
                                <li><a title="Štítek: Státní fond životního prostředí" href="/tagy/statni-fond-zivotniho-prostredi-1031.html">Státní fond životního prostředí, </a></li>
                                <li><a title="Štítek: peníze" href="/tagy/penize-72.html">peníze</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/boj-o-hrad-ruske-trolly-odhali-film-vyskovskeho-rodaka-20190124.html"  title="číst článek: Boj o Hrad? Ruské trolly odhalí film vyškovského rodáka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/70/88/radim-prochazka-producent-dokument-vyskov-foto-archiv-radima-prochazky_denik-210-3x2.jpg" width="210" height="140" alt="Vyškovský producent Radim Procházka veze do kina ve Vyškově Michala Horáčka." title="Vyškovský producent Radim Procházka veze do kina ve Vyškově Michala Horáčka." srcset="https://g.denik.cz/70/88/radim-prochazka-producent-dokument-vyskov-foto-archiv-radima-prochazky_denik-210-3x2.jpg 1x, https://g.denik.cz/70/88/radim-prochazka-producent-dokument-vyskov-foto-archiv-radima-prochazky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 06:09
    </div>

        </div>
        <a href="/z-regionu/boj-o-hrad-ruske-trolly-odhali-film-vyskovskeho-rodaka-20190124.html"      
>
            <h3 class="box-article-title fs20">Boj o Hrad? Ruské trolly odhalí film vyškovského rodáka</h3>
            <h4 class="box-article-perex fs16">Vyškov - Máme na víc! Tak se jmenuje nový dokument vyškovského rodáka Radima Procházky (na snímku…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/na-plese-jako-brno-zazpiva-mikolas-josef-prijede-i-miroslav-donutil-20190125.html"  title="číst článek: Na Plese jako Brno zazpívá Mikolas Josef, přijede i Miroslav Donutil" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/3e/ples-jako-brno-galerie-ilustr2-18_denik-210-3x2.jpg" width="210" height="140" alt="Loňský ročník Plesu jako Brno." title="Loňský ročník Plesu jako Brno." srcset="https://g.denik.cz/50/3e/ples-jako-brno-galerie-ilustr2-18_denik-210-3x2.jpg 1x, https://g.denik.cz/50/3e/ples-jako-brno-galerie-ilustr2-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 09:59
    </div>
        <a class="box-article-tag" href="/galerie/lonsky-rocnik-plesu-jako-brno.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 80</a>

        </div>
        <a href="/z-regionu/na-plese-jako-brno-zazpiva-mikolas-josef-prijede-i-miroslav-donutil-20190125.html"      
>
            <h3 class="box-article-title fs20">Na Plese jako Brno zazpívá Mikolas Josef, přijede i Miroslav Donutil</h3>
            <h4 class="box-article-perex fs16">Brno /TIPY NA VÍKEND, FOTOGALERIE/ - Špičkové občerstvení, do bíla laděné hostesky, zajímavý…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-35248413-wefqsg.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Služby Uklízeč, uklízečka</div>
				       	<div>Uklízeči a pomocníci v…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-43578655-wqj59t.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Mistr ve výrobě</div>
				       	<div>Mistři a příbuzní pracovníci ve strojírenství…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-kvalitari-a-testovaci-43555865-wbeamy.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Kvalitáři a testovači výrobků</div>
				       	<div>Kvalitáři a testovači…</div>
				       	<div class="service-box-strong">115 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/zachrana-lesu-voda-a-zmena-hospodareni-20190124.html"  title="číst článek: Záchrana lesů? Voda a změna hospodaření" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/70/74/vyskov-kurovec-les-10_denik-210-3x2.jpg" width="210" height="140" alt="Kůrovec a extrémní sucho zapříčinili obrovskou ztrátu lesů na jihu Moravy. Ty se navíc podle odborníků stávají pro veřejnost nebezpečnými." title="Kůrovec a extrémní sucho zapříčinili obrovskou ztrátu lesů na jihu Moravy. Ty se navíc podle odborníků stávají pro veřejnost nebezpečnými." srcset="https://g.denik.cz/70/74/vyskov-kurovec-les-10_denik-210-3x2.jpg 1x, https://g.denik.cz/70/74/vyskov-kurovec-les-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/kurovec-a-extremni-sucho-zapricinili-obrovskou-ztratu-lesu.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>
        <a class="box-article-tag" href="/galerie/kurovec-a-extremni-sucho-zapricinili-obrovskou-ztratu-lesu.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

        </div>
        <a href="/z-regionu/zachrana-lesu-voda-a-zmena-hospodareni-20190124.html"      
>
            <h3 class="box-article-title fs20">Záchrana lesů? Voda a změna hospodaření</h3>
            <h4 class="box-article-perex fs16">Jižní Morava – Před lety tam rostl smrkový les. Dnes je na jeho místě pustina. Kůrovcová kalamita…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/vinarstvi-roku-zvitezilo-vinarstvi-skrobak-z-hodoninska-20190124.html"  title="číst článek: Vinařství roku? Zvítězilo vinařství Škrobák z Hodonínska" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/68/3f/xywzlq6_denik-210-3x2.jpg" width="210" height="140" alt="Vinařství roku je vinařství Škrobák z Hodonínska" title="Vinařství roku je vinařství Škrobák z Hodonínska" srcset="https://g.denik.cz/68/3f/xywzlq6_denik-210-3x2.jpg 1x, https://g.denik.cz/68/3f/xywzlq6_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/vinarstvi-roku-je-vinarstvi-skrobak-z-hodoninska.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 4</a>

        </div>
        <a href="/z-regionu/vinarstvi-roku-zvitezilo-vinarstvi-skrobak-z-hodoninska-20190124.html"      
>
            <h3 class="box-article-title fs20">Vinařství roku? Zvítězilo vinařství Škrobák z Hodonínska</h3>
            <h4 class="box-article-perex fs16">Jižní Morava – Vsadili na hrozny z vlastní vinice a vyplatilo se. Takovou filozofií se vydalo…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-cz-dph-webasto-navi-3770336.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770336_1/1542799363" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-cz-dph-webasto-navi-3770336.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Audi A4</div>
	                   	<div>2.0 TDI - CZ,DPH,Webasto…</div>
	                	<div class="service-box-strong">444 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Kombi-1548412897287961.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/833179832-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Kombi-1548412897287961.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Mondeo</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">165 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-Hatchback-15484129034361013.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/973179846-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-Hatchback-15484129034361013.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">265 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/nehody/osobni-auto-srazilo-v-boskovicich-dite-20190124.html"  title="číst článek: Osobní auto srazilo v Boskovicích dítě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/38/brno-vrtulnik-policie-nehoda-zachrannag-sluzba_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/38/brno-vrtulnik-policie-nehoda-zachrannag-sluzba_denik-210-3x2.jpg 1x, https://g.denik.cz/50/38/brno-vrtulnik-policie-nehoda-zachrannag-sluzba_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 18:17
    </div>

        </div>
        <a href="/nehody/osobni-auto-srazilo-v-boskovicich-dite-20190124.html"      
>
            <h3 class="box-article-title fs20">Osobní auto srazilo v Boskovicích dítě</h3>
            <h4 class="box-article-perex fs16">Boskovice – Před půl pátou odpoledne došlo v Boskovicích k dopravní nehodě, při níž osobní auto…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-rajecko-nam-9-kvetna-3762636#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c4a3ce2e55411.56903366.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-rajecko-nam-9-kvetna-3762636#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Ráječko, nám. 9. května">Ráječko, nám. 9. května</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ostrov-u-macochy-3762430#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5c49d3fbc00d01.43098031.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-ostrov-u-macochy-3762430#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Ostrov u Macochy">Ostrov u Macochy</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-rodkovskeho-3761347#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c47322e31b0a9.24565015.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-rodkovskeho-3761347#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Blansko, Rodkovského">Blansko, Rodkovského</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 300 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu-20190124.html"  title="číst článek: Dobrovolní hasiči z Kunštátu budou mít novou zbrojnici. Za šestnáct milionů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/29/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu_denik-210-3x2.jpg" width="210" height="140" alt="Takto má vypadat nová zbrojnice dobrovolných hasičů v Kunštátu." title="Takto má vypadat nová zbrojnice dobrovolných hasičů v Kunštátu." srcset="https://g.denik.cz/67/29/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu_denik-210-3x2.jpg 1x, https://g.denik.cz/67/29/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 18:10
    </div>
        <a class="box-article-tag" href="/galerie/kunstatsti-dobrovolni-hasici-se-ji-mozna-dockaji-uz-pristi-rok-stat-by-mela-sestnact-milionu.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/zpravy_region/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu-20190124.html"      
>
            <h3 class="box-article-title fs20">Dobrovolní hasiči z Kunštátu budou mít novou zbrojnici. Za šestnáct milionů</h3>
            <h4 class="box-article-perex fs16">Kunštát – Nová hasička? Kunštátští dobrovolní hasiči se jí možná dočkají už příští rok. Za…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/policiste-po-hospodske-rvacce-zadrzeli-dva-cizince-20190124.html"  title="číst článek: Policisté po hospodské rvačce zadrželi dva cizince" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/40/9d/policie-zbran-pistole-tr13-2205-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/40/9d/policie-zbran-pistole-tr13-2205-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/40/9d/policie-zbran-pistole-tr13-2205-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 17:58
    </div>

        </div>
        <a href="/zlociny-a-soudy/policiste-po-hospodske-rvacce-zadrzeli-dva-cizince-20190124.html"      
>
            <h3 class="box-article-title fs20">Policisté po hospodské rvačce zadrželi dva cizince</h3>
            <h4 class="box-article-perex fs16">Lysice – Policisté zasahovali v neděli večer při bitce v lysické hospodě. Zadrželi dvojici…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu-20190124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/67/29/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu_denik-120-3x2.jpg" width="120" height="80" alt="Takto má vypadat nová zbrojnice dobrovolných hasičů v Kunštátu." title="Takto má vypadat nová zbrojnice dobrovolných hasičů v Kunštátu." srcset="https://g.denik.cz/67/29/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu_denik-120-3x2.jpg 1x, https://g.denik.cz/67/29/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Blanensko"     
>
        
        Moje Blanensko
    </a>

        </div>
        <a href="/zpravy_region/dobrovolni-hasici-z-kunstatu-budou-mit-novou-zbrojnici-za-sestnact-milionu-20190124.html" tabindex="-1" title="číst článek: Dobrovolní hasiči z Kunštátu budou mít novou zbrojnici. Za šestnáct milionů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Dobrovolní hasiči z Kunštátu budou mít novou zbrojnici…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/zakazte-delobuchy-zadaji-lide-v-petici-pridavaji-se-i-jihomoravane-20190124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/50/93/pyrotechnika_delobuch_petarda_ilu_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/50/93/pyrotechnika_delobuch_petarda_ilu_denik-120-3x2.jpg 1x, https://g.denik.cz/50/93/pyrotechnika_delobuch_petarda_ilu_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Blanensko"     
>
        
        Moje Blanensko
    </a>

        </div>
        <a href="/zpravy_region/zakazte-delobuchy-zadaji-lide-v-petici-pridavaji-se-i-jihomoravane-20190124.html" tabindex="-1" title="číst článek: Zakažte dělobuchy! žádají lidé v petici. Přidávají se i Jihomoravané" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Zakažte dělobuchy! žádají lidé v petici. Přidávají se…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/bobri-hraze-cim-dal-castejsi-jev-pusobi-skody-ale-umi-nahradit-i-drahe-stavby-20190124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/67/57/bobr-strom-hraz-07_denik-120-3x2.jpg" width="120" height="80" alt="Projevy bobra v přírodě." title="Projevy bobra v přírodě." srcset="https://g.denik.cz/67/57/bobr-strom-hraz-07_denik-120-3x2.jpg 1x, https://g.denik.cz/67/57/bobr-strom-hraz-07_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Blanensko"     
>
        
        Moje Blanensko
    </a>

        </div>
        <a href="/zpravy_region/bobri-hraze-cim-dal-castejsi-jev-pusobi-skody-ale-umi-nahradit-i-drahe-stavby-20190124.html" tabindex="-1" title="číst článek: Bobří hráze? Čím dál častější jev. Působí škody, ale umí nahradit i drahé stavby" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Bobří hráze? Čím dál častější jev. Působí škody, ale…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jiri-labus.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d8/labus-d1901238a36f1_denik-120-3x2.jpg" width="120" height="80" alt="labus" title="labus" srcset="https://g.denik.cz/56/d8/labus-d1901238a36f1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d8/labus-d1901238a36f1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jiri-labus.html" tabindex="-1" title="číst článek: Všemi milovaný Jiří Lábus a jeho ŽIVOT BEZ LÁSKY... Důvod je jiný, než myslíte!" target="_blank">
                <h3 class="box-article-title fs16">Všemi milovaný Jiří Lábus a jeho ŽIVOT BEZ LÁSKY...…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jiri-menzel.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/13/menzel-01-d190121ouxxh2_denik-120-3x2.jpg" width="120" height="80" alt="menzel" title="menzel" srcset="https://g.denik.cz/56/13/menzel-01-d190121ouxxh2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/13/menzel-01-d190121ouxxh2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jiri-menzel.html" tabindex="-1" title="číst článek: Olga Menzelová NA POKRAJI SIL: Péče o manžela ji vyčerpává!" target="_blank">
                <h3 class="box-article-title fs16">Olga Menzelová NA POKRAJI SIL: Péče o manžela ji…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/princ-philip-nehoda-smrt-umira-nemoc-20190123.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/princ-philip-d1901232lnga1_denik-120-3x2.png" width="120" height="80" alt="Princ Philip" title="Princ Philip" srcset="https://g.denik.cz/56/92/princ-philip-d1901232lnga1_denik-120-3x2.png 1x, https://g.denik.cz/56/92/princ-philip-d1901232lnga1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/princ-philip-nehoda-smrt-umira-nemoc-20190123.html" tabindex="-1" title="číst článek: Princ Philip UMÍRÁ: Při životě ho drží NEBEZPEČNÝ KOKTEJL DROG!" target="_blank">
                <h3 class="box-article-title fs16">Princ Philip UMÍRÁ: Při životě ho drží NEBEZPEČNÝ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tomas-plekanec-a-safarova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2.jpg" width="120" height="80" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?" srcset="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tomas-plekanec-a-safarova.html" tabindex="-1" title="číst článek: Šafářová ukončila kariéru! Plánuje MIMINKO a SVATBU s Plekancem!" target="_blank">
                <h3 class="box-article-title fs16">Šafářová ukončila kariéru! Plánuje MIMINKO a SVATBU s…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/pomeje-rakovina.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/85/pomeje-03_denik-120-3x2.jpg" width="120" height="80" alt="Pomeje na procházce s hůlčičkou" title="Pomeje na procházce s hůlčičkou" srcset="https://g.denik.cz/56/85/pomeje-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/pomeje-03_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/pomeje-rakovina.html" tabindex="-1" title="číst článek: Vypadá to zle: Jiří Pomeje je nebezpečně blízko SMRTI!" target="_blank">
                <h3 class="box-article-title fs16">Vypadá to zle: Jiří Pomeje je nebezpečně blízko SMRTI!</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg" width="120" height="80" alt="Chleba s máslem a solí, základ každé snídaně." title="Chleba s máslem a solí, základ každé snídaně." srcset="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg 1x, https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html" tabindex="-1" title="číst článek: Máslo ve spárech mýtů a pravd. Přepouštějte a získávejte z tohoto zlata víc!"      target="_blank"
>
          <h3 class="box-article-title fs16">Máslo ve spárech mýtů a pravd. Přepouštějte a…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/popalenou-youtuberku-tynus-pustili-ze-spitalu-tohle-vzkazala.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Popálenou youtuberku Týnuš pustili ze špitálu! Tohle vzkázala</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/cinsky-rok-zemskeho-vepre-preje-bohatstvi-pomuze-s-tim-tato-barva.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Čínský rok zemského vepře přeje bohatství! Pomůže s tím tato barva</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/591128/kral-vecirku-a-pravnuk-slavneho-politika-zemrel-neprobral-se-z-komatu-po-padu-na-mejdanu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Král večírků a pravnuk slavného politika zemřel! Neprobral se z kómatu po pádu na mejdanu</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/591059/klucik-2-z-babyboxu-je-u-pestounu-na-odlozeni-se-rodice-dohodli-spolecne-rika-zakladatel-hess.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Klučík (2) z babyboxu je u pěstounů: Na odložení se rodiče dohodli společně, říká zakladatel Hess</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-kvalitari-a-testovaci-43555865-wbeamy.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Kvalitáři a testovači výrobků, 115 Kč">
			       	Výroba Kvalitáři a testovači výrobků, 115 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-43572304-w1fe7h.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Švadlena, 15 000 Kč">
			       	Řemeslné práce Švadlena, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-43083367-wcmszm.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 22 000 Kč">
			       	Cestovní ruch a hotelnictví Recepční v hotelu, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-43515253-wg8uhw.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 16 000 Kč">
			       	Zdravotnictví Pracovníci přímé obslužné péče v, 16 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-43581460-wpvsfk.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 16 280 Kč">
			       	Cestovní ruch a hotelnictví Recepční v hotelu, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43603767-ws67g1.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 103 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 103 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-34581024-ww1r4u.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 350 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-43581478-wr75e5.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Technika a elektrotechnika Strojírenský technik, 18 000 Kč">
			       	Technika a elektrotechnika Strojírenský technik, 18 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-15484129119361123.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-9-TDi-Kombi-15484129088161103.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16-V-Kombi-1548412889899910.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16-V-CR-Kombi-1548412897081957.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-i-Se-Hatchback-15484129200101187.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-12-V-Kombi-15484129192501179.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-4-Kombi-15484129022181001.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDi-Kombi-15484129049831049.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/benzin/volkswagen-caddy-1-6i-75kw-klima-2x-kola-3770292.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Caddy 1.6i/75kW - klima, 2x kola">
		          	Volkswagen Caddy 1.6i/75kW - klima, 2x kola
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-7-mist-serviska-3770004.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Galaxy 2.0 TDCI - 7 míst, serviska">
		          	Ford Galaxy 2.0 TDCI - 7 míst, serviska
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-2-tsi-81-kw-ambi-59850415.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia Combi TSI 1,2 TSI / 81 kW Ambi">
		          	Škoda Fabia Combi TSI 1,2 TSI / 81 kW Ambi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-2-cz-1-maj-klima-3770319.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Polo 1.2 - CZ, 1 maj., klima">
		          	Volkswagen Polo 1.2 - CZ, 1 maj., klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-boxster/kabriolet/benzin/porsche-boxster-2-7-168kw-kuze-navi-3770308.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Porsche Boxster 2.7 / 168kW - kůže, navi">
		          	Porsche Boxster 2.7 / 168kW - kůže, navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-tdi-2-0-tdi-103-kw-act-59854094.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb Combi TDI 2,0 TDI / 103 kW Act">
		          	Škoda Superb Combi TDI 2,0 TDI / 103 kW Act
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-8-tsi-132-kw-l-k-59853314.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TSI 1,8 TSI / 132 kW L&amp;K">
		          	Škoda Octavia Combi TSI 1,8 TSI / 132 kW L&amp;K
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-1-6tdi-cz-dph-servis-3770244.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia III 1.6TDI - CZ, DPH, servis">
		          	Škoda Octavia III 1.6TDI - CZ, DPH, servis
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-rodkovskeho-3761347#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Blansko, Rodkovského Prodej domu">
		          	Blansko, Rodkovského Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-crhov-3761216#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Crhov Prodej domu">
		          	Crhov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-boskovice-otakara-kubina-3760980#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Boskovice, Otakara Kubína Pronájem bytu 1+1">
		          	Boskovice, Otakara Kubína Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-boskovice-3759414#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Boskovice Pronájem bytu 2+1">
		          	Boskovice Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-2-kk-bykovice-3759231#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Býkovice Prodej domu 2+kk">
		          	Býkovice Prodej domu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-3758973#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Blansko Prodej domu">
		          	Blansko Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-blansko-3758749#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Blansko Pronájem bytu 2+kk">
		          	Blansko Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-boskovice-3758391#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Boskovice Pronájem bytu 2+kk">
		          	Boskovice Pronájem bytu 2+kk
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_blanensky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548415368.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
