<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kaprů bude dostatek, ale podraží. Z Nesytu vyloví po masivním úhynu jen zbytky",
			'autor': 'Jan Charvát',
				'publishedDateTime': "2018-10-11T17:41:00+02:00",
				'articleID': 3126038137,
			'topics': ["zabavabl"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kaprů bude dostatek, ale podraží. Z Nesytu vyloví po masivním úhynu jen zbytky - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jižní Morava – Ve druhé polovině října odstartují v kraji ve velkém výlovy rybníků. Kapři na některých místech podraží o několik korun za kilogram. Ryb je…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html">
    <meta property="og:title" content="Kaprů bude dostatek, ale podraží. Z Nesytu vyloví po masivním úhynu jen zbytky">
    <meta property="og:image" content="https://g.denik.cz/68/0e/6694044-sedlec-oldrich-pecha-rybnik-nesyt-vylov-kapr_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Jižní Morava – Ve druhé polovině října odstartují v kraji ve velkém výlovy rybníků. Kapři na některých místech podraží o několik korun za kilogram. Ryb je dostatek.">
    <link rel="previewimage" href="https://g.denik.cz/68/0e/6694044-sedlec-oldrich-pecha-rybnik-nesyt-vylov-kapr_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-11T17:41:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kaprů bude dostatek, ale podraží. Z Nesytu vyloví po masivním úhynu jen zbytky">
    <meta name="twitter:description" content="Jižní Morava – Ve druhé polovině října odstartují v kraji ve velkém výlovy rybníků. Kapři na některých místech podraží o několik korun za…">
    <meta name="twitter:image" content="https://g.denik.cz/68/0e/6694044-sedlec-oldrich-pecha-rybnik-nesyt-vylov-kapr_denik-630.jpg">
    <meta property="author" content="Jan Charvát">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1539259675.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        	<div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fkapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fblanensky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fkapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion blanensky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>
            <a href="https://blanensky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/politikabl.html"  data-ga-push="menu-podrubriky">POLITIKA</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/dopravabl.html"  data-ga-push="menu-podrubriky">DOPRAVA</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/zabavabl.html"  data-ga-push="menu-podrubriky">ZÁBAVA</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/zdravotnictvibl.html"  data-ga-push="menu-podrubriky">ZDRAVOTNICTVÍ</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/skolstvi-a-vedabl.html"  data-ga-push="menu-podrubriky">ŠKOLSTVÍ A VĚDA</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/co-se-kde-stavibl.html"  data-ga-push="menu-podrubriky">CO SE KDE STAVÍ</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">ZAJÍMAVOSTI Z JIŽNÍ MORAVY</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://blanensky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Chováme se odpovědně</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="volby">
            <a href="https://blanensky.denik.cz/tema/komunalni-volby-2018.html" data-ga-push="menu">VOLBY 2018</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky">Rozhovory na konci týdne</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky">Seriály</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/blanensky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">



    <div class="dv4-vyzva-ctenarum">
        <span class="nadpis">SKÓRE ROVNOSTI:</span>
        <a href="https://brnensky.denik.cz/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html" class="text">Kupujete si ryby na výlovech rybníků?</a>
        <a href="#close" class="fa fa-times close" data-title="kupujete-si-ryby-na-vylovech-rybniku"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kaprů bude dostatek, ale podraží. Z Nesytu vyloví po masivním úhynu jen zbytky</h1>
                <p class="perex">Jižní Morava – Ve druhé polovině října odstartují v kraji ve velkém výlovy rybníků. Kapři na některých místech podraží o několik korun za kilogram. Ryb je dostatek.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:41</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html&text=Kapr%C5%AF%20bude%20dostatek%2C%20ale%20podra%C5%BE%C3%AD.%20Z%20Nesytu%20vylov%C3%AD%20po%20masivn%C3%ADm%20%C3%BAhynu%20jen%20zbytky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/vylov-uhynulych-ryb-z-nejvetsiho-moravskeho-rybniku-nesyt.html?photo=1&amp;back=3126038137-2964-67">
                                        <img src="https://g.denik.cz/68/0e/6694044-sedlec-oldrich-pecha-rybnik-nesyt-vylov-kapr_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vylov-uhynulych-ryb-z-nejvetsiho-moravskeho-rybniku-nesyt.html?mm=9093714&amp;back=3126038137-2964-67&amp;photo=2">

                                            <img src="https://g.denik.cz/68/4a/breclavsko-sedlec-hlohovec-rybnik-nesyt-uhyn-ryb-lekly-kapr-1-03_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vylov-uhynulych-ryb-z-nejvetsiho-moravskeho-rybniku-nesyt.html?mm=9093712&amp;back=3126038137-2964-67&amp;photo=3">

                                            <img src="https://g.denik.cz/68/35/breclavsko-sedlec-hlohovec-rybnik-nesyt-uhyn-ryb-lekly-kapr-1_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vylov-uhynulych-ryb-z-nejvetsiho-moravskeho-rybniku-nesyt.html?mm=9093713&amp;back=3126038137-2964-67&amp;photo=4">

                                            <img src="https://g.denik.cz/68/0f/breclavsko-sedlec-hlohovec-rybnik-nesyt-uhyn-ryb-lekly-kapr-1-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/vylov-uhynulych-ryb-z-nejvetsiho-moravskeho-rybniku-nesyt.html?mm=9093714&amp;back=3126038137-2964-67&amp;photo=1">
                                            <img src="https://g.denik.cz/68/85/breclavsko-sedlec-hlohovec-rybnik-nesyt-uhyn-ryb-lekly-kapr-1-04_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>12</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Dagmar Sedláčková</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>V rodině Aleny Neumanové z Adamova na Blanensku se podával k nedělnímu obědu kapr. Z výlovu jedovnického rybníka Dymák. Na další se chystá do Černé Vody v Jeseníkách. „Je tam komorní atmosféra, pár stánků s jídlem a stezka pro děti. Výlov jedovnického Olšovce jsme vzdali. Jsou tam kvanta lidí, stánků a aut. To už nemá s výlovem nic společného,“ řekla žena.</p>
<p>Výlov největšího rybníka na Blanensku je v Jedovnicích na programu předposlední říjnový víkend. Bude dvoudenní s jarmarkem. „Ryby jsou pěkně narostlé. Číslo jedna je samozřejmě kapr. Oproti loňsku jsme cenu mírně zvedli. Za kilogram výběrového kapra lidé zaplatí osmaosmdesát korun. Loni to bylo šestaosmdesát,“ řekl šéf jedovnických rybářů Josef Kocman.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://brnensky.denik.cz/zpravy_region/150-let-brnenskeho-sokola-po-vyhlaseni-ceskoslovenska-strezili-mesto-20181011.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/50/ae/brno-sokol-prapor_denik-180.jpg" width="180" height="135" alt="Brněnští Sokolové. Ilustrační foto." title="Brněnští Sokolové. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>150 let brněnského Sokola: po vyhlášení Československa střežili město</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Ve stejném termínu jako na Olšovci zatáhnou rybáři sítě i na přehradě Blatnička na Hodonínsku. Podle Josefa Minaříka z Rybářství Minařík zůstanou na stejných cenách jako loni. Kilo výběrového kapra bude stát osmdesát korun. Kapr první třídy pak pětasedmdesát a za kilogram amura si lidé ještě deset korun připlatí. „Ryby jsou v dobré kondici. Máme výhodu, že u nás je výška hladiny přes tři metry, takže se nás sucho moc nedotklo,“ poznamenal.</p>
<p class="rastr-sedy-s"><strong>Výlovy rybníků na jižní Moravě</strong><br />20. – 21. 10., Olšovec, Jedovnice (Blanensko)<br />20. – 21. 10., přehrada Blatnička (Hodonínsko)<br />20. 10., Malý Kačenec (Vyškov)<br />15. – 17. 10., Apollo, Lednicko-valtický areál (Břeclavsko)<br />26. – 28. 10., Vrkoč (Brněnsko)<br />29. – 31. 10., Prostřední, Lednicko-valtický areál (Břeclavsko)<br />29. – 2. 11., Jaroslavický rybník, Jaroslavice (Znojemsko)<br />13. – 16. 11., Hlohovecký, Lednicko-valtický areál (Břeclavsko)<br />19. – 22. 11., Jarohněvický, Dubňany (Hodonínsko)</p>
<p>Na tradičním výlovu v Blatničce nebudou chybět stánky řemeslníků a farmářů. A pestrý výběr rybích specialit.</p>
<p>Na Hodonínsku a Břeclavsku se mohou lidé těšit na prodej čerstvých ryb ještě na hrázích několika tamních rybníků v Lednicko-valtickém areálu a Dubňanech.</p>
<p>Společnost Rybářství Hodonín hospodaří také na největším rybníku na jižní Moravě: Nesytu na Břeclavsku. Tam se však letos ryby prodávat nebudou. „Jen dolovíme kusy, které v rybníku zůstaly po velkém úhynu v létě,“ konstatoval obchodní náměstek společnosti Jiří Janoštík.</p>
<p>Na Nesytu uhynulo přes sto tun ryb po velkém poklesu hladiny. Většina z nich byli kapři. Odhad škody byl přes pět milionů korun.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://breclavsky.denik.cz/nehody/v-nesytu-uhynuly-tuny-kapru-ryby-zahubila-velka-zmena-tlaku-pri-bource-20180810.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/68/4a/breclavsko-sedlec-hlohovec-rybnik-nesyt-uhyn-ryb-lekly-kapr-1-03_denik-180.jpg" width="180" height="135" alt="Výlov uhynulých ryb z největšího moravského rybníku Nesyt na Břeclavsku." title="Výlov uhynulých ryb z největšího moravského rybníku Nesyt na Břeclavsku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V Nesytu uhynuly tuny kaprů. Tisíce ryb zahubila velká změna tlaku při bouřce</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Několik desítek tisíc lidí míří každý rok k jednomu z největších rybníků v České republice: Vrkoči nedaleko Pohořelic na Brněnsku. Ten rybáři vyloví poslední říjnový víkend. Akce bude trvat tři dny. „Tržních ryb by mělo být dost. Kapři budou na výlovu stát jako loni. Kilo výběrového kapra devadesát a kilo kapra první třídy pětaosmdesát korun. Ceny na vánoční prodej ještě stanovené nemáme. Když zdražíme, tak pouze v řádu několika korun,“ ujistil obchodní náměstek firmy Pavel Míšek.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://brnensky.denik.cz/zpravy_region/trend-koalicnich-vyjednavani-v-brne-obchazeni-ve-volbach-viteznych-stran-20181010.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/50/koalice-cssd-hnuti-ano_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Trend koaličních vyjednávání v Brně? Obcházení ve volbách vítězných stran</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jan-charvat-120.html">Jan Charvát</a>
                </p>
        </div>


<div id="survey-component" surveyId="40963" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/js/component/survey/survey.component.js?mtime=1539088319"></script>



        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 17:41</span>
    <a href="/diskuse/nova/NVQBt.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/kapru-bude-dostatek-ale-podrazi-z-nesytu-vylovi-po-masivnim-uhynu-jen-zbytky-20181011.html&text=Kapr%C5%AF%20bude%20dostatek%2C%20ale%20podra%C5%BE%C3%AD.%20Z%20Nesytu%20vylov%C3%AD%20po%20masivn%C3%ADm%20%C3%BAhynu%20jen%20zbytky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Zábava" href="/tema/zabavabl.html">ZÁBAVA</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-42796387-wswun1.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Ostatní odborní pracovníci ve</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Ostatní odborní pracovníci v oblasti sociální práce pracovník/ce v sociálních službách. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Město Adamov vyhlašuje výběrové řízení na funkci pracovník v sociálních službách: pečovatelka, odbor sociálních a správních věcí Městského úřadu Adamov, Pečovatelská služba města Adamova, Požadované obecné předpoklady:, . státní občan ČR, případně cizí státní občan, který má v ČR trvalý pobyt, . občanská a morální bezúhonnost, Požadované kvalifikační předpoklady:, . základní vzdělání, střední vzdělání, střední vzdělání s výučním listem, střední vzdělání s maturitou nebo vyšší odborné vzdělání a absolvování akreditovaného kvalifikačního kursu, . absolvování akreditovaného kvalifikačního kursu se nevyžaduje u fyzických osob, které získaly podle zvláštního právního předpisu způsobilost k výkonu zdravotnického povolání v oboru ošetřovatel, u fyzických osob, které získaly odbornou způsobilost k výkonu povolání sociálního pracovníka a u fyzických osob, které získaly střední vzdělání v oboru vzdělání stanoveném prováděcím právním předpisem, Další požadované předpoklady:, . řidičský průkaz skupiny B, . flexibilita, schopnost jednat s lidmi a samostatně i v týmu, . pečlivost, spolehlivost, aktivní přístup k řešení problémů, . základní znalost práce na PC, . praxe a zkušenost v oblasti péče o seniory vítána, Charakteristika pracovního místa:, Výkon přímé péče o klienty v jejich domácím prostředí na území města Adamova spojený s řízením osobního automobilu za účelem dopravy k nim. Celý pracovní úvazek., Způsob, termín a místo nástupu:, Pracovní poměr na dobu neurčitou, nástup k 1. 1. 2019., Platové zařazení:, Řídí se zákonem č. 262/2006 Sb., ve znění pozdějších předpisů, nařízením vlády č. 341/2017 Sb., a předpisy souvisejícími, platová třída 5., Náležitosti přihlášky:, . jméno a příjmení, titul, datum a místo narození, státní příslušnost, místo trvalého pobytu, číslo občanského průkazu, kontaktní telefon, datum a podpis, . životopis s uvedením údajů o dosavadních zaměstnáních a odborných znalostech a dovednostech, . výpis z evidence rejstříku trestů ne starší než 3 měsíce, . ověřená kopie dokladu o nejvyšším dosaženém vzdělání, . souhlas s nakládáním s poskytnutými osobními údaji pro účely tohoto výběrového řízení ve smyslu Nařízení Evropského parlamentu a Rady(EU) 2016/679 o ochraně fyzických osob v souvislosti se zpracováním osobních údajů a o volném pohybu těchto údajů o zrušení směrnice 95/46/ES (obecné nařízení o ochraně osobních údajů) ke zpracování, shromažďování, užívání a uchovávání jeho osobních údajů za účelem výběrového řízení, Termín podání písemné přihlášky:, Přihlášky zasílejte se všemi požadovanými náležitostmi a přílohami v zalepené obálce na adresu: Město Adamov, Pod Horkou 101/2, 679 04 Adamov, nebo předejte osobně na podatelnu Městského úřadu Adamov, nejpozději v termínu do pátku 19. 10. 2018 do 14.00 hodin., Obálku označte heslem „Výběrové řízení – pečovatelská služba – neotvírat“, Bližší informace u vedoucí odboru SSV Městského úřadu Adamov na tel. čísle 516 499 624 nebo 602 788 015, e-mail: social@adamov.cz., Nevyžádané dokumenty a doklady budou po ukončení výběrového řízení skartovány., Vyhlašovatel si vyhrazuje právo zrušit toto výběrové řízení kdykoliv v jeho průběhu.. Pracoviště:  Město adamov, Pod Horkou, č.p. 101, 679 04 Adamov 1. Informace:  Vedoucí odboru SSV, +420 516 499 624,602 788 015.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/inzenyri-energetici-vyroby-42817363-wwq9u4.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Inženýři energetici výroby energie Manažer nových</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</span>
			 	<span class="item-text">Inženýři energetici výroby energie Manažer nových projektů. Požadované vzdělání: střední nebo střední odborné bez maturity a bez vyučení. Jednosměnný provoz, úvazek: . Mzda min. 30000 kč. Volných pracovních míst: 1. Poznámka: Vaše náplň práce:, - Řízení agendy nových projektů naší společnosti v oblasti energetiky (výroba elektřiny, výroba tepla, kombinovaná výroba elektřiny tepla, OZE) a nemovitostí, - Aktivní vyhledávání nových příležitostí energetických projektů (z oblasti výroby elektřiny, kombinované výroby elektřiny a tepla, EPC projektů), - Aktivní sledování nových trendů v energetice a jejich implementace do projektů firmy, - Podílení se na tvorbě strategie společnosti v oblasti projektů ,,nové energetiky“, obnovitelných zdrojů energie, Požadavky:, - Zkušenosti a znalosti v oblasti energetiky, - Základní orientace v moderních technologiích v energetice, - SŠ nebo VŠ vzdělání technického zaměření, - Znalost MS Office (Excel, Word, PowerPoint), - Aktivní řidičský průkaz skupiny B, Nabízíme:, - Pracovní prostředí neustále se rozvíjející energetické společnosti s tradicí od roku 1994, - Podpora při dalším vzdělávání a získávání kvalifikaci– odborná školení, vzdělávací kurzy a semináře, - Možnost kariérního růstu, - Atraktivní finanční ohodnocení, - Provize za získané klienty v oblasti energetiky, - Možnost dodatečných finančních odměn a bonusů při iniciativním a aktivním přístupu k práci, - Firemní benefity: stravenky, chytrý mobilní telefon, - Zvýšení mzdy po uplynutí 3-měsíční zkušební doby, - Pružná pracovní doba, - Nástup možný ihned. Pracoviště:  Zt energy s.r.o., Svitavská, č.p. 434, 678 01 Blansko 1. Informace: Renata Nezvalová, +420 777 707 720.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-serizovaci-42624749-wxw8bb.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Seřizovači</span>
		       		<span class="item-money">40 000 Kč</span>
		       	</span>
			 	<span class="item-text">Seřizovači a obsluha číslicově řízených strojů Horizontkář - obsluha a programování CNC obráběcího stroje. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 40000 kč. Volných pracovních míst: 1. Poznámka: Pro náš výrobní závod ve Svitávce hledáme vhodného kandidáta na pozici Horizontkář - obsluha a programování stroje WHN(Q)13 CNC Heidenhain. , Požadujeme: , - vyučení v oboru, - výbornou znalost čtení výkresové dokumentace, - praxi na obdobném stroji, Nabízíme: , Odpovídající mzdové ohodnocení, příplatky, 13. a 14. plat, 5 týdnů dovolené, dotované závodní stravování ve firemní jídelně, zázemí moderní a stabilní společnosti, práce v novém výrobním závodě ve Svitávce.. Pracoviště:  M d let s.r.o. - provozovna, Školní, č.p. 518, 679 32 Svitávka. Informace:  , .</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-asistent-42817386-wnxmev.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Asistent, asistentka</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Odborní asistenti v administrativě Asistent/ka jednatele společnosti. Požadované vzdělání: střední nebo střední odborné bez maturity a bez vyučení. Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Hlavní činnosti:, - administrativní a organizační podpora jednatelů společnosti, - zajišťování přípravy a evidence korespondence, - příprava na jednání a výstupy z nich, , Nabízíme:, - prostředí rozvíjející se energetické společnosti s 24 letou tradicí, - pružnou pracovní dobu, - stravenky, - prostor pro osobní i kariérní rozvoj, , Očekáváme:, - komunikační schopnosti, - organizační schopnosti, - důslednost, spolehlivost, - základní povědomí o legislativě, - základní účetní dovednosti, - základní dovednosti s PC, zejm. práce s Office - Excel, Word, PowerPoint, , Místo je vhodné pro rodiče na rodičovské dovolené, , Nástup možný ihned. Pracoviště:  Zt energy s.r.o., Svitavská, č.p. 434, 678 01 Blansko 1. Informace: Renata Nezvalová, +420 777 707 720.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-3-0d-3770209.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770209_1/1524912301" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-3-0d-3770209.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">BMW X5 <span>3.0d</span></span>
			                   	<span class="item-text">2004 dobrý</span>
			                	<span class="item-money">Cena: 159 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-mpi-44-kw-ambition-59856401.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Citigo</span> <span>MPI 1,0 MPI / 44 kW Ambition, 2016 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 163 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-tsi-85-kw-style-plus-59854286.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>TSI 1,0 TSI / 85 kW Style Plus, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 395 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/subaru-forester/kombi/lpg-benzin/subaru-forester-2-0i-lpg-4x4-3770297.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Subaru Forester</span> <span>2.0i + LPG 4x4, 2006 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 134 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-na-miliri-3721482#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/13318/img_5bbf469653f590.27539051.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-na-miliri-3721482#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Blansko, Na Milíři</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 3 590 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-domu-zbraslavec-3720861#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Zbraslavec</span> <span>Pronájem domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 9 900 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-4-2-boritov-horni-zadvori-224-3720406#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Bořitov, Horní Zádvoří 224</span> <span>Prodej domu 4+2</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 700 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-bykovice-3719852#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Býkovice</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 4 500 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25-Titani-Hatchback-15392711690875.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/27851/12305/13008/0/11707569177851/images/l153927117864213.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25-Titani-Hatchback-15392711690875.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Ford Fiesta</span>
			                   	<span class="item-text">2009 servisní knížka, koupeno v D,…</span>
			                	<span class="item-money">Cena: 139 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-Sty-Kombi-15392711726407.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2008 servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 129 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0tdci-NA-Kombi-1539271066398363.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Mondeo</span> <span>2008 první majitel, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 139 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0TDCi-Pow-Van-Minibus-1539270716393135.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Galaxy</span> <span>2014 servisní knížka, koupeno v A</span>
		               		</span>
	                  		<span class="item-money">Cena: 345 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Bez hranic z Velkých Opatovic? Tanečnice vozí medaile i z mistrovství Evropy-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/bez-hranic-tanecnice-vozi-medaile-20181010.html"><img src="https://g.denik.cz/67/29/36528627-1719253071535005-2353056270438629376-n_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                                </div>
                                <h2><a title="Téma: Bez hranic z Velkých Opatovic? Tanečnice vozí medaile i z mistrovství Evropy-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/bez-hranic-tanecnice-vozi-medaile-20181010.html">Bez hranic z Velkých Opatovic? Tanečnice vozí medaile…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Rehabilitace po operaci zad? Plavání v ledové Punkvě. Otužilci zahájili sezonu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/rehabilitace-po-operaci-zad-plavani-v-ledove-punkve-otuzilci-zahajili-sezonu-20181008.html"><img src="https://g.denik.cz/67/02/blansko-punkevni-jeskyne-otuzilci-06_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                                </div>
                                <h2><a title="Téma: Rehabilitace po operaci zad? Plavání v ledové Punkvě. Otužilci zahájili sezonu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/rehabilitace-po-operaci-zad-plavani-v-ledove-punkve-otuzilci-zahajili-sezonu-20181008.html">Rehabilitace po operaci zad? Plavání v ledové Punkvě.…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: V Boskovicích budou jezdit na poštu elektromobilem"  href="/zpravy_region/v-boskovicich-budou-jezdit-na-postu-elektromobilem-20181011.html">
        <img src="https://g.denik.cz/67/21/elektromobil-boskovice-alternativni-pohon-01_denik-w630.jpg" width="472" height="354" alt="Boskovická radnice si pořídila elektromobil." title="Boskovická radnice si pořídila elektromobil.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/boskovicka-radnice-si-poridila-elektromobil.html"><i class="fa fa-camera"></i> 3</a>

        
        <h2>
            <a title="číst článek: V Boskovicích budou jezdit na poštu elektromobilem"  href="/zpravy_region/v-boskovicich-budou-jezdit-na-postu-elektromobilem-20181011.html">
                
                V Boskovicích budou jezdit na poštu elektromobilem
                <span class="perex">Boskovice /FOTOGALERIE/ – Vydá tak trochu jako vozítko pro hráče na golfovém hřiště nebo zmrzlinářské auto. Je to ale nový elektromobil, který již brzy budou lidé…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Děti vyzkouší i železniční přejezd. Kraj podpořil stavbu dopravních hřišť" href="/z-regionu/deti-vyzkousi-i-zeleznicni-prejezd-kraj-podporil-stavbu-dopravnich-hrist-20181011.html">
                <img src="https://g.denik.cz/72/4e/2-160809-havirov-dopravni-hriste-ilustracni_denik-300.jpg" width="300" height="225" alt="Ilustrační snímek. " title="Ilustrační snímek. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Děti vyzkouší i železniční přejezd. Kraj podpořil stavbu dopravních hřišť"  href="/z-regionu/deti-vyzkousi-i-zeleznicni-prejezd-kraj-podporil-stavbu-dopravnich-hrist-20181011.html">Děti vyzkouší i železniční přejezd. Kraj podpořil stavbu dopravních hřišť</a>
                </h2>
                <div class="perex hidden">Jižní Morava - Brzy se stane jen minulostí vápnem nalajnovaná křižovatka, na níž se děti připravují na nástrahy městské dopravy v Kyjově na Hodonínsku. Krajští radní totiž v pondělí doporučili schválit zastupitelům dvoumilionovou dotaci na stálé dopravní hřiště u vlakového nádraží.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Blanenští policisté vypátrali násílníka. Díky řetízku" href="/zlociny-a-soudy/blanensti-policiste-vypatrali-nasilnika-diky-retizku-20181011.html">
                <img src="https://g.denik.cz/43/cf/znasilneni_nasili3108_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Blanenští policisté vypátrali násílníka. Díky řetízku"  href="/zlociny-a-soudy/blanensti-policiste-vypatrali-nasilnika-diky-retizku-20181011.html">Blanenští policisté vypátrali násílníka. Díky řetízku</a>
                </h2>
                <div class="perex hidden">Kotvrdovice - Násilníka, který o víkendu napadl ženu v Kotvrdovicíh na Blanensku, vypátrali tamní policisté. „Napadená žena hodinu po půlnoci vyprovodila svou kamarádku na autobusovou zastávku, odkud odjela se svým přítelem domů. Mladé ženě pak zbývalo jen pár stovek metrů do domu, kde měla přenocovat. Jenže po několika krocích se v její blízkosti objevil muž. Ten jí zacpal ústa a odvlekl na temné místo za kontejner s odpadem,&quot; infromoval mluvčí blanenských policistů Bohumil Malášek.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stužky i fontána zrůžoví. Kvůli boji proti rakovině prsu" href="/z-regionu/stuzky-i-fontana-zruzovi-kvuli-boji-proti-rakovine-prsu-20181011.html">
                        <img src="https://g.denik.cz/50/37/fontana-u-janackova-divadla-se-zbarvila-do-ruzova-03_denik-240.jpg" width="240" height="180" alt="Růžově svítící fontána upozorňuje na boj proti rakovině prsu." title="Růžově svítící fontána upozorňuje na boj proti rakovině prsu.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/ruzove-se-ve-ctvrtek-v-sest-hodin-vecer-rozsvitila-brnenska-fontana-pred-janackovym-divadlem.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Stužky i fontána zrůžoví. Kvůli boji proti rakovině prsu" href="/z-regionu/stuzky-i-fontana-zruzovi-kvuli-boji-proti-rakovine-prsu-20181011.html">Stužky i fontána zrůžoví. Kvůli boji proti rakovině prsu</a>
                </h2>
                <p>Brno /FOTOGALERIE/ - Netradiční barvy ve čtvrtek večer nasadí brněnská fontána před Janáčkovým divadlem. Zrůžoví kvůli boji proti rakovině prsu. Ženská nezisková organizace Mamma HELP tak zahájí kampaň Říjen v růžové.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Náročné putování maličké kudlanky i olbřímího klavíru: prohlédněte si videa dne" href="/podnikani/narocne-putovani-malicke-kudlanky-i-olbrimiho-klaviru-prohlednete-si-videa-dne-20181010.html">
                        <img src="https://g.denik.cz/1/77/videosouhrn-cover-2018-10-10_denik-240.jpg" width="240" height="180" alt="Videosouhrn 10. října 2018" title="Videosouhrn 10. října 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/videosouhrny-deniku-rijen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Náročné putování maličké kudlanky i olbřímího klavíru: prohlédněte si videa dne" href="/podnikani/narocne-putovani-malicke-kudlanky-i-olbrimiho-klaviru-prohlednete-si-videa-dne-20181010.html">Náročné putování maličké kudlanky i olbřímího klavíru: prohlédněte si videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve středu 10. října 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: 150 let brněnského Sokola: po vyhlášení Československa střežili město" href="/z-regionu/150-let-brnenskeho-sokola-po-vyhlaseni-ceskoslovenska-strezili-mesto-20181011.html">
                        <img src="https://g.denik.cz/50/ae/brno-sokol-prapor_denik-240.jpg" width="240" height="180" alt="Brněnští Sokolové. Ilustrační foto." title="Brněnští Sokolové. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/150-let-brnenskeho-sokola-po-vyhlaseni-ceskoslovenska-strezili-mesto.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: 150 let brněnského Sokola: po vyhlášení Československa střežili město" href="/z-regionu/150-let-brnenskeho-sokola-po-vyhlaseni-ceskoslovenska-strezili-mesto-20181011.html">150 let brněnského Sokola: po vyhlášení Československa střežili město</a>
                </h2>
                <p>Brno - Přesně před 150 lety se potkali budoucí starosta spolku Josef Fanderlik a náčelník Ctibor Helcelet, aby založili brněnský Sokol. Spolek sehrál významnou roli při vyhlášení Československa 28. října 1918, které v Brně oznámili o den později. „Bezpečnostní složky byly obsazené především Němci, takže první dny tuto službu vykonávali sokolové,“ uvedl Radim Dufek z Muzea města Brna.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Klíčové posty rozděleny. Místostarosta bude Hasoň, Kupčík zůstává tajemníkem" href="/zpravy_region/klicove-posty-rozdeleny-mistostarosta-bude-hason-kupcik-zustava-tajemnikem-20181011.html">
                        <img src="https://g.denik.cz/67/6e/blansko_radnice_ilu_denik-240.jpg" width="240" height="180" alt="Radnice v Blansku - ilustrační foto." title="Radnice v Blansku - ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/klicove-posty-rozdeleny-mistostarosta-bude-hason-kupcik-zustava-tajemnikem.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Klíčové posty rozděleny. Místostarosta bude Hasoň, Kupčík zůstává tajemníkem" href="/zpravy_region/klicove-posty-rozdeleny-mistostarosta-bude-hason-kupcik-zustava-tajemnikem-20181011.html">Klíčové posty rozděleny. Místostarosta bude Hasoň, Kupčík zůstává tajemníkem</a>
                </h2>
                <p>Blansko – Všechny klíčové posty na blanenské radnici už mají po komunálních volbách svá jména. Na dalším pokračování se totiž dohodla dosavadní koalice ODS, ČSSD, KDU-ČSL a Volby pro Blansko.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">





	<div class="volbyMenu2018-komunalni-senatni">
		<a class="header" href="http://www.denik.cz/volby-komunalni2018/">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a  href="/tema/komunalni-volby-2018.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/v-boskovicich-budou-jezdit-na-postu-elektromobilem-20181011.html" class="img-l"><img src="https://g.denik.cz/67/21/elektromobil-boskovice-alternativni-pohon-01_denik-100.jpg" width="100" height="75" alt="Boskovická radnice si pořídila elektromobil." title="Boskovická radnice si pořídila elektromobil."></a>
                <a href="/zpravy_region/v-boskovicich-budou-jezdit-na-postu-elektromobilem-20181011.html" class="text-r">
                    V Boskovicích budou jezdit na poštu elektromobilem
                    <span>Boskovice /FOTOGALERIE/ – Vydá tak trochu jako vozítko pro hráče na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/klicove-posty-rozdeleny-mistostarosta-bude-hason-kupcik-zustava-tajemnikem-20181011.html" class="img-l"><img src="https://g.denik.cz/67/6e/blansko_radnice_ilu_denik-100.jpg" width="100" height="75" alt="Radnice v Blansku - ilustrační foto." title="Radnice v Blansku - ilustrační foto."></a>
                <a href="/zpravy_region/klicove-posty-rozdeleny-mistostarosta-bude-hason-kupcik-zustava-tajemnikem-20181011.html" class="text-r">
                    Klíčové posty rozděleny. Místostarosta bude Hasoň, Kupčík zůstává tajemníkem
                    <span>Blansko – Všechny klíčové posty na blanenské radnici už mají po…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/bez-hranic-tanecnice-vozi-medaile-20181010.html" class="img-l"><img src="https://g.denik.cz/67/29/36528627-1719253071535005-2353056270438629376-n_denik-100.jpg" width="100" height="75" alt="Bez hranic z Velkých Opatovic? Tanečnice vozí medaile i z mistrovství Evropy" title="Bez hranic z Velkých Opatovic? Tanečnice vozí medaile i z mistrovství Evropy"></a>
                <a href="/zpravy_region/bez-hranic-tanecnice-vozi-medaile-20181010.html" class="text-r">
                    Bez hranic z Velkých Opatovic? Tanečnice vozí medaile i z mistrovství Evropy
                    <span>Velké Opatovice - Z tělocvičny na malém městě až na mistrovství Evropy.…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { uncachedSettings: true, categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            } 
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/david_vyznamenani_nenavist_posmesky_zeman.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/58/michal-david-d171122b1f8g1_denik-100.jpg" width="100" height="56" alt="Zpěvák nám ukáže, jak se na takovou slávu připravuje." title="Zpěvák nám ukáže, jak se na takovou slávu připravuje."></a>
        <a href="https://sip.denik.cz/celebrity/david_vyznamenani_nenavist_posmesky_zeman.html" target="_blank">Místo vyznamenání POSMĚŠKY A VÝHRŮŽKY! Proč Michal David leží lidem v žaludku?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/brad-pitt-novy-vztah-angelina-jolie-zarli-20181010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d2/536b61ba4e067fa57a80b9fc0beffde6-800-420_denik-100.jpg" width="100" height="53" alt="Angelina Jolie Brad Pitt" title="Angelina Jolie Brad Pitt"></a>
        <a href="https://sip.denik.cz/celebrity/brad-pitt-novy-vztah-angelina-jolie-zarli-20181010.html" target="_blank">NOVÝ OBJEV Brada Pitta. Angelina na ni NESKUTEČNĚ ŽÁRLÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vondrackova_plekanec_rozvod_laska_pritel.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/20/lucie-vondrackova-tomas-plekanec-d180918sg9xg1_denik-100.jpg" width="100" height="56" alt="Stále ještě manželé si nemohou přijít na jméno." title="Stále ještě manželé si nemohou přijít na jméno."></a>
        <a href="https://sip.denik.cz/celebrity/vondrackova_plekanec_rozvod_laska_pritel.html" target="_blank">Zpěvačka Lucie Vondráčková MÁ JINÉHO! Kdo léčí její zraněné srdce?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/panenka_repka_kristelova_inzeraty.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/27/antonin-panenka-tomas-repka-katerina-kristelova_denik-100.jpg" width="100" height="56" alt="Fotbalisté si spolu zahráli v jednom klubu." title="Fotbalisté si spolu zahráli v jednom klubu."></a>
        <a href="https://sip.denik.cz/celebrity/panenka_repka_kristelova_inzeraty.html" target="_blank">Fotbalista Antonín Panenka OTEVŘENĚ pro Šíp: Nechápu, co to Řepka vyvádí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nekoncena-telenovela-esmeralda-jak-se-zmenili-herci-od-roku-1997-20180430.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/29/perex-esmeralda_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nekoncena-telenovela-esmeralda-jak-se-zmenili-herci-od-roku-1997-20180430.html" target="_blank">Nekončená telenovela ESMERALDA! Poznáte ještě vůbec hlavní hrdiny?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jak-pohodlne-se-da-bydlet-na-19-metrech-nahlednete-do-soukromi-mlade-rodiny-20181008.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá pohodlně bydlet na 19 metrech? Nahlédněte do soukromí mladé rodiny" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/66/51058-galerie-980_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jak-pohodlne-se-da-bydlet-na-19-metrech-nahlednete-do-soukromi-mlade-rodiny-20181008.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá pohodlně bydlet na 19 metrech? Nahlédněte do soukromí mladé rodiny" target="_blank">Jak se dá pohodlně bydlet na 19 metrech? Nahlédněte do soukromí mladé…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/57/detail-d180313v8ryu_denik-100.jpg" width="100" height="56" alt="Nejabsurdnější antikoncepční prostředky v historii" title="Nejabsurdnější antikoncepční prostředky v historii"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" target="_blank">Nejabsurdnější antikoncepční prostředky v historii. Tohle byste…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/01/diana-d180930zeov91_denik-100.jpg" width="100" height="66" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" target="_blank">Tajemství elegance Diany: Šatník založený na nápadité a rafinované…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/84/jono-lancaster_denik-100.jpg" width="100" height="61" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" target="_blank">Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/po-hadce-dary-s-rytmusem-se-ozvala-i-jasmina-tohle-vzkazuje.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0e424a9e212ce6cca0e5021d9a7b23ed.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/po-hadce-dary-s-rytmusem-se-ozvala-i-jasmina-tohle-vzkazuje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Po hádce Dary s Rytmusem se ozvala i Jasmina. Tohle vzkazuje</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/panove-chcete-mit-deti-nekurte-marihuanu-tvrdi-vyzkum.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/9e6cc56663ed85ebf0ab9c4276eb6469.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/panove-chcete-mit-deti-nekurte-marihuanu-tvrdi-vyzkum.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Pánové, chcete mít děti? Nekuřte marihuanu, tvrdí výzkum</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/570224/nahla-smrt-clena-kapely-se-kterou-zpivala-vondrackova-tomase-berku-50-zabila-mrtvice.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0d190bfa4335111954fc83d2657b7f25.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/570224/nahla-smrt-clena-kapely-se-kterou-zpivala-vondrackova-tomase-berku-50-zabila-mrtvice.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Náhlá smrt člena kapely, se kterou zpívala Vondráčková! Tomáše Berku (†50) zabila mrtvice!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/570241/frantiska-dohnalo-svedomi-pred-12-lety-umlatil-manzelku-v-pondeli-skocil-pod-vlak.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/81f571e4bc8a85e09a690c2d49911622.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/570241/frantiska-dohnalo-svedomi-pred-12-lety-umlatil-manzelku-v-pondeli-skocil-pod-vlak.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Františka dohnalo svědomí: Před 12 lety umlátil manželku, v pondělí skočil pod vlak </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

<div class="seo-clanek-box"><p><strong>Komunální volby do zastupitelstev obcí 2018</strong> (5. a 6. října 2018)<br />Seznam kandidátů, <a href="https://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html" target="_blank" title="jak se volí v komunálních volbách" rel="noopener">jak se volí v komunálních volbách</a>, zpravodajství, <a href="https://www.denik.cz/volby-komunalni2018/" target="_blank" title="výsledky komunálních voleb 2018" rel="noopener">výsledky komunálních voleb 2018</a> a přehled možných koalic v zastupitelstvu vaší obce. Volby do magistrátu a zastupitelstva krajských měst (<a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554782" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pražském magistrátu" rel="noopener">Praha</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=582786" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na brněnském magistrátu" rel="noopener">Brno</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554791" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na plzeňském magistrátu" rel="noopener">Plzeň</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554821" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na ostravském magistrátu" rel="noopener">Ostrava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=544256" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na budějovickém magistrátu" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=586846" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Jihlavě" rel="noopener">Jihlava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=569810" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na hradeckém magistrátu" rel="noopener">Hradec Králové</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=555134" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pardubickém magistrátu" rel="noopener">Pardubice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=500496" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Olomouci" rel="noopener">Olomouc</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554804" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Ústí nad Labem" rel="noopener">Ústí nad Labem</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554961" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Karlových Varech" rel="noopener">Karlovy Vary</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=563889" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Liberci" rel="noopener">Liberec</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=585068" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva ve Zíně" rel="noopener">Zlín</a>)</p>
<p><strong>Senátní volby 2018</strong> (1. kolo 5. a 6. října 2018, 2. kolo 12. a 13. října 2018)<br />Aktuální složení Senátu, seznam kandidátů do Senátu, <a href="https://www.denik.cz/volby-senatni2018/" target="_blank" title="výsledky senátních voleb 2018" rel="noopener">výsledky senátních voleb 2018</a> pro volební obvody: <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=2" target="_blank" title="Výsledky senátních voleb v obvodu Sokolov" rel="noopener">Sokolov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=5" target="_blank" title="Výsledky senátních voleb v obvodu Chomutov" rel="noopener">Chomutov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=8" target="_blank" title="Výsledky senátních voleb v obvodu Rokycany" rel="noopener">Rokycany</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=11" target="_blank" title="Výsledky senátních voleb v obvodu Domažlice" rel="noopener">Domažlice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=14" target="_blank" title="Výsledky senátních voleb v obvodu České Budějovice" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=17" target="_blank" title="Výsledky senátních voleb v obvodu Praha 12" rel="noopener">Praha 12</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=20" target="_blank" title="Výsledky senátních voleb v obvodu Praha 4" rel="noopener">Praha 4</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=23" target="_blank" title="Výsledky senátních voleb v obvodu Praha 8" rel="noopener">Praha 8</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=26" target="_blank" title="Výsledky senátních voleb v obvodu Praha 2" rel="noopener">Praha 2</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=29" target="_blank" title="Výsledky senátních voleb v obvodu Litoměřice" rel="noopener">Litoměřice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=32" target="_blank" title="Výsledky senátních voleb v obvodu Teplice" rel="noopener">Teplice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=35" target="_blank" title="Výsledky senátních voleb v obvodu Jablonec nad Nisou" rel="noopener">Jablonec nad Nisou</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=38" target="_blank" title="Výsledky senátních voleb v obvodu Mladá Boleslav" rel="noopener">Mladá Boleslav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=41" target="_blank" title="Výsledky senátních voleb v obvodu Benešov" rel="noopener">Benešov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=44" target="_blank" title="Výsledky senátních voleb v obvodu Chrudim" rel="noopener">Chrudim</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=47" target="_blank" title="Výsledky senátních voleb v obvodu Náchod" rel="noopener">Náchod</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=50" target="_blank" title="Výsledky senátních voleb v obvodu Svitavy" rel="noopener">Svitavy</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=53" target="_blank" title="Výsledky senátních voleb v obvodu Třebíč" rel="noopener">Třebíč</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=56" target="_blank" title="Výsledky senátních voleb v obvodu Břeclav" rel="noopener">Břeclav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=59" target="_blank" title="Výsledky senátních voleb v obvodu Brno-město" rel="noopener">Brno-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=62" target="_blank" title="Výsledky senátních voleb v obvodu Prostějov" rel="noopener">Prostějov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=65" target="_blank" title="Výsledky senátních voleb v obvodu Šumperk" rel="noopener">Šumperk</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=68" target="_blank" title="Výsledky senátních voleb v obvodu Opava" rel="noopener">Opava</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=71" target="_blank" title="Výsledky senátních voleb v obvodu Ostrava-město" rel="noopener">Ostrava-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=74" target="_blank" title="Výsledky senátních voleb v obvodu Karviná" rel="noopener">Karviná</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=77" target="_blank" title="Výsledky senátních voleb v obvodu Vsetín" rel="noopener">Vsetín</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=80" target="_blank" title="Výsledky senátních voleb v obvodu Zlín" rel="noopener">Zlín</a>.</p></div>
 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_blanensky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



    <script src="https://g.denik.cz/js/component/denik/volby/odpocet.js?v=2"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
