<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Julínek kontra nemocnice? Jednají o mimosoudní vyrovnání",
			'autor': 'Jan Charvát',
				'publishedDateTime': "2018-11-30T17:57:00+01:00",
				'articleID': 2505222439,
			'topics': ["zdravotnictvibl"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/julinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Julínek kontra nemocnice? Jednají o mimosoudní vyrovnání - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Boskovice – Bývalý ministr zdravotnictví Tomáš Julínek požaduje po Nemocnici Boskovice náhradu za ušlou mzdu. Než dostal vyhazov, byl tam zaměstnaný jako…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/julinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html">
    <meta property="og:title" content="Julínek kontra nemocnice? Jednají o mimosoudní vyrovnání">
    <meta property="og:image" content="https://g.denik.cz/67/98/nemocnice_boskovice_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Boskovice – Bývalý ministr zdravotnictví Tomáš Julínek požaduje po Nemocnici Boskovice náhradu za ušlou mzdu. Než dostal vyhazov, byl tam zaměstnaný jako ekonomický náměstek. Soud už loni rozhodl, že jeho výpověď byla účelová a bezdůvodná. „V žalobě na náhradu ušlé mzdy požaduji zhruba dva miliony korun,“ řekl před časem Deníku Julínek.">
    <link rel="previewimage" href="https://g.denik.cz/67/98/nemocnice_boskovice_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-30T17:57:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Julínek kontra nemocnice? Jednají o mimosoudní vyrovnání">
    <meta name="twitter:description" content="Boskovice – Bývalý ministr zdravotnictví Tomáš Julínek požaduje po Nemocnici Boskovice náhradu za ušlou mzdu. Než dostal vyhazov, byl tam…">
    <meta name="twitter:image" content="https://g.denik.cz/67/98/nemocnice_boskovice_denik-630.jpg">
    <meta property="author" content="Jan Charvát">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1543576594.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1543576594.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/julinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fjulinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fblanensky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fjulinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/julinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion blanensky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>
            <a href="https://blanensky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/politikabl.html"  data-ga-push="menu-podrubriky">POLITIKA</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/dopravabl.html"  data-ga-push="menu-podrubriky">DOPRAVA</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/zabavabl.html"  data-ga-push="menu-podrubriky">ZÁBAVA</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/zdravotnictvibl.html"  data-ga-push="menu-podrubriky">ZDRAVOTNICTVÍ</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/skolstvi-a-vedabl.html"  data-ga-push="menu-podrubriky">ŠKOLSTVÍ A VĚDA</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/tema/co-se-kde-stavibl.html"  data-ga-push="menu-podrubriky">CO SE KDE STAVÍ</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">ZAJÍMAVOSTI Z JIŽNÍ MORAVY</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://blanensky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Chováme se odpovědně</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky">Rozhovory na konci týdne</a>
    </li>
    <li class="item">
    <a href="https://blanensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky">Seriály</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/blanensky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/julinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




    <div class="dv4-vyzva-ctenarum">
        <span class="nadpis">SKÓRE ROVNOSTI:</span>
        <a href="https://brnensky.denik.cz/kultura_region/slavkov-obsadi-vojaci-napoleona-ceka-stret-s-rusy-a-rakusany-20181130.html" class="text">Děsí vás rakouští čerti krampusové? </a>
        <a href="#close" class="fa fa-times close" data-title="desi-vas-rakousti-certi-krampusove"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Julínek kontra nemocnice? Jednají o mimosoudní vyrovnání</h1>
                <p class="perex">Boskovice – Bývalý ministr zdravotnictví Tomáš Julínek požaduje po Nemocnici Boskovice náhradu za ušlou mzdu. Než dostal vyhazov, byl tam zaměstnaný jako ekonomický náměstek. Soud už loni rozhodl, že jeho výpověď byla účelová a bezdůvodná. „V žalobě na náhradu ušlé mzdy požaduji zhruba dva miliony korun,“ řekl před časem Deníku Julínek.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:57</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/julinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/julinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html&text=Jul%C3%ADnek%20kontra%20nemocnice%3F%20Jednaj%C3%AD%20o%20mimosoudn%C3%AD%20vyrovn%C3%A1n%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=nemocnice_boskovice&amp;back=2505222439-2964-67&amp;photo=1">
                                    <img src="https://g.denik.cz/67/98/nemocnice_boskovice_denik-630.jpg" width="630" height="473" alt="Nemocnice v Boskovicích." title="Nemocnice v Boskovicích." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Nemocnice v Boskovicích.<span>Foto: <span>www.nemocniceboskovice.cz</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Po komunálních volbách se však situace změnila. Soudní řízení je nyní odročené. Podle nového starosty Boskovic Jaroslava Dohnálka obě strany jednají o mimosoudním vyrovnání. Nemocnici provozuje město. „Na poslední radě města nás jednatel nemocnice informoval, že s právníky vedou jednání. O tom, jestli je nemocnice schopná se s panem Julínkem dohodnout na částce za ušlou mzdu mimosoudně. Nebo ne a v tom případě bude pokračovat soud. Je to plně v režii pane jednatele, jak se bude dál postupovat. I když si myslím, že to bude chtít s vedením města konzultovat,“ uvedl Dohnálek.<br /><br /> Zdůraznil, že spor vznikl v době, kdy v čele boskovické radnice stáli jiní lidé. „Odmítám do toho zatahovat současnou radu, která v době vzniku toho problému u něj nebyla a ani ho neřešila,“ řekl.<br /><br /> Julínka v listopadu 2015 propustila tehdejší starostka Boskovic Hana Nedomová. Julínek se bránil. Soud loni v srpnu potvrdil, že výpověď byla bezdůvodná a účelová. Vedení nemocnice se neodvolalo. Při mimosoudním vyrovnání požadoval Julínek podle svých slov milion korun. Nemocnice nakonec zvolila variantu, aby o výši náhrady ušlé mzdy rozhodl soud.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://blanensky.denik.cz/z-regionu/duchodci-se-maji-hure-nez-pred-padesati-lety-mysli-si-lide-20181130.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/0f/zpev-senior-duchodce_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Důchodci se mají hůře než před padesáti lety, myslí si lidé</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jan-charvat-120.html">Jan Charvát</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 17:57</span>
    <a href="/diskuse/nova/3naZu.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/julinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/julinek-kontra-nemocnice-jednaji-o-mimosoudni-vyrovnani-20181130.html&text=Jul%C3%ADnek%20kontra%20nemocnice%3F%20Jednaj%C3%AD%20o%20mimosoudn%C3%AD%20vyrovn%C3%A1n%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Zdravotnictví" href="/tema/zdravotnictvibl.html">ZDRAVOTNICTVÍ</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43120219-wypm9g.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Kuchař/pizzař</span>
		       		<span class="item-money">110 Kč</span>
		       	</span>
			 	<span class="item-text">Kuchaři (kromě šéfkuchařů) kuchař/ka. Požadované vzdělání: střední odborné (vyučen). Turnusové služby, úvazek: . Mzda min. 110 kč. Volných pracovních míst: 1. Poznámka: Možno absolvent/ka. Mzda 110,- Kč/hod.. Pracoviště:  Milan machát, s.r.o. - restaurace na koupališti, Veselská, č.p. 204, 679 74 Olešnice na Moravě. Informace: Milan Machát, +420 603 207 775.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-monter-43113777-wgyv46.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montér</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</span>
			 	<span class="item-text">Montéři a opraváři silnoproudých elektrických vedení montér rozvodných zařízení. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou., Vzdělání - vyučení, vyučení s maturitou nebo ÚSO s maturitou, odbornost vyhl. 50/78 Sb. §5 do 1000 V., Zaměstnanecké výhody: prémie, týden dovolené navíc., Kontakt: telefonicky v době 8-15 hod na č. 516 453 457, 602 791 024 - p. Josef Pernica, 725 720 854 - p. Josef Opatřil, na e-mail. adrese pernica.elektro@seznam.cz nebo osobně na výše uvedené adrese.. Pracoviště:  Josef pernica - elektro, náměstí 9. května, č.p. 2310, 680 01 Boskovice. Informace: Josef Pernica, +420 602 791 024.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-43134610-wr3ve8.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Obchodní zástupce</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obchodní zástupci Obchodní zástupce. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou. Výhodou praxe v oboru, podmínkou řidičský průkaz sk.B. První kontakt na mail: tostomis@seznam.cz nebo telefonicky na čísle: 731 530 739 - p. Fiala.. Pracoviště:  Ab - welding s.r.o. - provozovna, Svitavská, č.p. 500, 678 01 Blansko 1. Informace: Tomáš Fiala, +420 731 530 739.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/management-vedouci-43099910-wg5p16.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Management - </span><span>Management Vedoucí</span>
		       		<span class="item-money">21 050 Kč</span>
		       	</span>
			 	<span class="item-text">Vedoucí ostatních úředníků vedoucí odboru kancelář tajemníka. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 21050 kč, mzda max. 31640 kč. Volných pracovních míst: 1. Poznámka: Požadované obecné předpoklady:,  	státní občan ČR, případně cizí státní občan, který má v ČR trvalý pobyt,  	občanská a morální bezúhonnost, Požadované kvalifikační předpoklady:,  	ukončené vysokoškolské vzdělání (právní směr výhodou), Další požadované předpoklady:,  	organizační schopnosti,  	umění jednat s lidmi (velmi dobré komunikační schopnosti),  	praxe ve vedoucí funkci min. 2 roky,  	znalost zákona o obcích,  	znalost problematiky GDPR (včetně úkolů pověřence pro ochranu osobních údajů),  	znalost zákona o svobodném přístupu k informacím,  	znalost problematiky krizového řízení výhodou,  	znalost problematiky cestovního ruchu výhodou,  	znalost práce na PC,  	praxe ve veřejné správě výhodou,  	řidičský průkaz sk. B, Způsob, termín a místo nástupu: pracovní poměr na dobu neurčitou, nástup k 01.03.2019 nebo dle dohody, MěÚ Blansko, Platové zařazení: řídí se zákonem č. 262/2006 Sb., ve znění pozdějších předpisů, nařízením vlády č. 341/2017 Sb., ve znění pozdějších předpisů, a předpisy souvisejícími, platová třída 11, Lhůta pro podání písemné přihlášky: 12.12.2018, Náležitosti přihlášky:,  	jméno, příjmení, titul, datum a místo narození, státní příslušnost, místo trvalého pobytu, číslo občanského průkazu, kontaktní telefon, datum a podpis,  	životopis s uvedením údajů o dosavadních zaměstnáních a o odborných znalostech a dovednostech,  	výpis z evidence rejstříku trestů ne starší než 3 měsíce,  	ověřená kopie dokladu o nejvyšším dosaženém vzdělání,  	souhlas s nakládáním s poskytnutými osobními údaji pro účely tohoto výběrového řízení ve smyslu Nařízení Evropského parlamentu a Rady (EU) 2016/679 o ochraně fyzických osob v souvislosti se zpracováním osobních údajů a o volném pohybu těchto údajů a o zrušení směrnice 95/46/ES (obecné nařízení o ochraně osobních údajů) ke zpracování, shromažďování, užívání a uchovávání jeho osobních údajů za účelem výběrového řízení,  	osvědčení (nebo čestné prohlášení o jeho vyžádání) a čestné prohlášení podle § 4 zákona č. 451/1991 Sb. - nevztahuje se na uchazeče narozené po 1. prosinci 1971, Písemnou přihlášku spolu s požadovanými doklady a přílohami doručte v zalepené obálce se značkou &quot;OKT - NEOTVÍRAT&quot; na adresu: Město Blansko, Ing. Josef Kupčík, tajemník, nám. Svobody 32/3, 678 01 Blansko. , Nevyžádané dokumenty a doklady budou po ukončení výběrového řízení skartovány., Vyhlašovatel si vyhrazuje právo zrušit toto výběrové řízení kdykoliv v jeho průběhu.. Pracoviště:  Město blansko, nám. Svobody, č.p. 32, 678 01 Blansko 1. Informace: Josef Kupčík, +420 516 775 184.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-caddy/kombi/benzin/volkswagen-caddy-1-6i-75kw-klima-2x-kola-3770292.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770292_1/1536240271" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-caddy/kombi/benzin/volkswagen-caddy-1-6i-75kw-klima-2x-kola-3770292.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Volkswagen Caddy <span>1.6i/75kW - klima, 2x kola</span></span>
			                   	<span class="item-text">2006 velmi dobrý</span>
			                	<span class="item-money">Cena: 129 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/porsche-boxster/kabriolet/benzin/porsche-boxster-2-7-168kw-kuze-navi-3770308.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Porsche Boxster</span> <span>2.7 / 168kW - kůže, navi, 2004 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 279 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-1-6-128kw-cabrio-automat-navi-3770175.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Mini Cooper S</span> <span>1.6/128kW cabrio- automat,navi, 2009 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 230 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-mpi-44-kw-ambition-p-59856864.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Citigo</span> <span>MPI 1,0 MPI / 44 kW Ambition P, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 179 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-blansko-3743623#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/10000/img_5c0147828ba1d1.59158613.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-blansko-3743623#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Blansko</span>
			                   	<span class="item-text">Pronájem bytu 2+kk</span>
			                	<span class="item-money">Cena: 10 000 Kč /měs.</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-hora-na-skrku-3743069#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Černá Hora, Na Škrku</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 5 400 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-adamov-ronovska-3743023#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Adamov, Ronovská</span> <span>Prodej bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 410 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-domu-holstejn-3742522#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Holštejn</span> <span>Pronájem domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 12 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Koleos/Koleos-2-0-DCI-127-SUV-14557064711801023.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/26892/10071/15457/0/13911602156892/images/f160217154751515.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Koleos/Koleos-2-0-DCI-127-SUV-14557064711801023.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Renault Koleos</span>
			                   	<span class="item-text">2014 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 490 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0-BiTDI-Ostatni-bus-15436010106401114.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Transporter</span> <span>2010 servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 380 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDI-E-MPV-1543600130602196.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Sharan</span> <span>2003 </span>
		               		</span>
	                  		<span class="item-money">Cena: 70 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9-TDI-7-MPV-1543600694202963.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Touran</span> <span>2008 první majitel, servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 142 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Umírajícím přinášejí úlevu přímo v nemocnici. Je to alternativa k hospicu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/umirajicim-prinaseji-ulevu-primo-v-nemocnici-je-to-alternativa-k-hospicu-20181122.html"><img src="https://g.denik.cz/36/a6/zajemce-provedou-stanici-paliativni-pece-v-nemocnici2-clone_denik-180.jpg" width="180" height="135" alt="Nemocnice v Boskovicích." title="Nemocnice v Boskovicích."></a>
                                </div>
                                <h2><a title="Téma: Umírajícím přinášejí úlevu přímo v nemocnici. Je to alternativa k hospicu-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/umirajicim-prinaseji-ulevu-primo-v-nemocnici-je-to-alternativa-k-hospicu-20181122.html">Umírajícím přinášejí úlevu přímo v nemocnici. Je to…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Purpurový Špilberk: na podporu předčasně narozených dětí. Razantně jich přibývá-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/purpurovy-spilberk-na-podporu-predcasne-narozenych-deti-razantne-jich-pribyva-20181115.html"><img src="https://g.denik.cz/25/07/4114206_liberec_porodnice_inkubator_mimino_denik-180.jpg" width="180" height="135" alt="Nemocnice v Boskovicích." title="Nemocnice v Boskovicích."></a>
                                </div>
                                <h2><a title="Téma: Purpurový Špilberk: na podporu předčasně narozených dětí. Razantně jich přibývá-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/purpurovy-spilberk-na-podporu-predcasne-narozenych-deti-razantne-jich-pribyva-20181115.html">Purpurový Špilberk: na podporu předčasně narozených…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Slavkov obsadí vojáci, Napoleona čeká střet s Rusy a Rakušany"  href="/kultura_region/slavkov-obsadi-vojaci-napoleona-ceka-stret-s-rusy-a-rakusany-20181130.html">
        <img src="https://g.denik.cz/50/47/napoleon-dra-08-2016_denik-w630.jpg" width="472" height="354" alt="Rekonstrukce bitvy tří císařů na Slavkovském bojišti." title="Rekonstrukce bitvy tří císařů na Slavkovském bojišti.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/vive-la-france-bitvu-tri-cisaru-opet-ovladli-francouzi.html"><i class="fa fa-camera"></i> 40</a>

                     <a class="icon" href="/galerie/vive-la-france-bitvu-tri-cisaru-opet-ovladli-francouzi.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

        <h2>
            <a title="číst článek: Slavkov obsadí vojáci, Napoleona čeká střet s Rusy a Rakušany"  href="/kultura_region/slavkov-obsadi-vojaci-napoleona-ceka-stret-s-rusy-a-rakusany-20181130.html">
                
                Slavkov obsadí vojáci, Napoleona čeká střet s Rusy a Rakušany
                <span class="perex">Vyškovsko, Brněnsko /TIPY NA VÍKEND/ - Píše se 2. prosinec 1805. Mezi Telnicemi a Tvarožnou probíhá urputný boj mezi vojáky tří armád. Francouzi v čele s císařem…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nová ředitelka Českého rozhlasu: Rozhlas je vážný, slušel by mu humor" href="/z-regionu/nova-reditelka-ceskeho-rozhlasu-rozhlas-je-vazny-slusel-by-mu-humor-20181130.html">
                <img src="https://g.denik.cz/50/87/nova-reditelka-ceskeho-rozhlasu-brno-a-zlin-hana-ondryasova_denik-300.jpg" width="300" height="225" alt="Nová ředitelka Českého rozhlasu Brno a Zlín Hana Ondryášová." title="Nová ředitelka Českého rozhlasu Brno a Zlín Hana Ondryášová.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Nová ředitelka Českého rozhlasu: Rozhlas je vážný, slušel by mu humor"  href="/z-regionu/nova-reditelka-ceskeho-rozhlasu-rozhlas-je-vazny-slusel-by-mu-humor-20181130.html">Nová ředitelka Českého rozhlasu: Rozhlas je vážný, slušel by mu humor</a>
                </h2>
                <div class="perex hidden">Brno /ROZHOVOR/ – Začínala jako zpravodajská redaktorka, v rozhlase poté dohlížela na zpravodajství z pozice vedoucí. Nyní už téměř měsíc vede Český rozhlas Brno a Zlín. Kvůli nové funkci podle svých slov Hana Ondryášová nemá ani chvíli volna. „Kdybych jej měla, stejně bych poslouchala rádio,“ říká s úsměvem.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Požár u lesa. Hasiči poblíž Lhoty Rapotiny zasahují v nepřístupném terénu" href="/pozary/pozar-u-lesa-hasici-pobliz-lhoty-rapotiny-zasahuji-v-nepristupnem-terenu-20181130.html">
                <img src="https://g.denik.cz/67/df/lhota-rapotina-pozar-hasici-les-porost-nepristupny-teren_denik-300.jpg" width="300" height="225" alt="Požár nízkého lesního porostu u Lhoty Rapotiny na Blanensku." title="Požár nízkého lesního porostu u Lhoty Rapotiny na Blanensku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pozar-nizkeho-lesniho-porostu-u-lhoty-rapotiny-na-blanensku.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Požár u lesa. Hasiči poblíž Lhoty Rapotiny zasahují v nepřístupném terénu"  href="/pozary/pozar-u-lesa-hasici-pobliz-lhoty-rapotiny-zasahuji-v-nepristupnem-terenu-20181130.html">Požár u lesa. Hasiči poblíž Lhoty Rapotiny zasahují v nepřístupném terénu</a>
                </h2>
                <div class="perex hidden">Lhota Rapotina – Požár na ploše asi jednoho hektaru blízko lesa krotí od pátečního odpoledne hasiči u Lhoty Rapotiny. Mluvčí krajských hasičů Petr Příkaský uvedl, že vzplála tráva a nízký porost ve většinou vymýcené oblasti. „Rozšíření požáru přímo na les nehrozí,“ ubezpečil. Jednotky nicméně zasahují v nepřístupném terénu.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Důchodci se mají hůře než před padesáti lety, myslí si lidé" href="/z-regionu/duchodci-se-maji-hure-nez-pred-padesati-lety-mysli-si-lide-20181130.html">
                        <img src="https://g.denik.cz/1/0f/zpev-senior-duchodce_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/melnicti-duchodci-jsou-hvezdami-kalendare.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Důchodci se mají hůře než před padesáti lety, myslí si lidé" href="/z-regionu/duchodci-se-maji-hure-nez-pred-padesati-lety-mysli-si-lide-20181130.html">Důchodci se mají hůře než před padesáti lety, myslí si lidé</a>
                </h2>
                <p>/INFOGRAFIKA, ANKETA/ Ještě za první republiky byl starobní důchod výsadou pro některé. V roce 1930 bylo v celém Československu s téměř 15 miliony obyvatel vypláceno jen 167 tisíc penzí. Většinou státních zaměstnanců či úředníků. A zatímco kategorie „dělník“ s průměrnou měsíční mzdou 428 korun pobírala důchod 142 korun (data za 1937), soudcové s platem 3942 korun pobírali penze 2523 korun. Dělník si tedy přišel na třetinu původní mzdy, u soudců byl poměr k bývalé mzdě dvojnásobný.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: „Alcatraz“ pro uprchlíky? Nezletilé střeží u hranic, lidé mají obavy" href="/z-regionu/alcatraz-pro-uprchliky-nezletile-strezi-u-hranic-lide-maji-obavy-20181129.html">
                        <img src="https://g.denik.cz/50/14/6572026-brno-uprchlici-imigranti-syrane-zastavka-stredisko-deti-budova-vlak-nadrazi_denik-240.jpg" width="240" height="160" alt="Mladí uprchlíci v táboře. Ilustrační foto." title="Mladí uprchlíci v táboře. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: „Alcatraz“ pro uprchlíky? Nezletilé střeží u hranic, lidé mají obavy" href="/z-regionu/alcatraz-pro-uprchliky-nezletile-strezi-u-hranic-lide-maji-obavy-20181129.html">„Alcatraz“ pro uprchlíky? Nezletilé střeží u hranic, lidé mají obavy</a>
                </h2>
                <p>Drasenhofen, Mikulov – Jako datum narození mají uvedený první leden, protože nemají žádné doklady. Dvanáct mladých cizinců, kteří nezískali azyl, se od tohoto týdne zabydluje u rakouského Drasenhofenu. Jen pár kilometrů od Mikulova na Břeclavsku obnovili centrum pro uprchlíky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opravy v Pilském údolí mají skluz. Uzavírka je prodloužená" href="/zpravy_region/opravy-v-pilskem-udoli-maji-skluz-uzavirka-je-prodlouzena-20181129.html">
                        <img src="https://g.denik.cz/54/9f/zalezly-na-ustecku-doprava-silnice-1-30-oprava-vozovky-frezovani_denik-240.jpg" width="240" height="153" alt="Oprava silnice, ilustrační foto." title="Oprava silnice, ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Opravy v Pilském údolí mají skluz. Uzavírka je prodloužená" href="/zpravy_region/opravy-v-pilskem-udoli-maji-skluz-uzavirka-je-prodlouzena-20181129.html">Opravy v Pilském údolí mají skluz. Uzavírka je prodloužená</a>
                </h2>
                <p>Blanensko - Koncem příštího týdne měla být hotová první etapa prací v Pilském údolí u Boskovic. Dělníci se tam v září pustili do opravy rozbité silnice a stavby nového mostu přes říčku Bělou. Už teď je jisté, že termín nestihnou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pojďte zpívat koledy, čas se blíží" href="/z-regionu/cesko-zpiva-koledy-pojdte-zpivat-cas-se-blizi-20181129.html">
                        <img src="https://g.denik.cz/63/15/praha-cesko-zpiva-koledy-staromestske-namesti-13-prosinec-09_denik-240.jpg" width="240" height="157" alt="Česko zpívá koledy na Staroměstském náměstí." title="Česko zpívá koledy na Staroměstském náměstí.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/cesko-zpiva-koledy-cela-ceska-republika.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Pojďte zpívat koledy, čas se blíží" href="/z-regionu/cesko-zpiva-koledy-pojdte-zpivat-cas-se-blizi-20181129.html">Pojďte zpívat koledy, čas se blíží</a>
                </h2>
                <p>Ve středu 12. prosince, přesně s úderem 18. hodiny, se po celém Česku rozezpívají tisíce zpěváků, kteří si zazpívají pět koled. Akce Česko zpívá koledy, kterou pořádají tradičně regionální Deníky, je opět po roce tu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/opravy-v-pilskem-udoli-maji-skluz-uzavirka-je-prodlouzena-20181129.html" class="img-l"><img src="https://g.denik.cz/54/9f/zalezly-na-ustecku-doprava-silnice-1-30-oprava-vozovky-frezovani_denik-100.jpg" width="100" height="64" alt="Oprava silnice, ilustrační foto." title="Oprava silnice, ilustrační foto."></a>
                <a href="/zpravy_region/opravy-v-pilskem-udoli-maji-skluz-uzavirka-je-prodlouzena-20181129.html" class="text-r">
                    Opravy v Pilském údolí mají skluz. Uzavírka je prodloužená
                    <span>Blanensko - Koncem příštího týdne měla být hotová první etapa prací v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/pavelka-kapitan-musi-znat-kazdy-krapnik-20181129.html" class="img-l"><img src="https://g.denik.cz/67/85/dsc-7489d_denik-100.jpg" width="100" height="75" alt="Hynek Pavelka." title="Hynek Pavelka."></a>
                <a href="/zpravy_region/pavelka-kapitan-musi-znat-kazdy-krapnik-20181129.html" class="text-r">
                    Pavelka: Kapitán musí znát každý krápník
                    <span>Blanensko - Prací u jeskyní strávil už skoro čtyřicet let. Za tu dobu po…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/podyji-ma-postupne-tmavnout-park-bude-jednat-s-obcemi-kvuli-led-svetlum-20181127.html" class="img-l"><img src="https://g.denik.cz/57/1b/led-osvetleni-ilustr20141109_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/podyji-ma-postupne-tmavnout-park-bude-jednat-s-obcemi-kvuli-led-svetlum-20181127.html" class="text-r">
                    Podyjí má postupně tmavnout. Park bude jednat s obcemi kvůli LED světlům
                    <span>Znojemsko – Správci Národního parku Podyjí se ve spolupráci s desítkami…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/amanda-bynes-drogy-20181129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/71/amanda-bynes-d181129k4i6u1_denik-100.png" width="100" height="56" alt="Amanda Bynes boří internet" title="Amanda Bynes boří internet"></a>
        <a href="https://sip.denik.cz/celebrity/amanda-bynes-drogy-20181129.html" target="_blank">FEŤAČKA Amanda Bynes v prvním rozhovoru po pěti letech: POSEDL MĚ MIMOZEMŠŤAN!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kohoutova-partner-rozvod-laska-svatba-dite-20181130.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/81/berenika-kohoutova-d180413tovi31_denik-100.jpg" width="100" height="56" alt="Krásná Berenika nemá ráda podprsenky." title="Krásná Berenika nemá ráda podprsenky."></a>
        <a href="https://sip.denik.cz/celebrity/kohoutova-partner-rozvod-laska-svatba-dite-20181130.html" target="_blank">NETLAČÍ KOHOUTOVÁ MOC NA PILU? Na milenci přehnaně visí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/plekanec-vondrackova-safarova-laska-kariera-hokej-20181203.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-100.jpg" width="100" height="56" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?"></a>
        <a href="https://sip.denik.cz/celebrity/plekanec-vondrackova-safarova-laska-kariera-hokej-20181203.html" target="_blank">ZKOUŠKA VZTAHU: Tomáš Plekanec UTÍKÁ před urputnou milenkou Šafářovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/slavik-porotce-show-dydzej-slava-20181127.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ba/jaro-slavik_denik-100.jpg" width="100" height="56" alt="Známého producenta ještě porotcování v talentové soutěži neomrzelo." title="Známého producenta ještě porotcování v talentové soutěži neomrzelo."></a>
        <a href="https://sip.denik.cz/celebrity/slavik-porotce-show-dydzej-slava-20181127.html" target="_blank">Drsný producent Járo Slávik: Nečekané změny po konci v Talentu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/filipova-zpevacka-manzel-milionar-penize-rozvod-20181205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/12/5801011-avon-pochod-proti-rakovine-prsu-2014-tiskovka_denik-100.jpg" width="100" height="56" alt="Lenka Filipová má úsměv ve tváři, v srdci však bolest." title="Lenka Filipová má úsměv ve tváři, v srdci však bolest."></a>
        <a href="https://sip.denik.cz/celebrity/filipova-zpevacka-manzel-milionar-penize-rozvod-20181205.html" target="_blank">Manžel Lenky Filipové není žádný CHUDÁK! Neuvěříte, co je to za člověka</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/jak-vypada-vesnice-ze-slunce-seno-34-let-od-nataceni-prvniho-dilu-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak vypadá vesnice ze Slunce, seno 35 let od natáčení prvního dílu?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f0/hostice-velky-d180313cmzn6_denik-100.jpg" width="100" height="56" alt="Hoštice" title="Hoštice"></a>
	        <a href="http://www.kafe.cz/zabava/jak-vypada-vesnice-ze-slunce-seno-34-let-od-nataceni-prvniho-dilu-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak vypadá vesnice ze Slunce, seno 35 let od natáčení prvního dílu?" target="_blank">Jak vypadá vesnice ze Slunce, seno 35 let od natáčení prvního dílu?</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/rozhovor-s-tamarou-klusovou-i-u-nas-se-deji-neprijemny-veci-20501122.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Otevřený rozhovor s Tamarou Klusovou: I u nás se dějí nepříjemný věci" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d0/tamara-s-dcerou-josefinou_denik-100.jpg" width="100" height="57" alt="Tamara s dcerou Josefínou" title="Tamara s dcerou Josefínou"></a>
	        <a href="http://www.kafe.cz/celebrity/rozhovor-s-tamarou-klusovou-i-u-nas-se-deji-neprijemny-veci-20501122.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Otevřený rozhovor s Tamarou Klusovou: I u nás se dějí nepříjemný věci" target="_blank">Otevřený rozhovor s Tamarou Klusovou: I u nás se dějí nepříjemný věci</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/jak-vznikal-film-jachyme-hod-ho-do-stroje-na-miru-dramaturgum-i-pozadavku-doby-20191126.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jáchyme, hoď ho do stroje! Podle Smoljaka jedna z hlavních postav film zkazila" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/46/jachym1_denik-100.jpg" width="100" height="56" alt="Jáchyme, hoď ho do stroje" title="Jáchyme, hoď ho do stroje"></a>
	        <a href="http://www.kafe.cz/celebrity/jak-vznikal-film-jachyme-hod-ho-do-stroje-na-miru-dramaturgum-i-pozadavku-doby-20191126.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jáchyme, hoď ho do stroje! Podle Smoljaka jedna z hlavních postav film zkazila" target="_blank">Jáchyme, hoď ho do stroje! Podle Smoljaka jedna z hlavních postav…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/darky-podle-cinskeho-horoskopu-tygr-ma-rad-prekvapeni-koza-se-chce-libit-20191127.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dárky podle čínského horoskopu: Tygr má rád překvapení, Koza se chce líbit" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/shutterstock-344851946_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/darky-podle-cinskeho-horoskopu-tygr-ma-rad-prekvapeni-koza-se-chce-libit-20191127.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dárky podle čínského horoskopu: Tygr má rád překvapení, Koza se chce líbit" target="_blank">Dárky podle čínského horoskopu: Tygr má rád překvapení, Koza se chce…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/divcino-bizarni-jmeno-pobavilo-personal-ted-se-ji-musi-omluvit.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'blanensky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Dívčino zvláštní jméno pobavilo personál. Teď se jí musí omluvit</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/slovacek-a-gelemova-otevrene-zpoved-o-diteti-a-ostry-vzkaz-dade.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'blanensky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Slováček a Gelemová otevřeně: Zpověď o dítěti a ostrý vzkaz Dádě</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/580081/ivana-gottova-o-manzelovi-kdyby-karel-vedel-pravdu-zlomilo-by-ho-to.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'blanensky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Ivana Gottová o manželovi: Kdyby Karel věděl pravdu, zlomilo by ho to</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/580588/snoubenka-babise-ml-zmizela-liza-neustala-tlak-verejnosti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'blanensky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Snoubenka Babiše ml. „zmizela“. Liza neustála tlak veřejnosti?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_blanensky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>



</body>
</html>
