<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Jako malá začínala na kyblících, dnes hraje jako bubenice v kapele",
			'tag': 'sloup, soutěž, Blansko, Lady Gaga, Základní umělecká škola, studium, léto, koncert, hlasování',
			'autor': ' Redakce',
				'publishedDateTime': "2018-12-26T05:32:00+01:00",
				'articleID': 2685124226,
			'topics': ["zabavabl"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jako malá začínala na kyblících, dnes hraje jako bubenice v kapele - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Sloup - Holka, co hraje na bicí, působí v kapele vždy tak trochu exoticky. Mladá bubenice Marcela Čachotská ze Sloupu na Blanensku říká, že lidé na ni…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html">
    <meta property="og:title" content="Jako malá začínala na kyblících, dnes hraje jako bubenice v kapele">
    <meta property="og:image" content="https://g.denik.cz/67/77/sloup-marcela-cachotska-bubenice_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Sloup - Holka, co hraje na bicí, působí v kapele vždy tak trochu exoticky. Mladá bubenice Marcela Čachotská ze Sloupu na Blanensku říká, že lidé na ni většinou reagují dobře. „Většinou to obdivují nebo čekají, co předvedu, a pak za mnou přijdou překvapení, že jsem dobrá,“ usmívá se devatenáctiletá dívka.">
    <link rel="previewimage" href="https://g.denik.cz/67/77/sloup-marcela-cachotska-bubenice_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2018-12-26T05:32:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Jako malá začínala na kyblících, dnes hraje jako bubenice v kapele">
    <meta name="twitter:description" content="Sloup - Holka, co hraje na bicí, působí v kapele vždy tak trochu exoticky. Mladá bubenice Marcela Čachotská ze Sloupu na Blanensku říká, že…">
    <meta name="twitter:image" content="https://g.denik.cz/67/77/sloup-marcela-cachotska-bubenice_denik-630-16x9.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1545323504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1545323504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1545307629.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fjako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fblanensky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fjako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion blanensky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>

            <a href="https://blanensky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://blanensky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Blanensko</a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/blanensky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Skóre Rovnosti:</h3>
        <a href="https://brnensky.denik.cz/z-regionu/vanoce-na-blate-napadly-snih-v-kraji-roztaje-20181223.html" class="text">Chybí vám sníh o Vánocích?</a>
        <a href="#close" class="close" data-title="chybi-vam-snih-o-vanocich"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Jako malá začínala na kyblících, dnes hraje jako bubenice v kapele</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 05:32 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html&text=Jako%20mal%C3%A1%20za%C4%8D%C3%ADnala%20na%20kybl%C3%ADc%C3%ADch%2C%20dnes%20hraje%20jako%20bubenice%20v%20kapele&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fjako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html&subject=Jako%20mal%C3%A1%20za%C4%8D%C3%ADnala%20na%20kybl%C3%ADc%C3%ADch%2C%20dnes%20hraje%20jako%20bubenice%20v%20kapele"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Sloup - Holka, co hraje na bicí, působí v kapele vždy tak trochu exoticky. Mladá bubenice Marcela Čachotská ze Sloupu na Blanensku říká, že lidé na ni většinou reagují dobře. „Většinou to obdivují nebo čekají, co předvedu, a pak za mnou přijdou překvapení, že jsem dobrá,“ usmívá se devatenáctiletá dívka.</p>


                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/talentovana-bubenice-marcela-cachotska-ze-sloupu.html?photo=1&amp;back=2685124226-2964-67">
                                        <img src="https://g.denik.cz/67/77/sloup-marcela-cachotska-bubenice_denik-630-16x9.jpg" width="630" height="354" alt="Talentovaná bubenice Marcela Čachotská ze Sloupu." title="Talentovaná bubenice Marcela Čachotská ze Sloupu." class="dv4-img" srcset="https://g.denik.cz/67/77/sloup-marcela-cachotska-bubenice_denik-630-16x9.jpg 1x, https://g.denik.cz/67/77/sloup-marcela-cachotska-bubenice_denik-630-16x9&#64;2x.jpg 2x">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <ul class="article-multimedia-box-gallery-items">


                            <li class="gallery-item">
                                <a href="/galerie/talentovana-bubenice-marcela-cachotska-ze-sloupu.html?mm=9418614&amp;back=2685124226-2964-67&amp;photo=2">

                                    <img src="https://g.denik.cz/67/60/sloup-marcela-cachotska-bubenice-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/60/sloup-marcela-cachotska-bubenice-01_denik-150-3x2.jpg x, https://g.denik.cz/67/60/sloup-marcela-cachotska-bubenice-01_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>

                            <li class="gallery-item">
                                <a class="gallery-item-action-link" href="/galerie/talentovana-bubenice-marcela-cachotska-ze-sloupu.html?mm=9418613&amp;back=2685124226-2964-67&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>2 fotografie v&nbsp;galerii &#8250;</span></a>
                            </li>

                        </ul>

                        <div class="article-multimedia-box-gallery-description mb20">Talentovaná bubenice Marcela Čachotská ze Sloupu. <span class="description-autor"> | Foto: Archiv Marcely Čachotské</span></div>
                    </div>


                    <div class="article-text article-content bbtext"><p>Hrát začala jako malá na kyblíky. Pak jejího otce napadlo, že by mohla bubnovat na opravdové bicí. „Řekla jsem si, že to zkusím, takže v devíti letech jsem přešla na bubínek a později na bicí soupravu,“ popisuje své začátky. Hraje už deset let, na Základní umělecké škole Blansko ji čeká poslední rok studia.</p>
<p>Po dokončení školy chce dál působit v místních kapelách. „Moje hlavní skupina je už čtyři roky Infernet. Letos v létě jsme vyhráli soutěž Otvírák Morava Park festu,“ popisuje.</p>
<p>Kapela hraje své vlastní písničky především na koncertech. Čachotská občas vystupuje sama. V uskupení Sigma Pumpa několikrát hrála na bicí nebo na cajon.</p>
<p>Loni se jako jediná z České republiky dostala do finále světové soutěže Hit Like A Girl. Jde o internetové klání pro bubenice z celého světa. Probojovala se do finále pětadvaceti nejlepších dívek a po veřejném hlasování skončila druhá v kategorii do osmnácti let s cover verzí skladby od Lady Gaga.</p>
<p><strong>TEREZA HANUSOVÁ</strong></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://blanensky.denik.cz/z-regionu/kriz-pretrela-barvou-na-obnovu-pamatek-posle-penize-stat-20181224.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/29/5f/rubrika-kriz-zemreli-pt171108_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/29/5f/rubrika-kriz-zemreli-pt171108_denik-150-3x2.jpg 1x, https://g.denik.cz/29/5f/rubrika-kriz-zemreli-pt171108_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kříž přetřela barvou. Na obnovu památek pošle peníze stát</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

                    <p class="section-article-autor fs16">
                        Autor:  Redakce
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 05:32</span>
    <a href="/diskuse/nova/NO35i.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html&text=Jako%20mal%C3%A1%20za%C4%8D%C3%ADnala%20na%20kybl%C3%ADc%C3%ADch%2C%20dnes%20hraje%20jako%20bubenice%20v%20kapele&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fjako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html&subject=Jako%20mal%C3%A1%20za%C4%8D%C3%ADnala%20na%20kybl%C3%ADc%C3%ADch%2C%20dnes%20hraje%20jako%20bubenice%20v%20kapele"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a class="primary" title="Téma: Zábava" href="/tema/zabavabl.html">Zábava, </a></li>
                            <li><a title="Štítek: sloup" href="/tagy/sloup-537.html">sloup, </a></li>
                            <li><a title="Štítek: soutěž" href="/tagy/soutez-273.html">soutěž, </a></li>
                            <li><a title="Štítek: Blansko" href="/tagy/blansko-488.html">Blansko, </a></li>
                            <li><a title="Štítek: Lady Gaga" href="/tagy/lady-gaga-6869.html">Lady Gaga, </a></li>
                            <li><a title="Štítek: Základní umělecká škola" href="/tagy/zakladni-umelecka-skola-932.html">Základní umělecká škola, </a></li>
                            <li><a title="Štítek: studium" href="/tagy/studium-718.html">studium, </a></li>
                            <li><a title="Štítek: léto" href="/tagy/leto-21.html">léto, </a></li>
                            <li><a title="Štítek: koncert" href="/tagy/koncert-78.html">koncert, </a></li>
                            <li><a title="Štítek: hlasování" href="/tagy/hlasovani-329.html">hlasování</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/slechticke-vanoce-zamky-oziji-prohlidkami-i-v-zime-zoo-zvou-na-krmeni-20181219.html"  title="číst článek: Šlechtické Vánoce. Zámky ožijí prohlídkami i v zimě. Zoo zvou na krmení" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/69/9a/4646255-statni-zamek-vranov-nad-dyji_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        19.12.2018
    </div>

    </div>
    <a href="/z-regionu/slechticke-vanoce-zamky-oziji-prohlidkami-i-v-zime-zoo-zvou-na-krmeni-20181219.html"      
>
      <h3 class="box-article-title fs20">Šlechtické Vánoce. Zámky ožijí prohlídkami i v zimě. Zoo zvou na krmení</h3>
      <h4 class="box-article-perex fs16">Jižní Morava – Od loveckých radovánek, přes štědrovečerní tabuli až po adventní cesty do Vídně.…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/cesko-zpiva-koledy-na-blanensku-stovky-lidi-se-sejdou-na-jedenacti-mistech-20181212.html"  title="číst článek: Česko zpívá koledy na Blanensku: stovky lidí se sejdou na jedenácti místech" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/b7/blansko-cesko-zpiva-koledy_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        12.12.2018
    </div>

    </div>
    <a href="/zpravy_region/cesko-zpiva-koledy-na-blanensku-stovky-lidi-se-sejdou-na-jedenacti-mistech-20181212.html"      
>
      <h3 class="box-article-title fs20">Česko zpívá koledy na Blanensku: stovky lidí se sejdou na jedenácti místech</h3>
      <h4 class="box-article-perex fs16">Blanensko /INFOGRAFIKA/ – Tradiční akce Deníku, Česko zpívá koledy, je po roce opět tady. Už…</h4>
    </a>
  </div>
</article>

                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/cely-rok-vyrabi-betlemy-kvuli-nim-mam-z-kuchyne-dilnu-rika-karel-herman-20181223.html"  title="číst článek: Celý rok vyrábí betlémy. Kvůli nim mám z kuchyně dílnu, říká Karel Herman" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/06/karel-herman-betlem-vyrobce-betlemu-brno-vanoce-04_denik-210-3x2.jpg" width="210" height="140" alt="Karel Herman se ruční výrobě betlémů věnuje celý rok." title="Karel Herman se ruční výrobě betlémů věnuje celý rok.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        23.12.2018
    </div>
        <a class="box-article-tag" href="/galerie/karel-herman-se-rucni-vyrobe-betlemu-venuje-cely-rok.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

    </div>
    <a href="/z-regionu/cely-rok-vyrabi-betlemy-kvuli-nim-mam-z-kuchyne-dilnu-rika-karel-herman-20181223.html"      
>
      <h3 class="box-article-title fs20">Celý rok vyrábí betlémy. Kvůli nim mám z kuchyně dílnu, říká Karel Herman</h3>
      <h4 class="box-article-perex fs16">Brno /FOTOGALERIE/ - Lidé s betlémy většinou tráví vánoční svátky, Brňan Karel Herman každý den.…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/pozary/na-stedry-den-se-v-kraji-zranilo-deset-lidi-horel-i-adventni-venec-20181225.html"  title="číst článek: Na Štědrý den se v kraji zranilo deset lidí. Hořel i adventní věnec" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/f1/hasici-pozar-0511-denik-630_denik-210-3x2.jpg" width="210" height="140" alt="ilustr" title="ilustr">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 11:06
    </div>

    </div>
    <a href="/pozary/na-stedry-den-se-v-kraji-zranilo-deset-lidi-horel-i-adventni-venec-20181225.html"      
>
      <h3 class="box-article-title fs20">Na Štědrý den se v kraji zranilo deset lidí. Hořel i adventní věnec</h3>
      <h4 class="box-article-perex fs16">Jižní Morava – Bez pohádek v televizi na Štědrý den se museli obejít lidé z domu v Drnholci na…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-43430998-w6kzjj.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Seřizovači</div>
				       	<div>Seřizovači a obsluha ostatních obráběcích strojů …</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43453027-wvrb9w.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</div>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-optometrista-43387106-wp5884.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Zdravotnictví Optometrista</div>
				       	<div>Optometristé Optometrita/ka. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/kriz-pretrela-barvou-na-obnovu-pamatek-posle-penize-stat-20181224.html"  title="číst článek: Kříž přetřela barvou. Na obnovu památek pošle peníze stát" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/29/5f/rubrika-kriz-zemreli-pt171108_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/z-regionu/kriz-pretrela-barvou-na-obnovu-pamatek-posle-penize-stat-20181224.html"      
>
      <h3 class="box-article-title fs20">Kříž přetřela barvou. Na obnovu památek pošle peníze stát</h3>
      <h4 class="box-article-perex fs16">Jižní Morava - Rozpadá se a akutně potřebuje rekonstrukci. Více než sto let starý velký kříž u kostela chtějí opravit představitelé Přibic na Brněnsku.…</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/vanoce-v-zoo-hodoninske-tygry-ceka-steak-vyskovska-zvirata-nakrmi-navstevnici-20181222.html"  title="číst článek: Vánoce v zoo: hodonínské tygry čeká steak, vyškovská zvířata nakrmí návštěvníci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/70/a7/vyskov-krmeni-zoopark_denik-210-3x2.jpg" width="210" height="140" alt="Krmení zvířat v zooparku ve Vyškově před Vánocemi." title="Krmení zvířat v zooparku ve Vyškově před Vánocemi.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/vanoce-v-zoo-hodoninske-tygry-ceka-steak-vyskovska-zvirata-nakrmi-navstevnici.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

    </div>
    <a href="/z-regionu/vanoce-v-zoo-hodoninske-tygry-ceka-steak-vyskovska-zvirata-nakrmi-navstevnici-20181222.html"      
>
      <h3 class="box-article-title fs20">Vánoce v zoo: hodonínské tygry čeká steak, vyškovská zvířata nakrmí návštěvníci</h3>
      <h4 class="box-article-perex fs16">Hodonín, Vyškov - Oříšky, rozinky i granule potěší o Vánocích opice z hodonínské zoologické…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-2-tsi-81-kw-ambi-59850925.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59850925_1/1534247410" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-1-2-tsi-81-kw-ambi-59850925.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div>Combi TSI 1,2 TSI / 81…</div>
	                	<div class="service-box-strong">298 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-Se-Kombi-15404690177592090.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/181175211-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-Se-Kombi-15404690177592090.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">150 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-2-TDCi-Kombi-15402897993011158.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/619175053-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-2-TDCi-Kombi-15402897993011158.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Mondeo</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">64 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/ostatni_region/anketa-jak-vidi-sportovci-a-funkcionari-blanenska-rok-2018-20181223.html"  title="číst článek: ANKETA: Jak vidí sportovci a funkcionáři Blanenska rok 2018?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/01/kolar-vaclavd_denik-210-3x2.jpg" width="210" height="140" alt="Václav Kolář" title="Václav Kolář">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        23.12.2018
    </div>

    </div>
    <a href="/ostatni_region/anketa-jak-vidi-sportovci-a-funkcionari-blanenska-rok-2018-20181223.html"      
>
      <h3 class="box-article-title fs20">ANKETA: Jak vidí sportovci a funkcionáři Blanenska rok 2018?</h3>
      <h4 class="box-article-perex fs16">Blanensko - Jako každým rokem před jeho koncem a na začátku nového, tak i letos sportovní…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-letovice-3752013&utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/10000/img_5c1f84c1c60517.98192432.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-letovice-3752013&utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Letovice">Letovice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 550 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-blansko-3751723&utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/141492/img_5c1d3849b6e511.59638448.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-blansko-3751723&utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Blansko">Blansko</div>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">7 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-boskovice-17-listopadu-3750629&utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c19750ea1cac7.63328750.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-boskovice-17-listopadu-3750629&utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Boskovice, 17. listopadu">Boskovice, 17. listopadu</div>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">11 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/zena-rozdava-nadbytecne-cukrovi-lidem-bez-domova-napect-umi-sedesat-druhu-20181222.html"  title="číst článek: Žena rozdává nadbytečné cukroví lidem bez domova. Napéct umí šedesát druhů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/5c/lucie-barosova-cukrovi-bezdomovci_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Barošová z Brna relaxuje při pečení cukroví. Jeho nadbytek letos rozdává prodejcům Nového prostoru." title="Lucie Barošová z Brna relaxuje při pečení cukroví. Jeho nadbytek letos rozdává prodejcům Nového prostoru.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        22.12.2018
    </div>
        <a class="box-article-tag" href="/galerie/lucie-barosova-z-brna-odpociva-pri-peceni-cukrovi-prebytky-letos-rozdava-prodejcum-noveho-prostoru.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 2</a>

    </div>
    <a href="/z-regionu/zena-rozdava-nadbytecne-cukrovi-lidem-bez-domova-napect-umi-sedesat-druhu-20181222.html"      
>
      <h3 class="box-article-title fs20">Žena rozdává nadbytečné cukroví lidem bez domova. Napéct umí šedesát druhů</h3>
      <h4 class="box-article-perex fs16">Brno – Při pečení vánočního cukroví Lucie Barošová z Brna každoročně relaxuje. Nyní učí péct…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/nehody/hasici-jeli-k-zasahu-a-havarovali-jsou-zraneni-20181223.html"  title="číst článek: Hasiči jeli k zásahu a havarovali. Jsou zranění" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/35/hasici-hasici-kalamita-ledovka1812_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        23.12.2018
    </div>

    </div>
    <a href="/nehody/hasici-jeli-k-zasahu-a-havarovali-jsou-zraneni-20181223.html"      
>
      <h3 class="box-article-title fs20">Hasiči jeli k zásahu a havarovali. Jsou zranění</h3>
      <h4 class="box-article-perex fs16">Drnovice – Při nedělním ranním výjezdu havarovalo mezi Drnovicemi a Lysicemi hasičské nákladní…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/nejvice-tahnou-horory-rika-historicka-eva-necasova-20181222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/67/a5/blansko-eva-necasova_denik-120-3x2.jpg" width="120" height="80" alt="Historička a bývalá ředitelka blanenského muzea Eva Nečasová." title="Historička a bývalá ředitelka blanenského muzea Eva Nečasová." srcset="https://g.denik.cz/67/a5/blansko-eva-necasova_denik-120-3x2.jpg 1x, https://g.denik.cz/67/a5/blansko-eva-necasova_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Blanensko"     
>
        
        Moje Blanensko
    </a>

        </div>
        <a href="/zpravy_region/nejvice-tahnou-horory-rika-historicka-eva-necasova-20181222.html" tabindex="-1" title="číst článek: Nejvíce táhnou přednášky o místních hororech, říká historička Eva Nečasová" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Nejvíce táhnou přednášky o místních hororech, říká…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/z-bezdomovcu-se-opet-stanou-sportovci-zchatralou-ubytovnu-prestavi-na-klubovny-20181219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/50/2b/satna-2_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/2b/satna-2_denik-120-3x2.jpg 1x, https://g.denik.cz/50/2b/satna-2_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Blanensko"     
>
        
        Moje Blanensko
    </a>

        </div>
        <a href="/zpravy_region/z-bezdomovcu-se-opet-stanou-sportovci-zchatralou-ubytovnu-prestavi-na-klubovny-20181219.html" tabindex="-1" title="číst článek: Z bezdomovců se opět stanou sportovci. Zchátralou ubytovnu přestaví na klubovny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Z bezdomovců se opět stanou sportovci. Zchátralou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/brusleni-na-venkovnich-kluzistich-brani-mu-teplo-nebo-treba-vyschly-potok-20181219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/17/33/zima-mraz-ledove-kluziste-brusleni-bruslari010318-hk-07_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/33/zima-mraz-ledove-kluziste-brusleni-bruslari010318-hk-07_denik-120-3x2.jpg 1x, https://g.denik.cz/17/33/zima-mraz-ledove-kluziste-brusleni-bruslari010318-hk-07_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Blanensko"     
>
        
        Moje Blanensko
    </a>

        </div>
        <a href="/zpravy_region/brusleni-na-venkovnich-kluzistich-brani-mu-teplo-nebo-treba-vyschly-potok-20181219.html" tabindex="-1" title="číst článek: Bruslení na venkovních kluzištích? Brání mu teplo nebo třeba vyschlý potok" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Bruslení na venkovních kluzištích? Brání mu teplo nebo…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fmonika-maresova-vratila-tvrdy-uder-za-nevery-podvadi-leos-i-svou-snoubenku-20171117.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/74/monika-maresova-leos-mares-monika-maresova_denik-120-3x2.jpg" width="120" height="80" alt="Schválila exmanželka svatbu své osudové lásky?" title="Schválila exmanželka svatbu své osudové lásky?" srcset="https://g.denik.cz/56/74/monika-maresova-leos-mares-monika-maresova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/74/monika-maresova-leos-mares-monika-maresova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/monika-maresova-vratila-tvrdy-uder-za-nevery-podvadi-leos-i-svou-snoubenku-20171117.html" tabindex="-1" title="číst článek: Monika Marešová vrací TVRDÝ ÚDER ZA NEVĚRY: Podvádí Leoš i svou snoubenku?" target="_blank">
                <h3 class="box-article-title fs16">Monika Marešová vrací TVRDÝ ÚDER ZA NEVĚRY: Podvádí…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html?do=denikBoxClankySipu-sip.denik.cz%2Fzabava-a-video%2Fnejvetsi-prsa-britanie-takove-melouny-jste-jeste-nevideli-20170626.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ea/nejvetsi-prsa-britanie-24_denik-120-3x2.jpg" width="120" height="80" alt="Sharon Perkins a její poklady." title="Sharon Perkins a její poklady." srcset="https://g.denik.cz/56/ea/nejvetsi-prsa-britanie-24_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/nejvetsi-prsa-britanie-24_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/nejvetsi-prsa-britanie-takove-melouny-jste-jeste-nevideli-20170626.html" tabindex="-1" title="číst článek: NEJVĚTŠÍ PRSA Británie! Takové &quot;melouny&quot; jste ještě neviděli!" target="_blank">
                <h3 class="box-article-title fs16">NEJVĚTŠÍ PRSA Británie! Takové &quot;melouny&quot; jste ještě…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fto-neni-pekny-pohled-znama-herecka-obludne-pribrala-20160824.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/8b/hilary-duff-fat-main_denik-120-3x2.jpg" width="120" height="80" alt="Nádherná herečka Hilary Duffová... Jenže to už bohužel neplatí!" title="Nádherná herečka Hilary Duffová... Jenže to už bohužel neplatí!" srcset="https://g.denik.cz/56/8b/hilary-duff-fat-main_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8b/hilary-duff-fat-main_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/to-neni-pekny-pohled-znama-herecka-obludne-pribrala-20160824.html" tabindex="-1" title="číst článek: To není pěkný pohled… Známá herečka OBLUDNĚ PŘIBRALA!" target="_blank">
                <h3 class="box-article-title fs16">To není pěkný pohled… Známá herečka OBLUDNĚ PŘIBRALA!</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fcopak-je-to-za-burtika-tori-spelling-pribrala-tak-ze-ji-malem-praskly-saty-20170927.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/6e/tori-burtik-hl_denik-120-3x2.jpg" width="120" height="80" alt="Herečka už není tak štíhlá, jako v minulosti." title="Herečka už není tak štíhlá, jako v minulosti." srcset="https://g.denik.cz/56/6e/tori-burtik-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6e/tori-burtik-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/copak-je-to-za-burtika-tori-spelling-pribrala-tak-ze-ji-malem-praskly-saty-20170927.html" tabindex="-1" title="číst článek: Copak je to za &quot;buřtíka&quot;!? Tori Spelling PŘIBRALA tak, že jí málem PRASKLY ŠATY!" target="_blank">
                <h3 class="box-article-title fs16">Copak je to za &quot;buřtíka&quot;!? Tori Spelling PŘIBRALA tak,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://blanensky.denik.cz/zpravy_region/jako-mala-zacinala-na-kyblicich-dnes-hraje-jako-bubenice-v-kapele-20181226.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fpopelka-safrankova-nataceni-travnicek-pohadka-vanoce-20181231.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/42/ani3811f1-popelka_denik-120-3x2.jpg" width="120" height="80" alt="Popelka přišla o jedny šaty z oříšku. " title="Popelka přišla o jedny šaty z oříšku. " srcset="https://g.denik.cz/56/42/ani3811f1-popelka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/42/ani3811f1-popelka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/popelka-safrankova-nataceni-travnicek-pohadka-vanoce-20181231.html" tabindex="-1" title="číst článek: Herečka Libuška Šafránková ODHALILA tajemství! Co neměl nikdo vědět?" target="_blank">
                <h3 class="box-article-title fs16">Herečka Libuška Šafránková ODHALILA tajemství! Co…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/moda/barvou-roku-2019-bude-koralova-jakemu-typu-slusi-a-jakemu-ne-20191214.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2.jpg" width="120" height="80" alt="Klasické lodičky na jehlovém podpatku v korálové." title="Klasické lodičky na jehlovém podpatku v korálové." srcset="https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/moda/" title="Rubrika Móda"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Móda
    </a>

        </div>
        <a href="http://www.kafe.cz/moda/barvou-roku-2019-bude-koralova-jakemu-typu-slusi-a-jakemu-ne-20191214.html" tabindex="-1" title="číst článek: Barvou roku 2019 bude koralová: Jakému typu sluší a kdo by na ni měl zapomenout?"      target="_blank"
>
          <h3 class="box-article-title fs16">Barvou roku 2019 bude koralová: Jakému typu sluší a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/princ-a-vecernice-princezny-se-valely-v-bahne-sunka-pachla-kral-se-dusil-20191217.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/f8/vecernice5_denik-120-3x2.jpg" width="120" height="80" alt="Z pohádky Princ a Večernice" title="Z pohádky Princ a Večernice" srcset="https://g.denik.cz/120/f8/vecernice5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f8/vecernice5_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/princ-a-vecernice-princezny-se-valely-v-bahne-sunka-pachla-kral-se-dusil-20191217.html" tabindex="-1" title="číst článek: Princ a Večernice: Radek Brzobohatý v roli děsivého Mrakomora neměl dubléra"      target="_blank"
>
          <h3 class="box-article-title fs16">Princ a Večernice: Radek Brzobohatý v roli děsivého…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/vanoce-u-slavnych-celebrity-a-politici-se-pochlubili-svou-nadilkou.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vánoce u slavných: Celebrity a politici se pochlubili svou nadílkou</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/rocenka-kdo-ze-slavnych-letos-porodil.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nejslavnější miminka 2018: Princ, supercelebrity i herecké hvězdy!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi-zapomenute-zlociny/367694/vanocni-vrah-vladimir-lulek-ubodal-manzelku-a-4-deti-po-jeho-poprave-si-dal-kat-panaka-rumu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vánoční vrah Vladimír Lulek ubodal manželku a 4 děti: Po jeho popravě si dal kat panáka rumu</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/584257/silvie-trpi-vzacnou-chorobou-jeji-posledni-nadeji-byl-lekar-byvaleho-prezidenta.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Silvie trpí vzácnou chorobou: Její poslední nadějí byl lékař bývalého prezidenta</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-optometrista-43387106-wp5884.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Optometrista, 15 000 Kč">
			       	Zdravotnictví Optometrista, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-43388683-wzx7j9.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Švadlena, 17 000 Kč">
			       	Řemeslné práce Švadlena, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43386259-wx9fyc.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 29 000 Kč">
			       	Gastronomie Kuchař/pizzař, 29 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43437214-wqvjzq.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Obsluha strojů, 17 000 Kč">
			       	Výroba Obsluha strojů, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43387752-wztnh3.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 90 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 90 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-43388297-w3nfqh.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Seřizovači, 22 000 Kč">
			       	Výroba Seřizovači, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43386261-w2g1zp.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 8 140 Kč">
			       	Gastronomie Kuchař/pizzař, 8 140 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-43453172-wbkn8r.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Seřizovači, 24 000 Kč">
			       	Výroba Seřizovači, 24 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-16-V-Se-Kombi-15398573619611817.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo ">
		          	Ford Mondeo 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-16-V-Se-Sedan-Limuzina-15394255922971771.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo ">
		          	Ford Mondeo 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Kombi-1539340562535550.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo ">
		          	Ford Mondeo 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-Kombi-15392537528881444.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus ">
		          	Ford Focus 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-2-0-TDCi-MPV-15392537344621331.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford C-Max ">
		          	Ford C-Max 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-Se-Hatchback-15391682150601945.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus ">
		          	Ford Focus 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-T-MPV-15391682081361899.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford C-Max ">
		          	Ford C-Max 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-T-Kombi-15387617047851596.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus ">
		          	Ford Focus 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-slk/kabriolet/benzin/mercedes-benz-slk-200-kompressor-3770231.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mercedes-Benz SLK 200 kompressor">
		          	Mercedes-Benz SLK 200 kompressor
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0tdi-103kw-4-motion-cz-3770245.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat CC 2.0TDI/103kW 4 Motion - CZ">
		          	Volkswagen Passat CC 2.0TDI/103kW 4 Motion - CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-5/mpv/nafta/mazda-5-1-6-cdvi-7-mist-3770344.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mazda 5 1.6 CDVi - 7 míst">
		          	Mazda 5 1.6 CDVi - 7 míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper-s/kabriolet/benzin/mini-cooper-s-1-6-128kw-cabrio-automat-navi-3770175.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mini Cooper S 1.6/128kW cabrio- automat,navi">
		          	Mini Cooper S 1.6/128kW cabrio- automat,navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-cz-dph-webasto-navi-3770336.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A4 2.0 TDI - CZ,DPH,Webasto,navi">
		          	Audi A4 2.0 TDI - CZ,DPH,Webasto,navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-mpi-44-kw-ambition-59856401.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Citigo MPI 1,0 MPI / 44 kW Ambition">
		          	Škoda Citigo MPI 1,0 MPI / 44 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-3-6-td-v8-3771005.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Land Rover Range Rover 3.6 TD V8">
		          	Land Rover Range Rover 3.6 TD V8
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-2-tsi-81-kw-ambition-p-59856665.html&utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,2 TSI / 81 kW Ambition P">
		          	Škoda Fabia TSI 1,2 TSI / 81 kW Ambition P
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-boskovice-17-listopadu-3750629#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Boskovice, 17. listopadu Pronájem bytu 3+kk">
		          	Boskovice, 17. listopadu Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-adamov-komenskeho-318-3750437#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Adamov, Komenského 318 Prodej bytu 2+1">
		          	Adamov, Komenského 318 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-zborovec-3749976#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Blansko, Zborovec Prodej domu">
		          	Blansko, Zborovec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vanovice-3749714#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vanovice Prodej domu">
		          	Vanovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svinosice-3749371#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Svinošice Prodej domu">
		          	Svinošice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-2-boritov-horni-zadvori-224-3749249#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Bořitov, Horní Zádvoří 224 Prodej domu 4+2">
		          	Bořitov, Horní Zádvoří 224 Prodej domu 4+2
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-j-lady-3748866#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Blansko, J. Lady Prodej domu">
		          	Blansko, J. Lady Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kunstat-3748490#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kunštát Prodej domu">
		          	Kunštát Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_blanensky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
