<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaTitle': 'Moje Blanensko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Do letního kina koupí Boskovičtí nový projektor",
			'tag': ["letní kino", "Boskovice"],
			'autor': 'Jan Charvát',
				'publishedDateTime': "2019-05-16T14:09:00+02:00",
				'articleID': 3001898705,
				'back': "3001898705-2964-67",
			'topics': ["zabavabl"],
		'breadcrumb': [
			{'name':"Blanenský deník", 'link':"blanensky.denik.cz"},
			{'name':"Moje Blanensko", 'link':"https:\/\/blanensky.denik.cz\/zpravy_region\/"},
			{'name':"Do letního kina koupí Boskovičtí nový projektor", 'link':"https:\/\/blanensky.denik.cz\/zpravy_region\/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Do letního kina koupí Boskovičtí nový projektor - Blanenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Boskovice /FOTOGALERIE/ – Návštěvníci boskovického letního kina se dočkají novinky. Na letošní sezonu koupí Boskovičtí vlastní digitální projektor včetně…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Jan Charvát">
	<meta property="og:site_name" content="Blanenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html">
	<meta property="og:title" content="Do letního kina koupí Boskovičtí nový projektor">
	<meta property="og:description" content="Boskovice /FOTOGALERIE/ – Návštěvníci boskovického letního kina se dočkají novinky. Na letošní sezonu koupí Boskovičtí vlastní digitální projektor včetně dalšího příslušenství k promítání. „S tímto vybavením můžeme promítat celou letní sezonu. Minimálně od června do srpna. A můžeme tak zajistit denní provoz areálu během léta,“ uvedl vedoucí boskovického kina Tomáš Marvan.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Do letního kina koupí Boskovičtí nový projektor">
	<meta name="twitter:description" content="Boskovice /FOTOGALERIE/ – Návštěvníci boskovického letního kina se dočkají novinky. Na letošní sezonu koupí Boskovičtí vlastní digitální projektor včetně dalšího příslušenství k promítání. „S tímto vybavením můžeme promítat celou letní sezonu. Minimálně od června do srpna. A můžeme tak zajistit denní provoz areálu během léta,“ uvedl vedoucí boskovického kina Tomáš Marvan.">
	<meta property="og:image" content="https://g.denik.cz/67/4e/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Letní kino v Boskovicích.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/67/4e/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/67/4e/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-03_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-16T14:09:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1557835398.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1557835398.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://blanensky.denik.cz/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fdo-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion blanensky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>

            <a href="https://blanensky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://blanensky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Blanensko</a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/blanensky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last-item">

            <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Skóre Rovnosti:</h3>
        <a href="https://brnensky.denik.cz/zpravy_region/pokud-o-znasilneni-v-lisni-muz-utekl-policie-hleda-svedka-20190515.html" class="text">Bojíte se, že vás napadne sexuální násilník?</a>
        <a href="#close" class="close" data-title="bojite-se-ze-vas-napadne-sexualni-nasilnik"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Do letního kina koupí Boskovičtí nový projektor</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 14:09 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html&text=Do%20letn%C3%ADho%20kina%20koup%C3%AD%20Boskovi%C4%8Dt%C3%AD%20nov%C3%BD%20projektor&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fdo-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html&subject=Do%20letn%C3%ADho%20kina%20koup%C3%AD%20Boskovi%C4%8Dt%C3%AD%20nov%C3%BD%20projektor"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Boskovice /FOTOGALERIE/ – Návštěvníci boskovického letního kina se dočkají novinky. Na letošní sezonu koupí Boskovičtí vlastní digitální projektor včetně dalšího příslušenství k promítání. „S tímto vybavením můžeme promítat celou letní sezonu. Minimálně od června do srpna. A můžeme tak zajistit denní provoz areálu během léta,“ uvedl vedoucí boskovického kina Tomáš Marvan.</p>

    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/letni-kino-v-boskovicich.html?photo=1&amp;back=3001898705-2964-67">
                <img src="https://g.denik.cz/67/4e/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-03_denik-630-16x9.jpg" width="630" height="354" alt="Letní kino v Boskovicích." title="Letní kino v Boskovicích." class="dv4-img" srcset="https://g.denik.cz/67/4e/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-03_denik-630-16x9.jpg 1x, https://g.denik.cz/67/4e/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-03_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/letni-kino-v-boskovicich.html?mm=9851375&amp;back=3001898705-2964-67&amp;photo=2">
                    <img src="https://g.denik.cz/67/ac/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/ac/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald_denik-150-3x2.jpg 1x, https://g.denik.cz/67/ac/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/letni-kino-v-boskovicich.html?mm=9851376&amp;back=3001898705-2964-67&amp;photo=3">
                    <img src="https://g.denik.cz/67/aa/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/aa/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-02_denik-150-3x2.jpg 1x, https://g.denik.cz/67/aa/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/letni-kino-v-boskovicich.html?mm=9851378&amp;back=3001898705-2964-67&amp;photo=4">
                    <img src="https://g.denik.cz/67/5a/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/5a/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-04_denik-150-3x2.jpg 1x, https://g.denik.cz/67/5a/boskovicti-investuji-do-opravy-letniho-kina-miliony-ve-slavkove-sazeji-na-festivald-04_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/letni-kino-v-boskovicich.html?mm=9851375&amp;back=3001898705-2964-67&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>7 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Letní kino v Boskovicích. <span class="description-autor"> | Foto: Deník / Jan Charvát</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Stálé i letní kino provozuje příspěvková organizace Kulturní zařízení města Boskovice. Tamní radní odsouhlasili společnosti na nákup projektoru bezúročnou půjčku dva miliony. Je rozložená do splátek až do roku 2022. Loni navštívilo letní kino od poloviny července do začátku září jedenáct tisíc lidí. To je nejvyšší návštěvnost od roku 2015, kdy Boskovičtí začali promítat digitálně. </p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://blanensky.denik.cz/zpravy_region/izolovane-zijici-vraci-do-bezneho-zivota-dusevne-nemocnym-pomahaji-v-terenu-20190516.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ae/schizofrenie_strach_uzkost_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/ae/schizofrenie_strach_uzkost_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ae/schizofrenie_strach_uzkost_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Izolovaně žijící vrací do běžného života. Duševně nemocným pomáhají v terénu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/jan-charvat-120.html">Jan Charvát</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 14:09</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/do-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html&text=Do%20letn%C3%ADho%20kina%20koup%C3%AD%20Boskovi%C4%8Dt%C3%AD%20nov%C3%BD%20projektor&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fdo-letniho-kina-koupi-boskovicti-novy-projektor-20190516.html&subject=Do%20letn%C3%ADho%20kina%20koup%C3%AD%20Boskovi%C4%8Dt%C3%AD%20nov%C3%BD%20projektor"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a class="primary" title="Téma: Zábava" href="/tema/zabavabl.html">Zábava, </a></li>
                <li><a title="Štítek: letní kino" href="/tagy/letni-kino-1300.html">letní kino, </a></li>
                <li><a title="Štítek: Boskovice" href="/tagy/boskovice-358.html">Boskovice</a></li>
    </ul>
</div>



        <section class="related-articles mb20 mt20 clearfix">
            <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/hvezdou-majalesu-v-boskovicich-bude-sebastian-valtice-zaziji-vinarsky-wimbledon-20190510.html"  title="číst článek: Hvězdou majálesu v Boskovicích bude Sebastian. Valtice zažijí vinařský Wimbledon" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/ad/majales-280416_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/62/ad/majales-280416_denik-210-3x2.jpg 1x, https://g.denik.cz/62/ad/majales-280416_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        10.5.2019
    </div>

        </div>
        <a href="/zpravy_region/hvezdou-majalesu-v-boskovicich-bude-sebastian-valtice-zaziji-vinarsky-wimbledon-20190510.html"      
>
            <h3 class="box-article-title fs20">Hvězdou majálesu v Boskovicích bude Sebastian. Valtice zažijí vinařský Wimbledon</h3>
            <h4 class="box-article-perex fs16">Jižní Morava /TIPY NA VÍKEND/ - Milovníci vína, kteří zavítají o víkendu do jízdárny valtického…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/ruda-armada-osvobodi-jih-moravy-na-rajecky-zamek-se-sjedou-brouci-20190502.html"  title="číst článek: Rudá armáda osvobodí jih Moravy, na rájecký zámek se sjedou brouci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/fd/autobrouk-vwmotorvidet_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/fd/autobrouk-vwmotorvidet_denik-210-3x2.jpg 1x, https://g.denik.cz/35/fd/autobrouk-vwmotorvidet_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        3.5.2019
    </div>

        </div>
        <a href="/zpravy_region/ruda-armada-osvobodi-jih-moravy-na-rajecky-zamek-se-sjedou-brouci-20190502.html"      
>
            <h3 class="box-article-title fs20">Rudá armáda osvobodí jih Moravy, na rájecký zámek se sjedou brouci</h3>
            <h4 class="box-article-perex fs16">Jižní Morava /TIPY NA VÍKEND/ - Výstřely ze samopalů, zmatené i povzbuzující hlasy Němců a Sovětů…</h4>
        </a>
    </div>
</article>        </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/izolovane-zijici-vraci-do-bezneho-zivota-dusevne-nemocnym-pomahaji-v-terenu-20190516.html"  title="číst článek: Izolovaně žijící vrací do běžného života. Duševně nemocným pomáhají v terénu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ae/schizofrenie_strach_uzkost_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/ae/schizofrenie_strach_uzkost_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ae/schizofrenie_strach_uzkost_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/izolovane-zijici-vraci-do-bezneho-zivota-dusevne-nemocnym-pomahaji-v-terenu-20190516.html"      
>
            <h3 class="box-article-title fs20">Izolovaně žijící vrací do běžného života. Duševně nemocným pomáhají v terénu</h3>
            <h4 class="box-article-perex fs16">Jižní Morava – Schizofrenie, deprese. Duševní onemocnění, u kterých se první příznaky mohou objevit už ve věku kolem patnácti šestnácti let. Na skupinu…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/koblasa-dojel-smykem-druhy-pri-svetovem-poharu-v-italii-20190516.html"  title="číst článek: Koblasa dojel smykem druhý při Světovém poháru v Itálii" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/39/ivo-koblasa_denik-210-3x2.jpg" width="210" height="140" alt="Závodník Favoritu Brno obsadil stříbro v silničním hromadném závodě v italské Corridonii." title="Závodník Favoritu Brno obsadil stříbro v silničním hromadném závodě v italské Corridonii." srcset="https://g.denik.cz/67/39/ivo-koblasa_denik-210-3x2.jpg 1x, https://g.denik.cz/67/39/ivo-koblasa_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/koblasa-dojel-smykem-druhy-pri-svetovem-poharu-v-italii-20190516.html"      
>
            <h3 class="box-article-title fs20">Koblasa dojel smykem druhý při Světovém poháru v Itálii</h3>
            <h4 class="box-article-perex fs16">Brno – Ukázal, že náročné podmínky mu sedí. Český paralympijský reprezentant Ivo Koblasa přidal na Světovém poháru v cyklistice v italské Corridonii po…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cukrar-moucnikar-44744491-wqf7vt.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Cukrář, moučníkář</h3>
				       	<div>Cukráři (kromě…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44410191-wbwr27.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků z kovů Zámečník,…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-44755376-wfpgdk.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči Svářeč kovů. Požadované vzdělání: střední…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/pivo-za-150-korun-zizen-se-behem-ms-prodrazi-20190516.html"  title="číst článek: Pivo za 150 korun? Žízeň se během hokejového šampionátu pěkně prodraží" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/ms-v-lednim-hokeji-cr-svedsko.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/pivo-za-150-korun-zizen-se-behem-ms-prodrazi-20190516.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Pivo za 150 korun? Žízeň se během hokejového šampionátu pěkně prodraží</h3>
            <h4 class="box-article-perex fs16">Jestli něco platí vždy a všude, tak je to spojení hokeje s pivem. Ať už borci na ledě prohrávají,…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/pod-prezdivkou-princezna-kocicka-ujela-krehka-slecna-tisic-mil-20190514.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'blanensky.denik.cz' })" title="číst článek: Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2.jpg" width="210" height="140" alt="Martina Josefa Veselá z Březnice na Příbramsku." title="Martina Josefa Veselá z Březnice na Příbramsku." srcset="https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2.jpg 1x, https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/pod-prezdivkou-princezna-kocicka-ujela-krehka-slecna-tisic-mil-20190514.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'blanensky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil</h3>
            <h4 class="box-article-perex fs16">Martina Josefa Veselá z Březnice na Příbramsku letos oslavila své 24. narozeniny. Tato éterická dívka ráda vaří, peče a tráví čas se svým kotětem. A ještě…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-5/liftback/nafta/bmw-gt-535d-xdrive-cz-vybava-3770404.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770404_1/1557752182" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/liftback/nafta/bmw-gt-535d-xdrive-cz-vybava-3770404.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 5</h3>
	                   	<div>GT 535D Xdrive - CZ,…</div>
	                	<div class="service-box-strong">480 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-CR-2-m-Hatchback-15580292661942259.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/15580292682302260.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-CR-2-m-Hatchback-15580292661942259.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Corsa</h3>
	                   	<div title="koupeno v CZ">koupeno v CZ</div>
	                	<div class="service-box-strong">55 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-8-16V-CR-Kombi-1558027858442992.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/1558027876925993.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-8-16V-CR-Kombi-1558027858442992.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Astra</h3>
	                   	<div title="první majitel, koupeno v CZ">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">50 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/tip-deniku-film-priblizi-dalsi-dobrodruzstvi-s-trabanty-20190516.html"  title="číst článek: Tip Deníku: Film přiblíží další dobrodružství s trabanty" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/60/22-marek-duransky-vyprava-trabant_denik-210-3x2.jpg" width="210" height="140" alt="Dan Přibáň podnikl svou poslední „trabantí“ výpravu s týmem" title="Dan Přibáň podnikl svou poslední „trabantí“ výpravu s týmem" srcset="https://g.denik.cz/1/60/22-marek-duransky-vyprava-trabant_denik-210-3x2.jpg 1x, https://g.denik.cz/1/60/22-marek-duransky-vyprava-trabant_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/tip-deniku-film-priblizi-dalsi-dobrodruzstvi-s-trabanty-20190516.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Film přiblíží další dobrodružství s trabanty</h3>
            <h4 class="box-article-perex fs16">Boskovice - Trabantem tam a zase zpátky. Tak se jmenuje film, který ve čtvrtek 16. května promítá boskovické kino Panorama.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/jakubu-vorackovi-se-v-uherskem-hradisti-narodil-syn-matej-20190516.html"  title="číst článek: Jakubu Voráčkovi se narodil syn Matěj. Je nádhernej, říká pyšný otec" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2.jpg" width="210" height="140" alt="Kapitán Jakub Voráček 7. května 2019 na prvním tréninku české hokejové reprezentace na mistrovství světa v Bratislavě." title="Kapitán Jakub Voráček 7. května 2019 na prvním tréninku české hokejové reprezentace na mistrovství světa v Bratislavě." srcset="https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/jakub-voracek.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/jakubu-vorackovi-se-v-uherskem-hradisti-narodil-syn-matej-20190516.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Jakubu Voráčkovi se narodil syn Matěj. Je nádhernej, říká pyšný otec</h3>
            <h4 class="box-article-perex fs16">Matěj, tak se jmenuje syn hokejového útočníka týmu NHL Philadelfia Flyers Jakuba Voráčka, kterého…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-boskovice-3801871#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/10000/img_5cdd669ab159d7.51203098.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-boskovice-3801871#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Boskovice">Boskovice</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-letovice-3801589#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5cdc77f0dab313.76691988.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-letovice-3801589#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Letovice">Letovice</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 950 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lipuvka-3801432#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5cdbf141b44d20.66439831.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lipuvka-3801432#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lipůvka">Lipůvka</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 100 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/nase-skolka-materinka-v-rajci-jestrebi-zari-barvami-detem-ctou-pribehy-20190516.html"  title="číst článek: Naše školka: Mateřinka v Rájci - Jestřebí září barvami, dětem čtou příběhy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/eb/materska-skola-rajec-jestrebi-deti-predskolaci-03_denik-210-3x2.jpg" width="210" height="140" alt="Děti z II. Mateřské školy v Rájci-Jestřebí." title="Děti z II. Mateřské školy v Rájci-Jestřebí." srcset="https://g.denik.cz/67/eb/materska-skola-rajec-jestrebi-deti-predskolaci-03_denik-210-3x2.jpg 1x, https://g.denik.cz/67/eb/materska-skola-rajec-jestrebi-deti-predskolaci-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/materska-skola-v-rajci-jestrebi.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/nase-skolka-materinka-v-rajci-jestrebi-zari-barvami-detem-ctou-pribehy-20190516.html"      
>
            <h3 class="box-article-title fs20">Naše školka: Mateřinka v Rájci - Jestřebí září barvami, dětem čtou příběhy</h3>
            <h4 class="box-article-perex fs16">Rájec-Jestřebí /FOTOGALERIE/ - Fasáda školky v rájecké místní části Jestřebí září pestrými…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/auta-ktera-neexistuji-lidi-prisli-o-penize-iluze-i-viru-ve-spravedlnost-20190516.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'blanensky.denik.cz' })" title="číst článek: Auta, která „neexistují“. Lidé přišli o peníze, iluze i víru ve spravedlnost" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2.jpg" width="210" height="140" alt="Autobazar - ilustrační foto" title="Autobazar - ilustrační foto" srcset="https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/autobazar-staceni-tachometru.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/podnikani/auta-ktera-neexistuji-lidi-prisli-o-penize-iluze-i-viru-ve-spravedlnost-20190516.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'blanensky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Auta, která „neexistují“. Lidé přišli o peníze, iluze i víru ve spravedlnost</h3>
            <h4 class="box-article-perex fs16">/PŘÍBĚH DENÍKU/ Kauza více než dvou stovek lidí, kteří si koupili auta dovezená z ciziny a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/pesi-i-cykliste-vyrazi-do-terenu-za-sedmizubym-hrebenem-20190516.html"  title="číst článek: Pěší i cyklisté vyrazí do terénu. Za sedmizubým hřebenem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/1e/3973438-boskovice-beh-za-sedmizubym-hrebenem_denik-210-3x2.jpg" width="210" height="140" alt="Běh za sedmizubým hřebenem." title="Běh za sedmizubým hřebenem." srcset="https://g.denik.cz/67/1e/3973438-boskovice-beh-za-sedmizubym-hrebenem_denik-210-3x2.jpg 1x, https://g.denik.cz/67/1e/3973438-boskovice-beh-za-sedmizubym-hrebenem_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/pesi-i-cykliste-vyrazi-do-terenu-za-sedmizubym-hrebenem-20190516.html"      
>
            <h3 class="box-article-title fs20">Pěší i cyklisté vyrazí do terénu. Za sedmizubým hřebenem</h3>
            <h4 class="box-article-perex fs16">Boskovice – Už bezmála třicet let drží Boskovičtí tradici Pochodu za sedmizubým hřebenem. Ten se koná tuto sobotu.</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/tip-deniku-film-priblizi-dalsi-dobrodruzstvi-s-trabanty-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/60/22-marek-duransky-vyprava-trabant_denik-120-3x2.jpg" width="120" height="80" alt="Dan Přibáň podnikl svou poslední „trabantí“ výpravu s týmem" title="Dan Přibáň podnikl svou poslední „trabantí“ výpravu s týmem" srcset="https://g.denik.cz/1/60/22-marek-duransky-vyprava-trabant_denik-120-3x2.jpg 1x, https://g.denik.cz/1/60/22-marek-duransky-vyprava-trabant_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Blanensko"     
>
        
        Moje Blanensko
    </a>

        </div>
        <a href="/zpravy_region/tip-deniku-film-priblizi-dalsi-dobrodruzstvi-s-trabanty-20190516.html" tabindex="-1" title="číst článek: Tip Deníku: Film přiblíží další dobrodružství s trabanty" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tip Deníku: Film přiblíží další dobrodružství s…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/nase-skolka-materinka-v-rajci-jestrebi-zari-barvami-detem-ctou-pribehy-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/eb/materska-skola-rajec-jestrebi-deti-predskolaci-03_denik-120-3x2.jpg" width="120" height="80" alt="Děti z II. Mateřské školy v Rájci-Jestřebí." title="Děti z II. Mateřské školy v Rájci-Jestřebí." srcset="https://g.denik.cz/67/eb/materska-skola-rajec-jestrebi-deti-predskolaci-03_denik-120-3x2.jpg 1x, https://g.denik.cz/67/eb/materska-skola-rajec-jestrebi-deti-predskolaci-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Blanensko"     
>
        
        Moje Blanensko
    </a>

        </div>
        <a href="/zpravy_region/nase-skolka-materinka-v-rajci-jestrebi-zari-barvami-detem-ctou-pribehy-20190516.html" tabindex="-1" title="číst článek: Naše školka: Mateřinka v Rájci - Jestřebí září barvami, dětem čtou příběhy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Naše školka: Mateřinka v Rájci - Jestřebí září barvami…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/pesi-i-cykliste-vyrazi-do-terenu-za-sedmizubym-hrebenem-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/1e/3973438-boskovice-beh-za-sedmizubym-hrebenem_denik-120-3x2.jpg" width="120" height="80" alt="Běh za sedmizubým hřebenem." title="Běh za sedmizubým hřebenem." srcset="https://g.denik.cz/67/1e/3973438-boskovice-beh-za-sedmizubym-hrebenem_denik-120-3x2.jpg 1x, https://g.denik.cz/67/1e/3973438-boskovice-beh-za-sedmizubym-hrebenem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Blanensko"     
>
        
        Moje Blanensko
    </a>

        </div>
        <a href="/zpravy_region/pesi-i-cykliste-vyrazi-do-terenu-za-sedmizubym-hrebenem-20190516.html" tabindex="-1" title="číst článek: Pěší i cyklisté vyrazí do terénu. Za sedmizubým hřebenem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pěší i cyklisté vyrazí do terénu. Za sedmizubým…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': blanensky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" tabindex="-1" title="číst článek: Dětští „bezdomovci“: v závažné bytové nouzi žijí rodiny se 20 tisíci dětmi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': blanensky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Dětští „bezdomovci“: v závažné bytové nouzi žijí…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/pod-prezdivkou-princezna-kocicka-ujela-tisic-mil.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': blanensky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2.jpg" width="120" height="80" alt="Martina Josefa Veselá z Březnice na Příbramsku." title="Martina Josefa Veselá z Březnice na Příbramsku." srcset="https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2.jpg 1x, https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/pod-prezdivkou-princezna-kocicka-ujela-tisic-mil.html" tabindex="-1" title="číst článek: Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': blanensky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Pod přezdívkou Princezna kočička ujela křehká slečna…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': blanensky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': blanensky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': blanensky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/poznate-je-vsechny-prvni-castingove-fotky-hercu-nektere-jsou-velmi-smesne-20170411.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/poznate-je-vsechny-prvni-castingove-fotky-hercu-nektere-jsou-velmi-smesne-20170411.html" tabindex="-1" title="číst článek: POZNÁTE JE VŠECHNY? První castingové fotky herců. Některé jsou velmi směšné!" target="_blank">
                <h3 class="box-article-title fs16">POZNÁTE JE VŠECHNY? První castingové fotky herců.…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/tenhle-dum-snu-nikdo-neupravoval-skoro-40-let-je-dokonaly-mrknete-na-koupelnu-20170420.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2.jpg" width="120" height="80" alt="Návrat do starých časů? Je to možné." title="Návrat do starých časů? Je to možné." srcset="https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Zábava a video
                    </a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/tenhle-dum-snu-nikdo-neupravoval-skoro-40-let-je-dokonaly-mrknete-na-koupelnu-20170420.html" tabindex="-1" title="číst článek: Tenhle DŮM SNŮ nikdo neupravoval skoro 40 let. Je dokonalý! Mrkněte na koupelnu!" target="_blank">
                <h3 class="box-article-title fs16">Tenhle DŮM SNŮ nikdo neupravoval skoro 40 let. Je…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/50-let-pratelstvi-se-otraslo-v-zakladech-jaroslav-uhlir-nenavidel-sveraka-20170503.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2.jpg" width="120" height="80" alt="Kamarádi na život a na smrt se jeden čas nenáviděli." title="Kamarádi na život a na smrt se jeden čas nenáviděli." srcset="https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2.jpg 1x, https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/50-let-pratelstvi-se-otraslo-v-zakladech-jaroslav-uhlir-nenavidel-sveraka-20170503.html" tabindex="-1" title="číst článek: 50 let přátelství se OTŘÁSLO v základech: Zdeněk Svěrák NENÁVIDĚL Uhlíře!" target="_blank">
                <h3 class="box-article-title fs16">50 let přátelství se OTŘÁSLO v základech: Zdeněk…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/martin-hofmann-6.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2.jpg" width="120" height="80" alt="Martin Hofmann" title="Martin Hofmann" srcset="https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/martin-hofmann-6.html" tabindex="-1" title="číst článek: Martin Hofmann přiznal problémy: Operace a strach o zdraví!" target="_blank">
                <h3 class="box-article-title fs16">Martin Hofmann přiznal problémy: Operace a strach o…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/archie-harrison-20190509.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle s Princem Harrym nám poprvé představili svého potomka" title="Meghan Markle s Princem Harrym nám poprvé představili svého potomka" srcset="https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/archie-harrison-20190509.html" tabindex="-1" title="číst článek: Kdo se stane kmotrem malého Archieho? Kate ani William to nebudou!" target="_blank">
                <h3 class="box-article-title fs16">Kdo se stane kmotrem malého Archieho? Kate ani William…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg 1x, https://g.denik.cz/1/40/perex-kaja_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Složitý osud Josefa Stárka, doktora ze Slunce, seno. Zabil ho nezřízený život"      target="_blank"
>
            <h3 class="box-article-title fs16">Složitý osud Josefa Stárka, doktora ze Slunce, seno.…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/antonin-duchoslav-20190515.html#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg" width="120" height="80" alt="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" title="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" srcset="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/antonin-duchoslav-20190515.html#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Další osudy Antonína Duchoslava po natáčení Sněženek a machrů"      target="_blank"
>
            <h3 class="box-article-title fs16">Další osudy Antonína Duchoslava po natáčení Sněženek a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/jaka-byla-ve-skutecnosti-marie-svecova-s-drbnou-kelisovou-mela-mnoho-spolecneho-20190514.html#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e3/kelisova22_denik-120-3x2.jpg" width="120" height="80" alt="Marie Švecová v roli Kelišové" title="Marie Švecová v roli Kelišové" srcset="https://g.denik.cz/120/e3/kelisova22_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e3/kelisova22_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/jaka-byla-ve-skutecnosti-marie-svecova-s-drbnou-kelisovou-mela-mnoho-spolecneho-20190514.html#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jaká byla ve skutečnosti Marie Švecová: S drbnou Kelišovou měla mnoho společného"      target="_blank"
>
            <h3 class="box-article-title fs16">Jaká byla ve skutečnosti Marie Švecová: S drbnou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/katerina-38-ma-mama-je-priserna-babicka-me-deti-z-ni-maji-hruzu-20190513.html#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2.jpg" width="120" height="80" alt="Některé vztahy matky a dcery nejsou růžové" title="Některé vztahy matky a dcery nejsou růžové" srcset="https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/katerina-38-ma-mama-je-priserna-babicka-me-deti-z-ni-maji-hruzu-20190513.html#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Kateřina (38): Má máma je příšerná babička. Mé děti z ní mají hrůzu"      target="_blank"
>
            <h3 class="box-article-title fs16">Kateřina (38): Má máma je příšerná babička. Mé děti z…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/nerezovy-kralik-se-prodal-za-neuveritelne-dve-miliardy-korun.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nerezový Králík se prodal za neuvěřitelné dvě miliardy korun!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/student-jedl-v-restauracich-kfc-rok-zdarma-pouzil-genialni-trik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Student měl jíst v KFC rok zdarma. &quot;Je to jen fáma,&quot; popírá fastfood</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-44755376-wfpgdk.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 23 000 Kč">
				       	Řemeslné práce Svářeč, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44754014-w324cr.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 40 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-44789857-wjxegc.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 20 000 Kč">
				       	Zdravotnictví Pracovníci přímé obslužné péče v, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44789957-wxnej2.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 20 000 Kč">
				       	Obchod Prodavač, prodejce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pracovnici-44384090-wjacrt.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pracovníci přípravy jídel v zařízeních, 14 000 Kč">
				       	Gastronomie Pracovníci přípravy jídel v zařízeních, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44750819-wf44pd.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 000 Kč">
				       	Výroba Montážní dělník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka--krasna-44801380-wcqxb7.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Číšník/servírka - krásná restaurace, 18 000 Kč">
				       	Číšník/servírka - krásná restaurace, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44754522-wyf96y.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 20 000 Kč">
				       	Výroba Seřizovači, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-Cosmo-2-0-C-Kombi-15580295697503156.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia první majitel, servisní knížka">
			          	Opel Insignia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTI-A-Kombi-15580296952513404.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia servisní knížka, koupeno v CZ">
			          	Opel Insignia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-Turbo-MPV-1558030338970842.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v CZ">
			          	Opel Meriva první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-2-0-CDTi-K-Van-Minibus-15580296026343249.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Vivaro servisní knížka, koupeno v CZ">
			          	Opel Vivaro servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-16-V-CR-Hatchback-15580014103721926.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-4-Kombi-15580013091671083.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia ">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Kombi-15580014110301934.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia ">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-16-V-Se-Hatchback-15580014107121930.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-quattro-navi-xenony-3770332.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 3.0 TDI Quattro - navi, xenony">
			          	Audi A6 3.0 TDI Quattro - navi, xenony
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/benzin/ford-galaxy-2-0-149kw-titanium-aut-7-mist-3770227.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy 2.0/149kW Titanium-AUT.,7 míst">
			          	Ford Galaxy 2.0/149kW Titanium-AUT.,7 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-slk/kabriolet/benzin/mercedes-benz-slk-200-kompressor-3770231.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz SLK 200 kompressor">
			          	Mercedes-Benz SLK 200 kompressor
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-103kw-dsg-xenony-navi-3770398.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2.0TDI/103kW DSG - xenony,navi">
			          	Volkswagen Passat 2.0TDI/103kW DSG - xenony,navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0tdci-103kw-ghia-7-mist-tz-3770388.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy 2.0TDCi/103kW Ghia - 7 míst,TZ">
			          	Ford Galaxy 2.0TDCi/103kW Ghia - 7 míst,TZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-420-cdi-4-matic-100133183.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 420 CDI 4-MATIC">
			          	Mercedes-Benz Třídy M ML 420 CDI 4-MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-boxster/kabriolet/benzin/porsche-boxster-2-7-168kw-kuze-navi-3770308.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Porsche Boxster 2.7 / 168kW - kůže, navi">
			          	Porsche Boxster 2.7 / 168kW - kůže, navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-cz-dph-webasto-navi-3770336.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 2.0 TDI - CZ,DPH,Webasto,navi">
			          	Audi A4 2.0 TDI - CZ,DPH,Webasto,navi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipuvka-3801432#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lipůvka Prodej domu">
			          	Lipůvka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-boskovice-3801118#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Boskovice Prodej bytu 3+kk">
			          	Boskovice Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svinosice-3801098#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Svinošice Prodej domu">
			          	Svinošice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svinosice-3800986#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Svinošice Prodej domu">
			          	Svinošice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-crhov-3800486#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Crhov Prodej domu">
			          	Crhov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kunstat-3800480#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kunštát Pronájem bytu 3+kk">
			          	Kunštát Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-boskovice-3799596#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Boskovice Pronájem bytu 2+kk">
			          	Boskovice Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-velke-opatovice-3799171#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Velké Opatovice Pronájem bytu 2+1">
			          	Velké Opatovice Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_blanensky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1557822989.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
