<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Delší cyklostezka v Blansku: okruh kolem Sportovního ostrova hotov, hlásí město",
			'autor': ' Redakce',
			'publishedDateTime': "2018-07-26T13:49:00+02:00",
			'topics': ["dopravabl","co-se-kde-stavibl"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Delší cyklostezka v Blansku: okruh kolem Sportovního ostrova hotov, hlásí město - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Blansko - Tři sta pět. Tolik metrů prodloužení cyklostezky dělníci v minulých týdnech dokončili. Část od Salmova mlýna k baseballovému hřišti uzavřela…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html">
    <meta property="og:title" content="Delší cyklostezka v Blansku: okruh kolem Sportovního ostrova hotov, hlásí město">
    <meta property="og:image" content="https://g.denik.cz/42/ce/opravena-cyklostezka-je-sirsi-a-behz-hrbu-12-clone_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Blansko - Tři sta pět. Tolik metrů prodloužení cyklostezky dělníci v minulých týdnech dokončili. Část od Salmova mlýna k baseballovému hřišti uzavřela okruh kolem Sportovního ostrova Ludvíka Daňka v Blansku. „Je hotovo. Ve čtvrtek budeme prodloužení cyklostezky kolaudovat,“ uvedl vedoucí odboru investičního a územního rozvoje města Marek Štefan.">
    <link rel="previewimage" href="https://g.denik.cz/42/ce/opravena-cyklostezka-je-sirsi-a-behz-hrbu-12-clone_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-26T13:49:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Delší cyklostezka v Blansku: okruh kolem Sportovního ostrova hotov, hlásí město">
    <meta name="twitter:description" content="Blansko - Tři sta pět. Tolik metrů prodloužení cyklostezky dělníci v minulých týdnech dokončili. Část od Salmova mlýna k baseballovému…">
    <meta name="twitter:image" content="https://g.denik.cz/42/ce/opravena-cyklostezka-je-sirsi-a-behz-hrbu-12-clone_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1532415376.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1531830795.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fblanensky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy_region%2Fdelsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion blanensky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Blansko" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Boskovice" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letovice" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kunštát" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Adamov" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>
                <a href="https://blanensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://blanensky.denik.cz/tema/politikabl.html"  data-ga-push="menu-podrubriky" title="POLITIKA">POLITIKA</a>

                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/dopravabl.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">DOPRAVA</a>

                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/zabavabl.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">ZÁBAVA</a>

                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/zdravotnictvibl.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">ZDRAVOTNICTVÍ</a>

                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/skolstvi-a-vedabl.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">ŠKOLSTVÍ A VĚDA</a>

                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/co-se-kde-stavibl.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">CO SE KDE STAVÍ</a>

                </li>
                <li>
                        <a href="https://blanensky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" title="ZAJÍMAVOSTI Z JIŽNÍ MORAVY">ZAJÍMAVOSTI Z JIŽNÍ MORAVY</a>

                </li>
            </ul>

        </li>
        <li class="highlighted">
                <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://blanensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>


        </li>
        <li>
                <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>


        </li>
        <li>
                <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>


        </li>
        <li>
                <a href="https://blanensky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            ROZHOVORY NA KONCI TÝDNE
                        </a>

                </li>
                <li>
                        <a href="https://blanensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">SERIÁLY</a>

                </li>
                <li>
                        <a href="//auta.denik.cz/blanensky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">



    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">SKÓRE ROVNOSTI:</span>
        <a href="https://brnensky.denik.cz/zpravy_region/prevlekani-kabatu-politici-pred-volbami-meni-strany-zakladaji-i-nova-uskupeni-20180726.html" class="text">Věříte politickým přeběhlíkům?</a>
        <a href="#close" class="fa fa-times close" data-title="verite-politickym-prebehlikum"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Delší cyklostezka v Blansku: okruh kolem Sportovního ostrova hotov, hlásí město</h1>
                <p class="perex">Blansko - Tři sta pět. Tolik metrů prodloužení cyklostezky dělníci v minulých týdnech dokončili. Část od Salmova mlýna k baseballovému hřišti uzavřela okruh kolem Sportovního ostrova Ludvíka Daňka v Blansku. „Je hotovo. Ve čtvrtek budeme prodloužení cyklostezky kolaudovat,“ uvedl vedoucí odboru investičního a územního rozvoje města Marek Štefan.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:49</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html&text=Del%C5%A1%C3%AD%20cyklostezka%20v%20Blansku%3A%20okruh%20kolem%20Sportovn%C3%ADho%20ostrova%20hotov%2C%20hl%C3%A1s%C3%AD%20m%C4%9Bsto&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://blanensky.denik.cz/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=opravena-cyklostezka-je-sirsi-a-behz-hrbu-12-clone&amp;s=42&amp;back=2969585493-2964-67&amp;photo=1">
                                    <img src="https://g.denik.cz/42/ce/opravena-cyklostezka-je-sirsi-a-behz-hrbu-12-clone_denik-630.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník / Miroslav Jilemnický</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Za vybudování prodloužení město zaplatilo 2,4 milionu bez daně. Tím propojilo cyklostezku kolem Svitavy od autobusového nádraží až ke Sportovnímu ostrovu. A zároveň vytvořilo větší okruh. „Kdo nechce kroužit kolem kilometrového okruhu, může objíždět celý ostrov. Je dlouhý přes dva kilometry,“ řekl Štefan.</p>
<p>Podle něj je tento okruh záživnější. S tím souhlasí i Marcela Kučerová, která se po cyklostezce vydává na procházky s kočárkem. „Teď to můžu celé obejít. Netočit se po jedné trase. Je to dobře udělané. Konečně lavičky a klid,“ pochválila počínání města Kučerová.</p>
<p>Město má s cyklostezkou do budoucna další plány. Chystá propojení od nejsevernějšího cípu Sportovního ostrova k cyklostezce, která vede od konce průmyslové zóny do Ráječka.</p>
<p><strong>ADÉLA FORMÁNKOVÁ</strong></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://blanensky.denik.cz/zpravy_region/novy-autobusovy-terminal-v-blansku-je-hotovy-prisel-na-53-milionu-20180726.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/67/9a/blansko-autobusove-nadrazi-terminal-03_denik-180.jpg" width="180" height="135" alt="V Blansku dokončili nové autobusové nádraží. Naostro začne fungovat v plném provozu od 1. srpna." title="V Blansku dokončili nové autobusové nádraží. Naostro začne fungovat v plném provozu od 1. srpna.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nový autobusový terminál v Blansku je hotový. Přišel na 53 milionů</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/redakce-2599.html"> Redakce</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:49</span>
    <a href="/diskuse/nova/sTL2O.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html&text=Del%C5%A1%C3%AD%20cyklostezka%20v%20Blansku%3A%20okruh%20kolem%20Sportovn%C3%ADho%20ostrova%20hotov%2C%20hl%C3%A1s%C3%AD%20m%C4%9Bsto&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://blanensky.denik.cz/zpravy_region/delsi-cyklostezka-v-blansku-okruh-kolem-sportovniho-ostrova-hotov-hlasi-mesto-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Doprava" href="/tema/dopravabl.html">DOPRAVA</a></li>
                <li><a title="Téma: Co se kde staví" href="/tema/co-se-kde-stavibl.html">CO SE KDE STAVÍ</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/obchod-pokladni-42177258-w9fhrs.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Pokladní</span>
		       		<span class="item-money">95 Kč</span>
		       	</p>
			 	<p class="item-text">Pokladníci v prodejnách pokladní na čerpací stanici. Požadované vzdělání: střední odborné (vyučen). Nepřetržitý provoz, úvazek: . Mzda min. 95 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou., Komunikativnost, příjemné vystupování. Možno absolvent/ka. , Nepřetržitý provoz - 12ti hod. služby. Mzda 95,- Kč/hod + prémie., První kontakt telefonicky na čísle 727816907 v čase od 8.00-16.00. Pracoviště:  Simona žilková - čerpací stanice shell letovice, Pražská, č.p. 1050, 679 61 Letovice. Informace: Renata Kučerová, +420 727 816 907.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-42177952-wyse4h.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">21 000 Kč</span>
		       	</p>
			 	<p class="item-text">Prodavači potravinářského zboží prodavač/ka masa a uzenin. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 21000 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou., Požadujeme: zdravotní průkaz, praxe v prodeji masa výhodou , znalost práce na PC, profesionální přístup k zákazníkům, komunikační schopnosti., Zaměstnanecké výhody: jídelní kupóny (stravenky v hodnotě 118,-), 2x do roka mimořádné prémie, První kontakt telefonicky v době 7.00-15.30 hod na čísle 777 713 739 - p. Stančík nebo na e-mail. adrese: stancik.v@makovec.cz. Pracoviště:  Makovec a.s. - prodejna boskovice, Rovná, č.p. 1, 680 01 Boskovice. Informace: Jiří Hepnárek, +420 777 713 725.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-41171941-wcavsq.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští technici</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>
			 	<p class="item-text">Strojírenští technici přístrojů, strojů a zařízení Technický pracovník obrobny. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 17000 kč, mzda max. 23000 kč. Volných pracovních míst: 1. Poznámka: Požadujeme:, -Středoškolské vzdělání technického směru, -Zkušenosti s vedením většího kolektivu (cca 50 pracovníků) - VÝHODOU, -Organizační a komunikativní schopnosti, -Znalost práce na PC - (Word, Excel), Náplň práce:, -Zodpovědnost , -Pracovní nasazení. Pracoviště:  Adast systems, a.s., 679 04 Adamov 1. Informace: Aneta Váradiová, +420 516 519 201,737 217 745.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-42088251-wf4ave.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Učitelka mateřské školy</span>
		       		<span class="item-money">11 000 Kč</span>
		       	</p>
			 	<p class="item-text">Učitelé v oblasti předškolní výchovy Učitel/ka mateřské školy. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 11000 kč. Volných pracovních míst: 1. Poznámka: První kontakt: telefonicky, e-mailem, , Vzdělání učitelství pro mateřské školy, praxe v mateřské škole výhodou, zájem o lesní pedagogiku, , Místo výkonu práce: Březina u Křtin. Pracoviště:  Lesní mateřská škola dobroděj, z.s., 679 05 Křtiny. Informace: Věra Kelblová, +420 605 111 676.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/jeep-wrangler/terenni/benzin/jeep-wrangler-2-5i-4x4-3770168.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770168_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/jeep-wrangler/terenni/benzin/jeep-wrangler-2-5i-4x4-3770168.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Jeep Wrangler <span>2.5i 4x4</span></p>
			                   	<p class="item-text">1994 velmi dobrý</p>
			                	<p class="item-money">Cena: 229 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-tdi-81-kw-style-plus-59854479.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>TDI 1,6 TDI / 81 kW Style Plus, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 450 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/toyota-auris/hatchback/nafta/toyota-auris-2-0-d4d-6-rych-klima-3770218.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Toyota Auris</span> <span>2.0 D4D - 6 rych., klima, 2008 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 125 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0tdci-103kw-3770206.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford S-MAX</span> <span>2.0TDCI/103kW, 2008 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 149 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kotvrdovice-3687578#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15341/img_5b589c3b493421.15283394.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kotvrdovice-3687578#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Kotvrdovice</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 995 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-velenov-3687525#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Velenov</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 850 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-letovice-rekreacni-3687184#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Letovice, Rekreační</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 305 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-blansko-3686871#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Blansko</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 100 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-16V-Co-Hatchback-1532606861948584.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/10961/14241/11907/0/10716727240961/images/001_10723223_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-16V-Co-Hatchback-1532606861948584.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Golf</p>
			                   	<p class="item-text">2008 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 159 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-0-TDI-4Mo-MPV-1532606773639582.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Multivan</span> <span>2010 nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 530 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-Kombi-153260398260917.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2004 koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 72 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0TDi-176k-SUV-1532605213465961.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touareg</span> <span>2011 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 419 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Nový autobusový terminál v Blansku je hotový. Přišel na 53 milionů-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/novy-autobusovy-terminal-v-blansku-je-hotovy-prisel-na-53-milionu-20180726.html"><img src="https://g.denik.cz/67/9a/blansko-autobusove-nadrazi-terminal-03_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                                </div>
                                <h2><a title="Téma: Nový autobusový terminál v Blansku je hotový. Přišel na 53 milionů-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/novy-autobusovy-terminal-v-blansku-je-hotovy-prisel-na-53-milionu-20180726.html">Nový autobusový terminál v Blansku je hotový. Přišel…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Výmoly nahradí dlažba. U vlakového nádraží v Adamově vznikne parkoviště-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/vymoly-nahradi-dlazba-u-vlakoveho-nadrazi-v-adamove-vznikne-parkoviste-20180717.html"><img src="https://g.denik.cz/67/56/adamov-nadrazi-parkoviste_denik-180.jpg" width="180" height="101" alt="Ilustrační foto." title="Ilustrační foto."></a>
                                </div>
                                <h2><a title="Téma: Výmoly nahradí dlažba. U vlakového nádraží v Adamově vznikne parkoviště-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/vymoly-nahradi-dlazba-u-vlakoveho-nadrazi-v-adamove-vznikne-parkoviste-20180717.html">Výmoly nahradí dlažba. U vlakového nádraží v Adamově…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Větší pořádek na Pálavském vinobraní: vratné kelímky sníží množství odpadků"  href="/kultura_region/vetsi-poradek-na-palavskem-vinobrani-vratne-kelimky-snizi-mnozstvi-odpadku-20180726.html">
        <img src="https://g.denik.cz/68/32/mikulov-palavske-vinobrani-2017-vidno-hudba-burcak-zabava-clone_denik-w630.jpg" width="472" height="354" alt="Pálavské vinobraní v Mikulově 2017. Ilustrační foto." title="Pálavské vinobraní v Mikulově 2017. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Větší pořádek na Pálavském vinobraní: vratné kelímky sníží množství odpadků"  href="/kultura_region/vetsi-poradek-na-palavskem-vinobrani-vratne-kelimky-snizi-mnozstvi-odpadku-20180726.html">
                
                Větší pořádek na Pálavském vinobraní: vratné kelímky sníží množství odpadků
                <span class="perex">Mikulov - Slavnosti bez zbytečného plastu. V takovém duchu se ponese letošní sedmdesátý první ročník Pálavského vinobraní.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Řidič špatně zajistil náklad zbytků z kafilerie, vysypaly se na silnici" href="/nehody/ridic-spatne-zajistil-naklad-zbytku-z-kafilerie-vysypaly-se-na-silnici-20180726.html">
                <img src="https://g.denik.cz/67/09/36547-hasici-jmk-kafilerie-cestat-clone_denik-300.jpg" width="300" height="225" alt="Znečištěnou silnici od kafilerních zbytků uklízeli kolem čtvrtečního poledne hasiči na silnici u Černé Hory." title="Znečištěnou silnici od kafilerních zbytků uklízeli kolem čtvrtečního poledne hasiči na silnici u Černé Hory.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vysypany-naklad-z-kafilerie.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Řidič špatně zajistil náklad zbytků z kafilerie, vysypaly se na silnici"  href="/nehody/ridic-spatne-zajistil-naklad-zbytku-z-kafilerie-vysypaly-se-na-silnici-20180726.html">Řidič špatně zajistil náklad zbytků z kafilerie, vysypaly se na silnici</a>
                </h2>
                <div class="perex hidden">Černá Hora - Znečištěnou silnici od kafilerních zbytků uklízeli kolem čtvrtečního poledne hasiči na silnici u Černé Hory. „Řidič nákladního vozu řádně nezajistil náklad, tudíž došlo k jeho vysypání,&quot; informoval policejní mluvčí Martin Zajíček.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Tuta absoluta devastuje rajčata. Škůdce se dostal na Břeclavsko" href="/z-regionu/tuta-absoluta-devastuje-rajcata-skudce-se-dostal-na-breclavsko-20180725.html">
                <img src="https://g.denik.cz/68/7f/breclavsko-velke-nemcice-rajce-skudce-makadlovka-tuta-absoluta-04_denik-300.jpg" width="300" height="201" alt="Rajčata na Hustopečsku napadl nebezpečný škůdce. Bojují s ním i pěstitelé ve Velkých Němčicích. Ústřední kontrolní a zkušební ústav zemědělský již potvrdil první zaznamenaný výskyt makadlovky (Tuta absoluta) v regionu." title="Rajčata na Hustopečsku napadl nebezpečný škůdce. Bojují s ním i pěstitelé ve Velkých Němčicích. Ústřední kontrolní a zkušební ústav zemědělský již potvrdil první zaznamenaný výskyt makadlovky (Tuta absoluta) v regionu.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pestitele-rajcat-na-litovelsku-trapi-cizokrajny-skudce.html"><i class="fa fa-camera"></i> 6</a>

                
                <h2>
                    <a title="číst článek: Tuta absoluta devastuje rajčata. Škůdce se dostal na Břeclavsko"  href="/z-regionu/tuta-absoluta-devastuje-rajcata-skudce-se-dostal-na-breclavsko-20180725.html">Tuta absoluta devastuje rajčata. Škůdce se dostal na Břeclavsko</a>
                </h2>
                <div class="perex hidden">Břeclavsko /FOTOGALERIE, INFOGRAFIKA/ – Nad napadenými rostlinami rajčat a provrtanými plody nešťastně kroutí hlavou Anežka Nováková z Velkých Němčic na Břeclavsku. Důchodkyně je pěstuje celý život. „Něco takového jsem ještě neviděla. Škůdce napadl téměř všechny keře. Jsou ve výsledku zakrslejší a napíchané plody vevnitř zčernají,“ popisuje pěstitelka. Nejen za její problémy může exotický škůdce.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nový autobusový terminál v Blansku je hotový. Přišel na 53 milionů" href="/zpravy_region/novy-autobusovy-terminal-v-blansku-je-hotovy-prisel-na-53-milionu-20180726.html">
                        <img src="https://g.denik.cz/67/9a/blansko-autobusove-nadrazi-terminal-03_denik-240.jpg" width="240" height="180" alt="V Blansku dokončili nové autobusové nádraží. Naostro začne fungovat v plném provozu od 1. srpna." title="V Blansku dokončili nové autobusové nádraží. Naostro začne fungovat v plném provozu od 1. srpna.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/v-blansku-dokoncili-nove-autobusove-nadrazi-naostro-zacne-fungovat-v-plnem-provozu-od-1-srpna.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Nový autobusový terminál v Blansku je hotový. Přišel na 53 milionů" href="/zpravy_region/novy-autobusovy-terminal-v-blansku-je-hotovy-prisel-na-53-milionu-20180726.html">Nový autobusový terminál v Blansku je hotový. Přišel na 53 milionů</a>
                </h2>
                <p>Blansko /FOTOGALERIE, INFOGRAFIKA/ – Páchnoucí toalety, zchátralá čekárna a desítky let stará nezastřešená nástupiště. Ostuda. Pro místní i turisty, kteří z blanenského autobusového nádraží vyráželi dál do světoznámého Moravského krasu. To už je nyní historií. Dělníci dokončili stavbu nového terminálu, který vznikl na ploše původního nádraží. Slavnostní otevření je na programu v pátek.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chaty v kraji zlevnily. Zájem o ně roste" href="/z-regionu/chaty-v-kraji-zlevnily-zajem-o-ne-roste-20180726.html">
                        <img src="https://g.denik.cz/1/48/chata-chalupa-roubenkabez-nazvu_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/chalupy.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/chalupy.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Chaty v kraji zlevnily. Zájem o ně roste" href="/z-regionu/chaty-v-kraji-zlevnily-zajem-o-ne-roste-20180726.html">Chaty v kraji zlevnily. Zájem o ně roste</a>
                </h2>
                <p>Jižní Morava – Dobrá zpráva pro zájemce o koupi chaty. Průměrná cena metru čtverečního zastavěné plochy tohoto typu rekreační nemovitosti na jihu Moravy letos oproti loňsku klesla zhruba o tři tisíce korun. Zájemce za něj zaplatí 17 108 korun. Plyne to ze statistik Annonce.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stavbě bytů brání územní plán. Zchátralý skanzen má nahradit zážitkové hřiště" href="/zpravy_region/stavbe-bytu-brani-uzemni-plan-zchatraly-skanzen-ma-nahradit-zazitkove-hriste-20180725.html">
                        <img src="https://g.denik.cz/67/62/letovice-isarno-keltsky-skanzen-02_denik-240.jpg" width="240" height="180" alt="Starší pohled na zchátralý keltský skanzen Isarno. Ilustrační foto." title="Starší pohled na zchátralý keltský skanzen Isarno. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/zchatraly-keltsky-skanzen-isarno.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Stavbě bytů brání územní plán. Zchátralý skanzen má nahradit zážitkové hřiště" href="/zpravy_region/stavbe-bytu-brani-uzemni-plan-zchatraly-skanzen-ma-nahradit-zazitkove-hriste-20180725.html">Stavbě bytů brání územní plán. Zchátralý skanzen má nahradit zážitkové hřiště</a>
                </h2>
                <p>Letovice - Keltský skanzen Isarno už na městském pozemku na okraji Letovic nepřipomíná takřka nic. Zchátralé chýše jsou zbourané a bezmála dvouhektarová plocha je zarostlá trávou. Snahy některých spolků i jednotlivců o jeho obnovu ztroskotaly.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kontroly plavidel: za alkohol hrozí postih plavcům nebo i při jízdě na šlapadle" href="/zpravy_region/kontroly-plavidel-za-alkohol-hrozi-postih-plavcum-nebo-i-pri-jizde-na-slapadle-20180725.html">
                        <img src="https://g.denik.cz/68/ba/pavlov-pristav-nove-mlyny-nadrz-policie-katamaran-kontrola-plavidlo-alkohol-07_denik-240.jpg" width="240" height="180" alt="Policisté na novomlýnské nádrži u Pavlova na Břeclavsku kontrolovali plavidla na hladině. Nechyběl test na alkohol." title="Policisté na novomlýnské nádrži u Pavlova na Břeclavsku kontrolovali plavidla na hladině. Nechyběl test na alkohol.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/kontroly-plavidel-za-alkohol-hrozi-postih-plavcum-nebo-i-pri-jizde-na-slapadle.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/kontroly-plavidel-za-alkohol-hrozi-postih-plavcum-nebo-i-pri-jizde-na-slapadle.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Kontroly plavidel: za alkohol hrozí postih plavcům nebo i při jízdě na šlapadle" href="/zpravy_region/kontroly-plavidel-za-alkohol-hrozi-postih-plavcum-nebo-i-pri-jizde-na-slapadle-20180725.html">Kontroly plavidel: za alkohol hrozí postih plavcům nebo i při jízdě na šlapadle</a>
                </h2>
                <p>Jižní Morava /VIDEO/ – Plachtařům a kormidelníkům na přehradách se může alkohol prodražit. Policisté třeba na Nových Mlýnech kontrolují dodržování předpisů často.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-celebrity-ukazuji-prsa-v-prusvitnych-satech-ne-kazda-na-to-ale-ma-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bf/detail-prsa-2_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-celebrity-ukazuji-prsa-v-prusvitnych-satech-ne-kazda-na-to-ale-ma-20171002.html" target="_blank">FOTOGALERIE: Celebrity UKAZUJÍ PRSA v průsvitných šatech. Která má nejhezčí?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejslicnejsi-blondynky-ceskeho-showbyznysu-vnady-krasa-sexappeal-20180811.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/66/eva-perkausova-tatana-kucharova-dominika-myslivcova_denik-100.jpg" width="100" height="56" alt="Český showbyznys má opravdu sexy blondýnky." title="Český showbyznys má opravdu sexy blondýnky."></a>
        <a href="https://sip.denik.cz/celebrity/nejslicnejsi-blondynky-ceskeho-showbyznysu-vnady-krasa-sexappeal-20180811.html" target="_blank">NEJSLIČNĚJŠÍ BLONDÝNKY českého showbyznysu: VNADY, KRÁSA, SEXAPPEAL</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sklicujici-tajemstvi-herecky-zuzany-slavikove-musela-se-vzdat-ditete-20180810.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/zuzana-slavikova_denik-100.jpg" width="100" height="56" alt="Slavná herečka a moderátorka to neměla v životě vůbec jednoduché." title="Slavná herečka a moderátorka to neměla v životě vůbec jednoduché."></a>
        <a href="https://sip.denik.cz/celebrity/sklicujici-tajemstvi-herecky-zuzany-slavikove-musela-se-vzdat-ditete-20180810.html" target="_blank">SKLIČUJÍCÍ TAJEMSTVÍ herečky Zuzany Slavíkové: Musela se VZDÁT DÍTĚTE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-muzi-ceska-titu-slavni-panove-rajcuji-zeny-vsech-vekovych-kategorii-20180809.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/81/tomas-hanak-ben-cristovao-sasa-rasilov_denik-100.jpg" width="100" height="56" alt="I v Česku se dají najít pořádní fešáci." title="I v Česku se dají najít pořádní fešáci."></a>
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-muzi-ceska-titu-slavni-panove-rajcuji-zeny-vsech-vekovych-kategorii-20180809.html" target="_blank">NEJVÍC SEXY MUŽI Česka: Tito slavní pánové RAJCUJÍ ženy všech věkových kategorií</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-agentka-brutalni-nikita-po-20-letech-jak-se-zmenila-ona-a-zbytek-sekce-1-20180806.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5c/perex-nikita_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/sexy-agentka-brutalni-nikita-po-20-letech-jak-se-zmenila-ona-a-zbytek-sekce-1-20180806.html" target="_blank">SEXY AGENTKA Brutální Nikita po 20 letech! JAK se změnila ona a zbytek Sekce 1</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/krasky-z-celeho-sveta-tohle-opravdu-prijde-nekomu-pritazlive-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krása z různých koutů světa: Zřejmě nepochopíte, že to přijde někomu přitažlivé" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ba/e-d1803132bs0y-kafe-raw_denik-100.jpg" width="100" height="50" alt="Krásky z celého světa" title="Krásky z celého světa"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/krasky-z-celeho-sveta-tohle-opravdu-prijde-nekomu-pritazlive-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krása z různých koutů světa: Zřejmě nepochopíte, že to přijde někomu přitažlivé" target="_blank">Krása z různých koutů světa: Zřejmě nepochopíte, že to přijde někomu…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fb/shutterstock-639650803_denik-100.jpg" width="100" height="67" alt="Letní drinky" title="Letní drinky"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" target="_blank">Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/baculky-by-mohly-byt-mnohem-odvaznejsi-brzdi-je-ale-stud-20180726.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Baculky by mohly být mnohem odvážnější: Bohužel je ale jedna věc brzdí!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/75/shutterstock-495455743_denik-100.jpg" width="100" height="67" alt="Plnoštíhlá žena" title="Plnoštíhlá žena"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/baculky-by-mohly-byt-mnohem-odvaznejsi-brzdi-je-ale-stud-20180726.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Baculky by mohly být mnohem odvážnější: Bohužel je ale jedna věc brzdí!" target="_blank">Baculky by mohly být mnohem odvážnější: Bohužel je ale jedna věc…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/rozdil-mezi-cukry-je-markantni-nejvetsi-pozor-si-dejte-na-hnedy-cukr-20180726.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rozdíl mezi cukry je markantní: Největší pozor si dejte na hnědý cukr!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/01/shutterstock-106940906_denik-100.jpg" width="100" height="73" alt="Cukr" title="Cukr"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/rozdil-mezi-cukry-je-markantni-nejvetsi-pozor-si-dejte-na-hnedy-cukr-20180726.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rozdíl mezi cukry je markantní: Největší pozor si dejte na hnědý cukr!" target="_blank">Rozdíl mezi cukry je markantní: Největší pozor si dejte na hnědý cukr!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/dobre-zpravy-zatmeni-mesice-ma-byt-dobre-videt-oblacnost-bude-jen-vyjimecna.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Dobré zprávy: Zatmění Měsíce má být dobře vidět, oblačnost bude jen výjimečná" title="Dobré zprávy: Zatmění Měsíce má být dobře vidět, oblačnost bude jen výjimečná" src="https://g.denik.cz/s/rss/caee6874db87d653b517bab2c82be194.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/dobre-zpravy-zatmeni-mesice-ma-byt-dobre-videt-oblacnost-bude-jen-vyjimecna.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Dobré zprávy: Zatmění Měsíce má být dobře vidět, oblačnost bude jen výjimečná</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nejhezci-balkony-v-cesku-dum-v-havirove-obdivuje-cele-mesto.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ab46e9013ff972fedb889c8e8a22f865.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nejhezci-balkony-v-cesku-dum-v-havirove-obdivuje-cele-mesto.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nejhezčí balkóny v Česku! Dům v Havířově obdivuje celé město</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ceske-drahy-nabizi-majetek-domek-za-240-tisic-a-levne-najmy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/84932232d8319698adab3c6cbc133d76.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ceske-drahy-nabizi-majetek-domek-za-240-tisic-a-levne-najmy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">České dráhy nabízí majetek! Domek za 240 tisíc a levné nájmy</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/cbd306cace7181559e472acb69e3ad2c.jpg"></a>-->
                <a class="text-r" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Branky, body, kokoti: Speciální vydání, tentokrát s Alexandrem Hemalou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/555982/utajovane-vysledky-pitvy-muceneho-studenta-otty-22-co-se-v-kldr-delo-pred-smrti.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/703ef013aa31063804ac0ce23e19b592.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/555982/utajovane-vysledky-pitvy-muceneho-studenta-otty-22-co-se-v-kldr-delo-pred-smrti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Utajované výsledky pitvy mučeného studenta Otty (†22): Co se v KLDR dělo před smrtí</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1532511447.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1531830795.js"></script>


</body>
</html>
