<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Čápice Matylda přiletěla ze Slovenska zpět do Jedovnic",
			'autor': 'Adam Kubík',
			'publishedDateTime': "2018-04-11T11:49:00+02:00",
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Čápice Matylda přiletěla ze Slovenska zpět do Jedovnic - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jedovnice /FOTOGALERIE/ – Vlastní webové stránky, živý přenos z kamery a spoustu diváků. Tím se může chlubit čapí pár, který se o víkendu uhnízdil na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://blanensky.denik.cz/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html">
    <meta property="og:title" content="Čápice Matylda přiletěla ze Slovenska zpět do Jedovnic">
    <meta property="og:image" content="https://g.denik.cz/67/de/na-web-podle-planu-jedovnice-capi-skolka-deti-06_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="471">
    <meta property="og:description" content="Jedovnice /FOTOGALERIE/ – Vlastní webové stránky, živý přenos z kamery a spoustu diváků. Tím se může chlubit čapí pár, který se o víkendu uhnízdil na komíně mateřské školy v Jedovnicích na Blanensku. Čápi bílí tam hnízdí už deset let. „Přilétají vždy v dubnu. Jsou to různé páry,“ upozornila ředitelka mateřinky Jitka Kučerová.">
    <link rel="previewimage" href="https://g.denik.cz/67/de/na-web-podle-planu-jedovnice-capi-skolka-deti-06_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-11T11:49:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Čápice Matylda přiletěla ze Slovenska zpět do Jedovnic">
    <meta name="twitter:description" content="Jedovnice /FOTOGALERIE/ – Vlastní webové stránky, živý přenos z kamery a spoustu diváků. Tím se může chlubit čapí pár, který se o víkendu…">
    <meta name="twitter:image" content="https://g.denik.cz/67/de/na-web-podle-planu-jedovnice-capi-skolka-deti-06_denik-630.jpg">
    <meta property="author" content="Adam Kubík">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1523348675.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://blanensky.denik.cz/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522914219.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion blanensky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Blansko" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Boskovice" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letovice" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kunštát" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Adamov" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>
                <a href="https://blanensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://blanensky.denik.cz/tema/politikabl.html" class=" "  data-ga-push="menu-podrubriky" title="POLITIKA">
                            POLITIKA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/dopravabl.html" class=" "  data-ga-push="menu-podrubriky" title="DOPRAVA">
                            DOPRAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/zabavabl.html" class=" "  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                            ZÁBAVA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/zdravotnictvibl.html" class=" "  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                            ZDRAVOTNICTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/skolstvi-a-vedabl.html" class=" "  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                            ŠKOLSTVÍ A VĚDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tema/co-se-kde-stavibl.html" class=" "  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                            CO SE KDE STAVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z REGIONU">
                            Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="https://brnensky.denik.cz/tema/prezidentske-volby-na-jizni-morave-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Prezidentské volby 2018">
                            <i class="fa fa-tag"></i> PREZIDENTSKÉ VOLBY 2018
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://blanensky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                            <i class="fa fa-tag"></i> E.ON TIPLIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://blanensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html" class=" "  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://brnensky.denik.cz/rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                            <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                        </a>
                    
                </li>
                <li>
                        <a href="https://blanensky.denik.cz/serialy/" class=" "  data-ga-push="menu-podrubriky" title="Seriály">
                            SERIÁLY
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/blanensky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">


    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">SKÓRE ROVNOSTI:</span>
        <a href="https://vyskovsky.denik.cz/z-regionu/co-tahne-turisty-do-brna-spilberk-a-hospody-ukazal-pruzkum-20180411.html" class="text">Je podle vás Brno přátelské k turistům? </a>
        <a href="#close" class="fa fa-times close" data-title="je-podle-vas-brno-pratelske-k-turistum"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Čápice Matylda přiletěla ze Slovenska zpět do Jedovnic</h1>
                <p class="perex">Jedovnice /FOTOGALERIE/ – Vlastní webové stránky, živý přenos z kamery a spoustu diváků. Tím se může chlubit čapí pár, který se o víkendu uhnízdil na komíně mateřské školy v Jedovnicích na Blanensku. Čápi bílí tam hnízdí už deset let. „Přilétají vždy v dubnu. Jsou to různé páry,“ upozornila ředitelka mateřinky Jitka Kučerová.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:49</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html&text=%C4%8C%C3%A1pice%20Matylda%20p%C5%99ilet%C4%9Bla%20ze%20Slovenska%20zp%C4%9Bt%20do%20Jedovnic&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://blanensky.denik.cz/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/na-komin-materske-skoly-v-jedovnicich-se-vratil-parek-capu.html?photo=1&amp;back=79479418-2964-67">
                                        <img src="https://g.denik.cz/67/de/na-web-podle-planu-jedovnice-capi-skolka-deti-06_denik-630.jpg" width="630" height="471" alt="Na komín mateřské školy v Jedovnicích se vrátil párek čápů. Samice je ze Slovenska. Kamera z hnízda zaznamenává živý přenos." title="Na komín mateřské školy v Jedovnicích se vrátil párek čápů. Samice je ze Slovenska. Kamera z hnízda zaznamenává živý přenos." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/na-komin-materske-skoly-v-jedovnicich-se-vratil-parek-capu.html?mm=8750483&amp;back=79479418-2964-67&amp;photo=2">

                                            <img src="https://g.denik.cz/67/12/na-web-podle-planu-jedovnice-capi-skolka-deti_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/na-komin-materske-skoly-v-jedovnicich-se-vratil-parek-capu.html?mm=8750484&amp;back=79479418-2964-67&amp;photo=3">

                                            <img src="https://g.denik.cz/67/8d/na-web-podle-planu-jedovnice-capi-skolka-deti-01_denik-180.jpg" width="180" height="119" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/na-komin-materske-skoly-v-jedovnicich-se-vratil-parek-capu.html?mm=8750485&amp;back=79479418-2964-67&amp;photo=4">

                                            <img src="https://g.denik.cz/67/b0/na-web-podle-planu-jedovnice-capi-skolka-deti-02_denik-180.jpg" width="180" height="110" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/na-komin-materske-skoly-v-jedovnicich-se-vratil-parek-capu.html?mm=8750483&amp;back=79479418-2964-67&amp;photo=1">
                                            <img src="https://g.denik.cz/67/7d/na-web-podle-planu-jedovnice-capi-skolka-deti-03_denik-180.jpg" width="180" height="116" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>10</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Na komín mateřské školy v Jedovnicích se vrátil párek čápů. Samice je ze Slovenska. Kamera z hnízda zaznamenává živý přenos.<span>Foto: <span>Deník / Kubík Adam</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Opakovaně se na komín vracela třeba dvojice, kterou Jedovničtí pojmenovali Mařenka a Pepíček. Opeřenci, která se v městysi objevili o víkendu, dostali jména Matylda a Václav. „Na jejich počest nově vznikl i obraz malířky Věry Kocmanové z Rudice. Vystavíme ho ve školce,“ pokračovala Kučerová.<br /><br /> Podle zjištění ornitologů přiletěla Matylda ze Slovenska. „Kolega to zjistil podle kroužku na noze. Pochází od Trebišova,“ uvedl ornitolog René Bedan.<br /><br /> Výskyt čápů bílých je podle něj v regionu běžný. „Další hnízdí například v Lysicích, Boskovicích, Letovicích či Černé Hoře,“ upřesnil odborník.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://blanensky.denik.cz/z-regionu/co-tahne-turisty-do-brna-spilberk-a-hospody-ukazal-pruzkum-20180411.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/50/d2/brno-mesto-panorama-letecky-pohled-2_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Co táhne turisty do Brna? Špilberk a hospody, ukázal průzkum</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Děti ptáky můžou sledovat na interaktivní tabuli i obrazovce televize. „Radši se ně díváme z okna“ svěřila se Karolína ze třídy Hastrmánků.<br /><br /> Tento týden si ve školce měli vyprávět o dopravě. Čapí návštěva plány změnila. „Vyrobili jsme jejich loutky a učili se o nich písničku,“ dodala žačka.<br /><br /> Čapí příběh začal v Jedovnicích v roce 2008. Zaměstnanci školky si všimli dvojice čápů, která kroužila kolem komína. „Hasiči a ochránci přírody na něj dali velkou pneumatiku. Na ni si ptáci postavili hnízdo,“ vzpomínala Kučerová.<br /><br /> Dva roky poté napadlo zástupce školky a rodiče, že by bylo dobré ukázat dětem život čápů zblízka. Zaměstnanci radnice na střechu namontovali kameru. „Před pěti lety jsme ji vyměnili za novější model s vyšším rozlišením. Do dvou let zase nainstalujeme lepší,“ řekl Josef Matuška z jedovnického infokanálu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://vyskovsky.denik.cz/zlociny-a-soudy/vrazda-podnikatele-ve-vyskove-podezrely-ve-vazbe-hrozi-mu-az-18-let-vezeni-20180410.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/70/f4/vyskov-policie-nasilny-trestny-cin-07_denik-180.jpg" width="180" height="101" alt="Policisté vyšetřovali v areálu pod hotelem Dukla násilný trestný čin." title="Policisté vyšetřovali v areálu pod hotelem Dukla násilný trestný čin.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vražda podnikatele ve Vyškově: podezřelý ve vazbě, hrozí mu až 18 let vězení</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/adam-kubik-3293.html">Adam Kubík</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:49</span>
    <a href="/diskuse/nova/DYhi7.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html&text=%C4%8C%C3%A1pice%20Matylda%20p%C5%99ilet%C4%9Bla%20ze%20Slovenska%20zp%C4%9Bt%20do%20Jedovnic&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://blanensky.denik.cz/zpravy_region/capice-matylda-priletela-ze-slovenska-zpet-do-jedovnic-20180411.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-41106506-wsvf5s.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Operátor strojů a</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha strojů na výrobu výrobků z kamene obsluha mostové pily a leštícího automatu. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr na dobu neurčitou., Pracovní náplň: příprava, rozkreslení a řezání materiálu. Obsluha mostové pily a leštícího automatu. Dokončování zakázek, manipulace s materiálem, Požadujeme samostatnost, průkaz VZV, jeřábnický průkaz., Nabízíme odborné zaškolení, První kontakt telefonicky nebo mailem.. Pracoviště:  Metal granit spol. s r.o., Pražská, č.p. 562, 679 61 Letovice. Informace: Olga Zaoralová, +420 516 474 808.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-41125559-wdjcp5.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Technický pracovník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Technici dispečeři v elektrotechnice a energetice Dispečer výroby a rozvodu tepelné energie. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Vaše náplň práce:, - obsluha zdrojů tepelné energie a kogeneračních jednotek, vše na zemní plyn, Požadavky:, - Základní znalosti obsluhy technologických zařízení, - Aktivní řidičský průkaz skupiny B, - Základní znalost MS Office (zejm. Excel), Nabízíme:, - Pracovní prostředí neustále se rozvíjející se společnosti s tradicí od roku 1994, - Atraktivní finanční ohodnocení, - Možnost dodatečných finančních odměn a bonusů při iniciativním a aktivním přístupu k práci, - Firemní benefity: stravenky, - Nástup možný ihned. Pracoviště:  Zt energy s.r.o., Svitavská, č.p. 434, 678 01 Blansko 1. Informace: Renata Nezvalová, +420 777 707 720.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-41117593-ww3zh2.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Kuchař/pizzař</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Kuchaři (kromě šéfkuchařů) Kuchař/ka. Požadované vzdělání: střední odborné (vyučen). Turnusové služby, úvazek: . Mzda min. 30000 kč. Volných pracovních míst: 1. Poznámka: Náplň práce:, • příprava pokrmů národní a mezinárodní kuchyně (hotovky/minutky), • zodpovědnost za kvalitu podávaných pokrmů, • zajištění pořádku a čistoty na pracovišti, • spolupráce při tvorbě jídelního lístku a sezonních nabídek, Požadujeme:, • vyučení v oboru, • praxe v oboru výhodou, • samostatnost, zodpovědnost, spolehlivost, • aktivní přístup, zájem se neustále zlepšovat, Nabízíme:, • přátelské pracovní prostředí, stabilní zaměstnání, • příležitost k rozvoji vlastních schopností a dovedností, • HPP, směnnost: krátký/dlouhý týden, případně dle dohody, • možnost ubytování, • dobré finanční ohodnocení. Pracoviště:  Hotel stará škola s.r.o., 679 13 Sloup v Moravském Krasu. Informace: Jaroslav Zeman, +420 603 535 043.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-41117165-wh32sv.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Číšníci a servírky Číšník, servírka. Požadované vzdělání: střední odborné (vyučen). Turnusové služby, úvazek: . Mzda min. 16000 kč. Volných pracovních míst: 1. Poznámka: Hotel Stará škola ve Sloupu přijme do svého týmu kolegu/kolegyni na pozici ČÍŠNÍK/SERVÍRKA., Požadujeme:, - vyučení nebo praxe v oboru výhodou, - spolehlivost, samostatnost, profesionální vystupování, chuť se neustále zlepšovat, - znalost cizího jazyka vítána, Nabízíme:, - jistotu stabilního zaměstnání, - práci v dobře fungujícím kolektivu, - dobré finanční ohodnocení.. Pracoviště:  Hotel stará škola s.r.o., 679 13 Sloup v Moravském Krasu. Informace: Jaroslav Zeman, +420 603 535 043.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-103kw-cz-servis-3770144.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770144_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-103kw-cz-servis-3770144.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>2.0TDi/103kW - CZ, servis</span></p>
			                   	<p class="item-text">2009 velmi dobrý</p>
			                	<p class="item-money">Cena: 169 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mercedes-benz-cls/sedan/nafta/mercedes-benz-cls-320-cdi-navi-servisni-kniha-3770190.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mercedes-Benz CLS</span> <span>320 CDI - NAVI /servisní kniha, 2007 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 249 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-4x4-2-0-tdi-103-kw-59851218.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 4x4 2,0 TDI / 103 kW L&amp;K, 2007 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 150 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/renault-scenic/mpv/nafta/renault-scenic-1-6-dci-cz-1-majitel-3770182.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Scénic</span> <span>1.6 Dci - CZ, 1 majitel, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 149 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-4-kk-krasova-3637812#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12594/img_5acc9315bbe592.84603609.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-4-kk-krasova-3637812#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Krasová</p>
			                   	<p class="item-text">Prodej domu 4+kk</p>
			                	<p class="item-money">Cena: 6 500 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-blansko-3637353#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Blansko</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 700 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-kk-jedovnice-na-vetraku-3637007#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jedovnice, Na Větřáku</span> <span>Prodej bytu 3+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 198 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-blansko-smetanova-3636116#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Blansko, Smetanova</span> <span>Pronájem bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 9 500 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Se-Kombi-15233792548033780.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/15233793642123781.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Se-Kombi-15233792548033780.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2011 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 195 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-T-Serv-Hatchback-15233791335533687.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2003 první majitel, servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 68 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-2-Kombi-15233791247873656.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2009 servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 174 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-CR-1-m-Kombi-15233791178483625.html?d_bk&utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2005 první majitel, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 59 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Ve Vojánkách vyroste prozatím místo hal rampa pro motorky"  href="/zpravy_region/ve-vojankach-vyroste-prozatim-misto-hal-rampa-pro-motorky-20180411.html">
        <img src="https://g.denik.cz/39/5e/motokros-mmcr-opatov-2017-31_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Ve Vojánkách vyroste prozatím místo hal rampa pro motorky"  href="/zpravy_region/ve-vojankach-vyroste-prozatim-misto-hal-rampa-pro-motorky-20180411.html">
                
                Ve Vojánkách vyroste prozatím místo hal rampa pro motorky
                <span class="perex">Blansko - Volnou plochu v průmyslové zóně v Blansku zaplní haly nejdřív příští rok. Zatím tam bude slyšet jen jeden stroj: freestyle motokrosová motorka.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Policie pátrá po vězni uprchlém z brněnských Bohunic" href="/zlociny-a-soudy/policie-patra-po-vezni-uprchlem-z-brnenskych-bohunic-20180411.html">
                <img src="https://g.denik.cz/50/bb/david-svobodaa_denik-300.jpg" width="300" height="225" alt="Policie pátrá po Davidu Svobodovi, utekl z brněnské věznice" title="Policie pátrá po Davidu Svobodovi, utekl z brněnské věznice">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Policie pátrá po vězni uprchlém z brněnských Bohunic"  href="/zlociny-a-soudy/policie-patra-po-vezni-uprchlem-z-brnenskych-bohunic-20180411.html">Policie pátrá po vězni uprchlém z brněnských Bohunic</a>
                </h2>
                <div class="perex hidden">Brněnsko – Policie pátrá po Davidu Svobodovi, který uprchl z vazební věznice v brněnských Bohunicích. Pohybovat se může na Brněnsku.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Česko za koblihu nekoupíš a okradeni, zatímco spali: prohlédněte si videa dne" href="/podnikani/cesko-za-koblihu-nekoupis-a-okradeni-zatimco-spali-prohlednete-si-videa-dne-20180410.html">
                <img src="https://g.denik.cz/1/2c/videosouhrn-cover-2018-04-10_denik-300.jpg" width="300" height="225" alt="Videosouhrn 10. dubna 2018" title="Videosouhrn 10. dubna 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Česko za koblihu nekoupíš a okradeni, zatímco spali: prohlédněte si videa dne"  href="/podnikani/cesko-za-koblihu-nekoupis-a-okradeni-zatimco-spali-prohlednete-si-videa-dne-20180410.html">Česko za koblihu nekoupíš a okradeni, zatímco spali: prohlédněte si videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v úterý 10. dubna 2018.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nepředčili je ani kůrovci. Největší škody páchaly v lesích vichřice" href="/zpravy_region/nepredcili-je-ani-kurovci-nejvetsi-skody-pachaly-v-lesich-vichrice-20180410.html">
                        <img src="https://g.denik.cz/67/08/vichrice_035h-clone_denik-240.jpg" width="240" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nepředčili je ani kůrovci. Největší škody páchaly v lesích vichřice" href="/zpravy_region/nepredcili-je-ani-kurovci-nejvetsi-skody-pachaly-v-lesich-vichrice-20180410.html">Nepředčili je ani kůrovci. Největší škody páchaly v lesích vichřice</a>
                </h2>
                <p>Blanensko, Vyškovsko - Příroda se probouzí po zimě a lesníci kontrolují stav stromů v lesích regionu. Kůrovec na Blanensku ani Vyškovsku zatím podle nich nezaútočil ve velkém měřítku. Horší je to se stromy popadanými po vichřici.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kde chytit za hodinu šedesát klíšťat? V okolí Brněnské přehrady, ukázal průzkum" href="/z-regionu/kde-chytit-za-hodinu-sedesat-klistat-v-okoli-brnenske-prehrady-ukazal-pruzkum-20180410.html">
                        <img src="https://g.denik.cz/33/a5/jh-kliste-0519-galerie-dagmar-novotna_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hygienici-varuji-klistata-jsou-nyni-nejaktivnejsi.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Kde chytit za hodinu šedesát klíšťat? V okolí Brněnské přehrady, ukázal průzkum" href="/z-regionu/kde-chytit-za-hodinu-sedesat-klistat-v-okoli-brnenske-prehrady-ukazal-pruzkum-20180410.html">Kde chytit za hodinu šedesát klíšťat? V okolí Brněnské přehrady, ukázal průzkum</a>
                </h2>
                <p>Brno – Třiašedesát klíšťat za jedinou hodinu objevili přírodovědci z Masarykovy univerzity v okolí Brněnské přehrady. Vysoký výsledek zatím posledního průzkumu z minulého týdne vědce překvapil. Jen o čtrnáct dnů dříve nenašli na stejném místě roztoče ani jednoho.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Seriál Naše školka představí předškoláky. Fotky dětí najdete v tištěné Rovnosti" href="/serialy/serial-nase-skolka-predstavi-predskolaky-fotky-deti-najdete-v-tistene-rovnosti-20180227.html">
                        <img src="https://g.denik.cz/50/3c/predskolaci-na-web_denik-240.jpg" width="240" height="180" alt="Nový seriál Naše školka připomene dětem i jejich rodičům čas strávený v mateřince. Fotky tříd vyjdou v tištěném vydání Deníku Rovnost." title="Nový seriál Naše školka připomene dětem i jejich rodičům čas strávený v mateřince. Fotky tříd vyjdou v tištěném vydání Deníku Rovnost.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Seriál Naše školka představí předškoláky. Fotky dětí najdete v tištěné Rovnosti" href="/serialy/serial-nase-skolka-predstavi-predskolaky-fotky-deti-najdete-v-tistene-rovnosti-20180227.html">Seriál Naše školka představí předškoláky. Fotky dětí najdete v tištěné Rovnosti</a>
                </h2>
                <p>Blanensko - První setkání s vrstevníky? Pro většinu lidí v mateřince. Na čas strávený ve školce s kamarády by se nemělo zapomenout. Tuto chvíli dětem i jejich rodičům připomene Blanenský deník Rovnost v novém seriálu Naše školka.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Semafory v Lipůvce? Více bezpečí pro chodce, hrozí ale kolony" href="/zpravy_region/semafory-v-lipuvce-vice-bezpeci-pro-chodce-hrozi-ale-kolony-20180410.html">
                        <img src="https://g.denik.cz/67/d8/prechod-pro-chodce-lipuvka-03_denik-240.jpg" width="240" height="135" alt="Jestli na přechodu v Lipůvce přibudou semafory, řeknou silničáři v květnu." title="Jestli na přechodu v Lipůvce přibudou semafory, řeknou silničáři v květnu.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/semafory-v-lipuvce-vice-bezpeci-pro-chodce-hrozi-ale-kolony.html"><i class="fa fa-comments-o"></i> 3</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Semafory v Lipůvce? Více bezpečí pro chodce, hrozí ale kolony" href="/zpravy_region/semafory-v-lipuvce-vice-bezpeci-pro-chodce-hrozi-ale-kolony-20180410.html">Semafory v Lipůvce? Více bezpečí pro chodce, hrozí ale kolony</a>
                </h2>
                <p>Lipůvka – Lipůvku přetíná frekventovaná silnice. Místní chtějí víc bezpečí. Studie ukáže, jestli provoz na přechodu a na křižovatce budou řídit semafory.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-vojankach-vyroste-prozatim-misto-hal-rampa-pro-motorky-20180411.html" class="img-l"><img src="https://g.denik.cz/39/5e/motokros-mmcr-opatov-2017-31_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ve-vojankach-vyroste-prozatim-misto-hal-rampa-pro-motorky-20180411.html" class="text-r">
                    Ve Vojánkách vyroste prozatím místo hal rampa pro motorky
                    <span>Blansko - Volnou plochu v průmyslové zóně v Blansku zaplní haly nejdřív…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nepredcili-je-ani-kurovci-nejvetsi-skody-pachaly-v-lesich-vichrice-20180410.html" class="img-l"><img src="https://g.denik.cz/67/08/vichrice_035h-clone_denik-100.jpg" width="100" height="56" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/nepredcili-je-ani-kurovci-nejvetsi-skody-pachaly-v-lesich-vichrice-20180410.html" class="text-r">
                    Nepředčili je ani kůrovci. Největší škody páchaly v lesích vichřice
                    <span>Blanensko, Vyškovsko - Příroda se probouzí po zimě a lesníci kontrolují…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/semafory-v-lipuvce-vice-bezpeci-pro-chodce-hrozi-ale-kolony-20180410.html" class="img-l"><img src="https://g.denik.cz/67/d8/prechod-pro-chodce-lipuvka-03_denik-100.jpg" width="100" height="56" alt="Jestli na přechodu v Lipůvce přibudou semafory, řeknou silničáři v květnu." title="Jestli na přechodu v Lipůvce přibudou semafory, řeknou silničáři v květnu."></a>
                <a href="/zpravy_region/semafory-v-lipuvce-vice-bezpeci-pro-chodce-hrozi-ale-kolony-20180410.html" class="text-r">
                    Semafory v Lipůvce? Více bezpečí pro chodce, hrozí ale kolony
                    <span>Lipůvka – Lipůvku přetíná frekventovaná silnice. Místní chtějí víc bezpečí…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-milfka-libuska-hruskova-po-dvou-detech-je-rajcovnejsi-nez-kdy-predtim-20180412.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b2/libuska-vojtkova-libuska-hruskova_denik-100.jpg" width="100" height="56" alt="Tanečnice je ve třetím manželství opravdu šťastná." title="Tanečnice je ve třetím manželství opravdu šťastná."></a>
        <a href="https://sip.denik.cz/celebrity/sexy-milfka-libuska-hruskova-po-dvou-detech-je-rajcovnejsi-nez-kdy-predtim-20180412.html" target="_blank">SEXY MILFKA Libuška Rohlíčková: Po dvou dětech je rajcovnější než kdy předtím!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nikol-stibrova-se-ukazala-v-plavkach-a-pobavila-cely-internet-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/perex-stib-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nikol-stibrova-se-ukazala-v-plavkach-a-pobavila-cely-internet-20180409.html" target="_blank">NIKOL ŠTÍBROVÁ se ukázala v plavkách a pobavila celý internet</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jarda-jagr-byl-pro-smich-stejne-jako-tomas-repka-partnerky-je-stahovaly-ke-dnu-20180403.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7b/jaromir-jagr-veronika-koprivova-katerina-kristelova-tomas-repka_denik-100.jpg" width="100" height="56" alt="Slavné páry mají více společného, než myslely." title="Slavné páry mají více společného, než myslely."></a>
        <a href="https://sip.denik.cz/celebrity/jarda-jagr-byl-pro-smich-stejne-jako-tomas-repka-partnerky-je-stahovaly-ke-dnu-20180403.html" target="_blank">Jarda Jágr byl pro SMÍCH stejně jako Tomáš Řepka! PARTNERKY je stahovaly ke dnu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/petr-vacek-otevrene-pro-sip-bez-ulice-bych-nemel-kde-bydlet-a-za-co-zit-20180411.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/39/petr-vacek_denik-100.jpg" width="100" height="56" alt="Herec si ze sebe umí udělat legraci." title="Herec si ze sebe umí udělat legraci."></a>
        <a href="https://sip.denik.cz/celebrity/petr-vacek-otevrene-pro-sip-bez-ulice-bych-nemel-kde-bydlet-a-za-co-zit-20180411.html" target="_blank">Petr Vacek OTEVŘENĚ PRO ŠÍP: Bez Ulice bych neměl kde bydlet a za co žít!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-frajery-z-filmu-top-gun-jeste-byste-je-poznali-nebo-jsou-starci-20180423.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/76/perex-top-gun_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-frajery-z-filmu-top-gun-jeste-byste-je-poznali-nebo-jsou-starci-20180423.html" target="_blank">Pamatujete si FRAJERY z filmu TOP GUN? Ještě byste je poznali, nebo jsou starci?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/cas-je-nemilosrdny-aneb-co-udela-s-krasnou-zenskou-tvari-stari-36847.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čas je nemilosrdný aneb Co udělá s krásnou ženskou tváří stáří." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/93a6aa7349ed1ea26dba021e65ad05ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/cas-je-nemilosrdny-aneb-co-udela-s-krasnou-zenskou-tvari-stari-36847.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čas je nemilosrdný aneb Co udělá s krásnou ženskou tváří stáří." target="_blank">Čas je nemilosrdný aneb Co udělá s krásnou ženskou tváří stáří.</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/lyette-reback-44-ma-16-deti-presto-si-na-sebe-dokaze-udelat-cas-jak-to-dokazala-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lyette Reback (44): Má 16 dětí, přesto si na sebe dokáže udělat čas. Jak to dokázala?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5ebf15a0e040f2b0d8b25869bb4cf2c9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/lyette-reback-44-ma-16-deti-presto-si-na-sebe-dokaze-udelat-cas-jak-to-dokazala-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lyette Reback (44): Má 16 dětí, přesto si na sebe dokáže udělat čas. Jak to dokázala?" target="_blank">Lyette Reback (44): Má 16 dětí, přesto si na sebe dokáže udělat čas.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/reklama-proti-realite-proc-nikdy-nekupovat-svatebni-saty-po-internetu-36844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reklama proti realitě: Proč nikdy nekupovat svatební šaty po internetu?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/2b6a16bf080e784ab3b64e773ceaa19c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/reklama-proti-realite-proc-nikdy-nekupovat-svatebni-saty-po-internetu-36844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reklama proti realitě: Proč nikdy nekupovat svatební šaty po internetu?" target="_blank">Reklama proti realitě: Proč nikdy nekupovat svatební šaty po…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/strasidelne-historicke-fotografie-ktere-dokazuji-ze-nasi-predci-meli-zvrhly-smysl-pro-humor-36843.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Strašidelné historické fotografie, které dokazují, že naši předci měli zvrhlý smysl pro humor" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0bcaf7484f61dcfca2a0b7363a643ba9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/strasidelne-historicke-fotografie-ktere-dokazuji-ze-nasi-predci-meli-zvrhly-smysl-pro-humor-36843.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Strašidelné historické fotografie, které dokazují, že naši předci měli zvrhlý smysl pro humor" target="_blank">Strašidelné historické fotografie, které dokazují, že naši předci…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/prumerny-cech-ma-podle-statistiku-mirnou-nadvahu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Průměrný Čech má podle statistiků mírnou nadváhu" title="Průměrný Čech má podle statistiků mírnou nadváhu" src="https://g.denik.cz/s/rss/f1582e20f41cf1f575993bcce17e9022.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/prumerny-cech-ma-podle-statistiku-mirnou-nadvahu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Průměrný Čech má podle statistiků mírnou nadváhu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/experti-odhalili-hlavniho-zabijaka-lasky-rozhada-pres-polovinu-paru.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0004fc43894b339d91d633d43d285061.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/experti-odhalili-hlavniho-zabijaka-lasky-rozhada-pres-polovinu-paru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Experti odhalili hlavního zabijáka lásky! Rozhádá přes polovinu párů</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nekonecna-housenka-zaplavila-facebook-lidem-komplikuje-zivot.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ba916ffbb20639aba3b57ad0e80194c8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nekonecna-housenka-zaplavila-facebook-lidem-komplikuje-zivot.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nekonečná housenka zaplavila Facebook! Lidem komplikuje život</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-praha-praha-krimi/535695/vrazda-v-obchodaku-v-letnanech-muz-zabil-a-okradl-prodavacku-policie-ho-zadrzela.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/9c6e9893208d421dd3da028d720cf728.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-praha-praha-krimi/535695/vrazda-v-obchodaku-v-letnanech-muz-zabil-a-okradl-prodavacku-policie-ho-zadrzela.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vražda v obchoďáku v Letňanech! Muž zabil a okradl prodavačku, policie ho zadržela</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/535622/to-si-juraj-herz-83-opravdu-nezaslouzil-posmrtna-facka-od-ct.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ee0ccedbdf1ddd6c57b9b45a4fc4270a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/535622/to-si-juraj-herz-83-opravdu-nezaslouzil-posmrtna-facka-od-ct.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">To si Juraj Herz (†83) opravdu nezasloužil: Posmrtná facka od ČT!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522914219.js"></script>


</body>
</html>
