

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "EET vstoupí do další fáze. Ministryně: Řemeslníky čeká kontrola při „odchylkách“",
		'tag': ["EET", "Alena Schillerová", "Jiří Kubík", "Lukáš Kovanda"],
		'autor': 'Jiří Janda',
			'publishedDateTime': "2020-02-07T05:30:00+01:00",
        	'modifiedDateTime': "2020-02-07T05:30:00+01:00",
			'articleID': 3378323577,
			'back': "3378323577-9501-67",
		'image': "https:\/\/g.denik.cz\/63\/33\/7230218-praha-2wwwersee_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/blanensky.denik.cz\/galerie\/eet-ilu-201801.html?photo=1&back=3378323577-9501-67",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/63\/9e\/zavedeni-eet_denik-150-3x2.jpg", 
						'description': "Účtenka. Ilustrační foto. ",
						'source': "ČTK\/David Taneček "
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/7e\/eet-pokladny2016102_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Deník\/Lukáš Kaboň"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/cf\/eet-ucet-682201_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "čtk"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/3c\/eet-pokladny2016103_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Deník\/Lukáš Kaboň"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a7\/eet-ucet-pokladna-224101_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "čtk"
					},
					{
						'url': "https:\/\/g.denik.cz\/117\/fc\/textil-obuv-prodej-eet-01_denik-150-3x2.jpg", 
						'description': "EET ilustrační foto",
						'source': "čtk"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/1f\/dc-eet-instalace-kopie-clone_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Deník\/Karel Pech"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/4c\/eet-pokladny2016101_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Deník\/Lukáš Kaboň"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/88\/eet-pokladny2016104_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Deník\/Lukáš Kaboň"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/de\/eet-pokladny2016105_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Deník\/Lukáš Kaboň"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Blanenský deník", 'link':"blanensky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/blanensky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"EET vstoupí do další fáze. Ministryně: Řemeslníky čeká kontrola při „odchylkách“", 'link':"https:\/\/blanensky.denik.cz\/zpravy-z-ceska\/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Blanenský deník",
            "item": "https:\/\/blanensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/blanensky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "EET vstoupí do další fáze. Ministryně: Řemeslníky čeká kontrola při „odchylkách“",
            "item": "https:\/\/blanensky.denik.cz\/zpravy-z-ceska\/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>EET vstoupí do další fáze. Ministryně: Řemeslníky čeká kontrola při „odchylkách“ - Blanenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Elektronická evidence tržeb (EET) od 1. května s téměř dvouletým zpožděním oproti původním předpokladům vstoupí do 3. a 4. fáze. Po restauracích a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="eet, řemeslníci">
    <meta name="author" content="Jiří Janda">
	<meta property="og:site_name" content="Blanenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html">
	<meta property="og:title" content="EET vstoupí do další fáze. Ministryně: Řemeslníky čeká kontrola při „odchylkách“">
	<meta property="og:description" content="Elektronická evidence tržeb (EET) od 1. května s téměř dvouletým zpožděním oproti původním předpokladům vstoupí do 3. a 4. fáze. Po restauracích a hotelech si budou muset příslušná zařízení pořídit i zbývající živnostníci a podnikatelé. Třeba kadeřnice, maséři, prodavači občerstvení ve stáncích, zemědělci a veterináři, lékaři a dokonce i astrologové.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="EET vstoupí do další fáze. Ministryně: Řemeslníky čeká kontrola při „odchylkách“">
	<meta name="twitter:description" content="Elektronická evidence tržeb (EET) od 1. května s téměř dvouletým zpožděním oproti původním předpokladům vstoupí do 3. a 4. fáze. Po restauracích a hotelech si budou muset příslušná zařízení pořídit i zbývající živnostníci a podnikatelé. Třeba kadeřnice, maséři, prodavači občerstvení ve stáncích, zemědělci a veterináři, lékaři a dokonce i astrologové.">
	<meta property="og:image" content="https://g.denik.cz/63/33/7230218-praha-2wwwersee_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="EET. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/33/7230218-praha-2wwwersee_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/33/7230218-praha-2wwwersee_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-07T05:30:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581599911.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1581599891.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fblanensky.denik.cz%2Fzpravy-z-ceska%2Feet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion blanensky_denik">

        <li>
           
            <a href="https://blanensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;blanensky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;blanensky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;blanensky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://blanensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;blanensky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://blanensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;blanensky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;blanensky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;blanensky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Skóre Rovnosti:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/sex-milostny-zivot-cesi-v-cislech-jizni-morava.html" class="text">Je podle vás manželství zabijákem sexu?</a>
            <a href="#close" class="close" data-title="je-podle-vas-manzelstvi-zabijakem-sexu">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">EET vstoupí do další fáze. Ministryně: Řemeslníky čeká kontrola při „odchylkách“</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">7.2.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html&text=EET%20vstoup%C3%AD%20do%20dal%C5%A1%C3%AD%20f%C3%A1ze.%20Ministryn%C4%9B%3A%20%C5%98emesln%C3%ADky%20%C4%8Dek%C3%A1%20kontrola%20p%C5%99i%20%E2%80%9Eodchylk%C3%A1ch%E2%80%9C&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy-z-ceska%2Feet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html&subject=EET%20vstoup%C3%AD%20do%20dal%C5%A1%C3%AD%20f%C3%A1ze.%20Ministryn%C4%9B%3A%20%C5%98emesln%C3%ADky%20%C4%8Dek%C3%A1%20kontrola%20p%C5%99i%20%E2%80%9Eodchylk%C3%A1ch%E2%80%9C">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Elektronická evidence tržeb (EET) od 1. května s téměř dvouletým zpožděním oproti původním předpokladům vstoupí do 3. a 4. fáze. Po restauracích a hotelech si budou muset příslušná zařízení pořídit i zbývající živnostníci a podnikatelé. Třeba kadeřnice, maséři, prodavači občerstvení ve stáncích, zemědělci a veterináři, lékaři a dokonce i astrologové.</p>
        
<div class="article-multimedium">
        <a href="/galerie/eet-ilu-201801.html?photo=1&amp;back=3378323577-9501-67">
            <img src="https://g.denik.cz/63/33/7230218-praha-2wwwersee_denik-630-16x9.jpg" width="630" height="354" alt="EET. Ilustrační foto." title="EET. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/63/33/7230218-praha-2wwwersee_denik-630-16x9.jpg 1x, https://g.denik.cz/63/33/7230218-praha-2wwwersee_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/eet-ilu-201801.html?back=3378323577-9501-67&amp;photo=2">
                            <img src="https://g.denik.cz/63/9e/zavedeni-eet_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/9e/zavedeni-eet_denik-150-3x2.jpg 1x, https://g.denik.cz/63/9e/zavedeni-eet_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/eet-ilu-201801.html?back=3378323577-9501-67&amp;photo=3">
                            <img src="https://g.denik.cz/57/7e/eet-pokladny2016102_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/7e/eet-pokladny2016102_denik-150-3x2.jpg 1x, https://g.denik.cz/57/7e/eet-pokladny2016102_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/eet-ilu-201801.html?back=3378323577-9501-67&amp;photo=4">
                            <img src="https://g.denik.cz/1/cf/eet-ucet-682201_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/cf/eet-ucet-682201_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cf/eet-ucet-682201_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/eet-ilu-201801.html?back=3378323577-9501-67&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        EET. Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: DENÍK/ Martin Divíšek
        </span>
</div>
        <div class="article-text article-content bbtext"><p>„Přišlo mi absurdní, že bych měl po městě chodit s tiskárničkou. Když mi vysvětlili, že bude stačit aplikace v mobilu, tak mi to v principu nevadí,“ řekl Deníku astrolog Jiří Kubík.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Podle ministryně financí Aleny Schillerové (za ANO) si většina lidí zavedení EET pochvaluje. Navzdory obavám, že kvůli němu řada hospod a restaurací skončí, jejich počet naopak vzrostl z 204 672 na konci roku 2016 na loňských 213 856.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/eet-alena-schillerova-pruzkum-20200206.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/10/vetsina-ceske-verejnosti-podporuje-elektronickou-evidenci-trzeb-eet-vyplyva-to-z-pruzkumu_denik-150-3x2.jpg" width="150" height="100" alt="Elektronická evidence tržeb (EET). Ilustrační snímek pokladního systému s tiskárnou účtenek" title="Elektronická evidence tržeb (EET). Ilustrační snímek pokladního systému s tiskárnou účtenek" srcset="https://g.denik.cz/1/10/vetsina-ceske-verejnosti-podporuje-elektronickou-evidenci-trzeb-eet-vyplyva-to-z-pruzkumu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/10/vetsina-ceske-verejnosti-podporuje-elektronickou-evidenci-trzeb-eet-vyplyva-to-z-pruzkumu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Češi vnímají EET pozitivně. Všímají si ale souvislosti se zdražováním</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Pozitivní vztah lidí k EET potvrzuje i lednový průzkum, který pro její úřad vypracovala agentura STEM. Vyplynulo z něj, že zhruba dvě třetiny lidí EET dlouhodobě hodnotí kladně.</p>
<p>„Zatím naplňuje očekávání ministerstva financí z doby přípravy jejího zavedení, a to navzdory pozdějšímu než původně předpokládanému spuštění její třetí a čtvrté vlny,“ uvedl hlavní ekonom Czech Fund Lukáš Kovanda. Připomněl, že podle propočtů úředníků měla EET v letech 2017 až 2019 přinést asi 31 miliard korun, přínos byl ale podle ministerstva financí ještě o dvě miliardy vyšší. „Počítáme s tím, že tato vlna by mohla přinést něco kolem pěti miliard,“ uvedla Schillerová.</p>
<h2 class="pseudo-h3">Řemeslníkům vadí</h2>
<p>Živnostníci s ročním příjmem do 600 tisíc korun budou moci příjmy na povolení evidovat na papírových formulářích. „Má 540 políček, takže cíl je jasný – jenom lidi znechutit, aby si koupili nějaké zařízení,“ řekl Deníku šéf Podnikatelských odborů Radomil Bábek.</p>
<p>Zda podnikatelé plní své povinnosti, zjišťují kontroloři. Řemeslníci se podle ministryně nemusejí bát, že by si od nich třeba nechali vymalovat pokoj a potom zjišťovali, zda platbu správně zaregistrovali.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/pirati-chteji-zrusit-eet-obratili-se-na-ustavni-soud-20191219.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/91/pirati-chteji-zrusit-eet-obratili-se-na-ustavni-soud_denik-150-3x2.jpg" width="150" height="100" alt="Elektronická evidence tržeb, dotyková pokladna pro EET." title="Elektronická evidence tržeb, dotyková pokladna pro EET." srcset="https://g.denik.cz/1/91/pirati-chteji-zrusit-eet-obratili-se-na-ustavni-soud_denik-150-3x2.jpg 1x, https://g.denik.cz/1/91/pirati-chteji-zrusit-eet-obratili-se-na-ustavni-soud_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Piráti chtějí zrušit EET. Obrátili se na Ústavní soud</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Máme v terénu asi 400 kontrolorů, ti by určitě nezkontrolovali celé spektrum našich podnikatelů,“ konstatovala Schillerová. Úředníci podle ní budou využívat komplexní informace o živnostnících v daném regionu ze svého systému.</p>
<p>„Nepochybuji o tom, že úředníci budou velmi efektivní v tom smyslu, že budou vyhledávat každou sebemenší příležitost, aby mohli něco označit za spáchání přestupku. Přesně tak to dělají už tři roky,“ dodal Bábek.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jiri-janda-3233.html">Jiří Janda</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">7.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html&text=EET%20vstoup%C3%AD%20do%20dal%C5%A1%C3%AD%20f%C3%A1ze.%20Ministryn%C4%9B%3A%20%C5%98emesln%C3%ADky%20%C4%8Dek%C3%A1%20kontrola%20p%C5%99i%20%E2%80%9Eodchylk%C3%A1ch%E2%80%9C&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fzpravy-z-ceska%2Feet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html&subject=EET%20vstoup%C3%AD%20do%20dal%C5%A1%C3%AD%20f%C3%A1ze.%20Ministryn%C4%9B%3A%20%C5%98emesln%C3%ADky%20%C4%8Dek%C3%A1%20kontrola%20p%C5%99i%20%E2%80%9Eodchylk%C3%A1ch%E2%80%9C">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: EET" href="/tagy/eet-186.html">EET, </a></li>
                    <li><a title="Štítek: Alena Schillerová" href="/tagy/alena-schillerova-263.html">Alena Schillerová, </a></li>
                    <li><a title="Štítek: Jiří Kubík" href="/tagy/jiri-kubik-19320.html">Jiří Kubík, </a></li>
                    <li><a title="Štítek: Lukáš Kovanda" href="/tagy/lukas-kovanda-5152.html">Lukáš Kovanda</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="96359324,3071212985,136439880,1505067349,645131577,866238750,321405350,922941182,3880121505"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/denik-v-regionech/video-vojak-afghanistan-ridic-krajsky-soud-brno.html"  title="číst článek: VIDEO: Vrátil se z Afghánistánu. Doma vojáka schválně srazil rozzlobený řidič" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/6e/muz-chtel-zabit-vojaka-autem-05_denik-210-3x2.jpg" width="210" height="140" alt="Eskorta přivádí ke Krajskému soudu v Brně šestkrát soudně trestaného Lukáše Frodla, obžalovaného z pokusu o vraždu. Loni v květnu v Brně-Chrlicích srazil úmyslně autem vojáka Richarda Kolegara a způsobil mu vážná poranění hlavy, vykloubení ramene a další " title="Eskorta přivádí ke Krajskému soudu v Brně šestkrát soudně trestaného Lukáše Frodla, obžalovaného z pokusu o vraždu. Loni v květnu v Brně-Chrlicích srazil úmyslně autem vojáka Richarda Kolegara a způsobil mu vážná poranění hlavy, vykloubení ramene a další " srcset="https://g.denik.cz/50/6e/muz-chtel-zabit-vojaka-autem-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/6e/muz-chtel-zabit-vojaka-autem-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/sestatricetilety-lukas-frodl-zamerne-prejel-chodce.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/denik-v-regionech/video-vojak-afghanistan-ridic-krajsky-soud-brno.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Vrátil se z Afghánistánu. Doma vojáka schválně srazil rozzlobený řidič</h3>
            <h4 class="box-article-perex fs16">Půl roku strávil v Afghánistánu. Když se pak voják Richard Kolegar loni v půlce dubna z mise na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/penezenka-nalez-vratil-majitel-policie.html"  title="číst článek: Vrátil nalezenou peněženku. Bylo v ní šestnáct tisíc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/99/mp-2-penezenka_denik-210-3x2.jpg" width="210" height="140" alt="Peněženka - ilustrační foto." title="Peněženka - ilustrační foto." srcset="https://g.denik.cz/1/99/mp-2-penezenka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/99/mp-2-penezenka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/penezenka-nalez-vratil-majitel-policie.html"      
>
            <h3 class="box-article-title fs20">Vrátil nalezenou peněženku. Bylo v ní šestnáct tisíc</h3>
            <h4 class="box-article-perex fs16">V sobotu krátce po šesté hodině ráno přišel na policejní oddělení v Letovicích čtyřicetiletý muž.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-celica/kabriolet/benzin/toyota-celica-2-0-gt-i-16-cabrio-25720027.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25720027_1/1573228968" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-celica/kabriolet/benzin/toyota-celica-2-0-gt-i-16-cabrio-25720027.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Toyota Celica</h3>
	                   	<div>2.0 GT-i 16 Cabrio</div>
	                	<div class="service-box-strong">133 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-3-6-td-v8-3771005.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03771005_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-3-6-td-v8-3771005.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Land Rover Range Rover</h3>
	                   	<div>3.6 TD V8</div>
	                	<div class="service-box-strong">319 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-5/hatchback/nafta/bmw-gt-530d-xdrive-cz-3770507.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770507_1/1579951128" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/hatchback/nafta/bmw-gt-530d-xdrive-cz-3770507.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 5</h3>
	                   	<div>GT 530d Xdrive - CZ</div>
	                	<div class="service-box-strong">379 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vloupani-rodinny-dum-lipuvka-zlate-hodinky.html"  title="číst článek: Vloupal se do rodinného domu v Lipůvce. Odnesl si zlaté hodinky, eura a dolary" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/ff/lipuvka-vloupani-rodinny-dum-zlate-hodinky-sperky-penize-eura-dolary_denik-210-3x2.jpg" width="210" height="140" alt="Neznámý pachatel se vloupal do rodinného domu v Lipůvce. Majitelům způsobil škodu přes sedmdesát tisíc korun." title="Neznámý pachatel se vloupal do rodinného domu v Lipůvce. Majitelům způsobil škodu přes sedmdesát tisíc korun." srcset="https://g.denik.cz/67/ff/lipuvka-vloupani-rodinny-dum-zlate-hodinky-sperky-penize-eura-dolary_denik-210-3x2.jpg 1x, https://g.denik.cz/67/ff/lipuvka-vloupani-rodinny-dum-zlate-hodinky-sperky-penize-eura-dolary_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/neznamy-pachatel-se-vloupal-do-rodinneho-domu-v-lipuvce.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zlociny-a-soudy/vloupani-rodinny-dum-lipuvka-zlate-hodinky.html"      
>
            <h3 class="box-article-title fs20">Vloupal se do rodinného domu v Lipůvce. Odnesl si zlaté hodinky, eura a dolary</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Bez poškození překonal oplocení a násilím vniknul do rodinného domu v Lipůvce. „Neznámý…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48102403-wmqa2f.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Chovatelé a ošetřovatelé…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48158965-w4smj5.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) Kuchař/ka. Požadované…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48040765-wk2njz.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</h3>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/obrazem-nejvetsi-v-evrope-na-toboganu-potrva-jizda-skoro-minutu-20200212.html"  title="číst článek: OBRAZEM: Největší v Evropě. Na novém tobogánu potrvá jízda skoro minutu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/c1/brno-venkov-pasohlavky-aqualand-moravia-stavba-tobogan-22_denik-210-3x2.jpg" width="210" height="140" alt="Stavba největšího tobogánu v ČR v Aqualandu Moravia" title="Stavba největšího tobogánu v ČR v Aqualandu Moravia" srcset="https://g.denik.cz/50/c1/brno-venkov-pasohlavky-aqualand-moravia-stavba-tobogan-22_denik-210-3x2.jpg 1x, https://g.denik.cz/50/c1/brno-venkov-pasohlavky-aqualand-moravia-stavba-tobogan-22_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/stavba-nejvetsiho-toboganu-v-cr-v-aqualandu-moravia.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/z-regionu/obrazem-nejvetsi-v-evrope-na-toboganu-potrva-jizda-skoro-minutu-20200212.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Největší v Evropě. Na novém tobogánu potrvá jízda skoro minutu</h3>
            <h4 class="box-article-perex fs16">Několik týdnů plul rozložený po Atlantiku, čekal ve skladu a zakusil i jízdu v kamionu. V červnu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/vlak-nehoda-opily-muz-blansko-souprava.html"  title="číst článek: Opilý muž v Blansku se chtěl opřít o zastavující vlak. Ten ho strhl do kolejí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/43/opilce-v-blansku-strhl-vlak_denik-210-3x2.jpg" width="210" height="140" alt="Opilý muž skončil v kolejišti v zastávce Blansko-město." title="Opilý muž skončil v kolejišti v zastávce Blansko-město." srcset="https://g.denik.cz/50/43/opilce-v-blansku-strhl-vlak_denik-210-3x2.jpg 1x, https://g.denik.cz/50/43/opilce-v-blansku-strhl-vlak_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/vlak-nehoda-opily-muz-blansko-souprava.html"      
>
            <h3 class="box-article-title fs20">Opilý muž v Blansku se chtěl opřít o zastavující vlak. Ten ho strhl do kolejí</h3>
            <h4 class="box-article-perex fs16">/FOTO/ K tragédii málem došlo ve středu v půl osmé večer v železniční stanici Blansko-město. Pod…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-letovice-3904517#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e45ca99c244c4.37040553.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-letovice-3904517#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Letovice">Letovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-boskovice-3904469#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/155550/img_5e45b0b27eb507.85091125.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-boskovice-3904469#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Boskovice">Boskovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 350 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-hora-jesetinska-3904464#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e45a694bd0384.65385280.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-hora-jesetinska-3904464#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Černá Hora, Ješetinská">Černá Hora, Ješetinská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">9 800 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/maspustni-pruvod-ve-valchove-20200213.html"  title="číst článek: Masopustní průvod ve Valchově" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/3f/jpg-1_denik-210-3x2.jpg" width="210" height="140" alt="Masopust ve Valchově" title="Masopust ve Valchově" srcset="https://g.denik.cz/67/3f/jpg-1_denik-210-3x2.jpg 1x, https://g.denik.cz/67/3f/jpg-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/hasici-ve-valchove-usporadali-masopust.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ctenar-reporter/maspustni-pruvod-ve-valchove-20200213.html"      
>
            <h3 class="box-article-title fs20">Masopustní průvod ve Valchově</h3>
            <h4 class="box-article-perex fs16">Ve Valchově se letos s technických důvodů konal masopustní průvod o týden dřív, a to v sobotu 8. února. Masopustní průvod pořádal Sbor dobrovolných hasičů…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vut-kampan-video-avengers-hologram-pes-brnenska-technika.html"  title="číst článek: Pracovat na Avengers, vytvořit holopsa. Na VUT v Brně láká studenty nová kampaň" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/34/vut-kampan-pohadka_denik-210-3x2.jpg" width="210" height="140" alt="Nová pohádková kampaň VUT." title="Nová pohádková kampaň VUT." srcset="https://g.denik.cz/50/34/vut-kampan-pohadka_denik-210-3x2.jpg 1x, https://g.denik.cz/50/34/vut-kampan-pohadka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/vut-kampan-video-avengers-hologram-pes-brnenska-technika.html"      
>
            <h3 class="box-article-title fs20">Pracovat na Avengers, vytvořit holopsa. Na VUT v Brně láká studenty nová kampaň</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Práci zjednoduší robotický barman nebo holografický pastevecký pes. Na nevídané…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-dnesek/tip-na-ctvrtek-13-unora-na-gauci-zahraje-sextet-free-art-20200213.html"  title="číst článek: Tip na čtvrtek 13. února: Na Gauči zahraje sextet Free Art" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/29/saxofon-d181209d6spr1_denik-210-3x2.jpg" width="210" height="140" alt="Saxofon" title="Saxofon" srcset="https://g.denik.cz/38/29/saxofon-d181209d6spr1_denik-210-3x2.jpg 1x, https://g.denik.cz/38/29/saxofon-d181209d6spr1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/tipy-na-dnesek/" title="Rubrika Tipy na dnešek"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na dnešek
    </a>

        </div>
        <a href="/tipy-na-dnesek/tip-na-ctvrtek-13-unora-na-gauci-zahraje-sextet-free-art-20200213.html"      
>
            <h3 class="box-article-title fs20">Tip na čtvrtek 13. února: Na Gauči zahraje sextet Free Art</h3>
            <h4 class="box-article-perex fs16">Kvalitní a neotřelá jazzová muzika čeká návštěvníky Valentýnského koncertu v blanenském klubu…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nemocnice-blansko-rehabilitace-luzka.html"  title="číst článek: V blanenské nemocnici rozšíří rehabilitační péči. Až o dvacet lůžek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/24/blansko-nemocnice-rozsireni-luzek_denik-210-3x2.jpg" width="210" height="140" alt="Městská Nemocnice Blansko má v současnosti třicet lůžek rehabilitační péče. Na nich se zotavují lidé po mozkové příhodě, operacích pohybového aparátu nebo pacienti s onemocněním páteře a kloubů. Do konce roku chce nemocnice nabídnout pro potřeby rehabilit" title="Městská Nemocnice Blansko má v současnosti třicet lůžek rehabilitační péče. Na nich se zotavují lidé po mozkové příhodě, operacích pohybového aparátu nebo pacienti s onemocněním páteře a kloubů. Do konce roku chce nemocnice nabídnout pro potřeby rehabilit" srcset="https://g.denik.cz/67/24/blansko-nemocnice-rozsireni-luzek_denik-210-3x2.jpg 1x, https://g.denik.cz/67/24/blansko-nemocnice-rozsireni-luzek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/nemocnice-blansko-rehabilitace-luzka.html"      
>
            <h3 class="box-article-title fs20">V blanenské nemocnici rozšíří rehabilitační péči. Až o dvacet lůžek</h3>
            <h4 class="box-article-perex fs16">Městská Nemocnice Blansko má v současnosti třicet lůžek rehabilitační péče. Na nich se zotavují…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'blanensky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'blanensky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/dtest-ovocne-presnidavky-cukr-20200213.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/27/detska-presnidavka_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/27/detska-presnidavka_denik-120-3x2.jpg 1x, https://g.denik.cz/1/27/detska-presnidavka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/dtest-ovocne-presnidavky-cukr-20200213.html" tabindex="-1" title="číst článek: Velký test ovocných kapsiček: u některých kvalitu sráží vysoký obsah cukru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velký test ovocných kapsiček: u některých kvalitu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/prijimacky-test-matematika.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/95/skola-zaci-test-530469997_denik-120-3x2.jpg" width="120" height="80" alt="Přijímací testy." title="Přijímací testy." srcset="https://g.denik.cz/1/95/skola-zaci-test-530469997_denik-120-3x2.jpg 1x, https://g.denik.cz/1/95/skola-zaci-test-530469997_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/prijimacky-test-matematika.html" tabindex="-1" title="číst článek: Vyzkoušejte si přijímačky na střední školy. Začínáme testem z matematiky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vyzkoušejte si přijímačky na střední školy. Začínáme…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/jana-malacova-davky-na-bydleni-20200212.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/be/mladi-lide-penize-par_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/be/mladi-lide-penize-par_denik-120-3x2.jpg 1x, https://g.denik.cz/1/be/mladi-lide-penize-par_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/jana-malacova-davky-na-bydleni-20200212.html" tabindex="-1" title="číst článek: Kvůli změně dávek přibude lidí na ulici, bojí se úřady" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kvůli změně dávek přibude lidí na ulici, bojí se úřady</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/maspustni-pruvod-ve-valchove-20200213.html" tabindex="-1" title="číst článek: Masopustní průvod ve Valchově">
			        <h3 class="ugc-promo__article-title">Masopustní průvod ve Valchově</h3>
			    </a>
				<a href="/ctenar-reporter/jasinovem-prosel-ostatkovy-pruvod-masek-20200214.html" tabindex="-1" title="číst článek: Jasinovem prošel ostatkový průvod masek">
			        <h3 class="ugc-promo__article-title">Jasinovem prošel ostatkový průvod masek</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;blanensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/tuberkuloza-spalnicky-cerny-kasel-vymycene-nemoci-se-opet-vraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bed42d945513f62a25fcd67bfb2a3e74.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/tuberkuloza-spalnicky-cerny-kasel-vymycene-nemoci-se-opet-vraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Do Česka se vrací vymýcené nemoci! V bezpečí nejsou ani očkovaní lidé" target="_blank">
                <h3 class="box-article-title fs16">Do Česka se vrací vymýcené nemoci! V bezpečí nejsou ani…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/general-meghan-zavelela-presun-do-hollywoodu-plany-ji-kazi-tlusty-harry.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/af17e05255eaf4f139e5da438568c770.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/general-meghan-zavelela-presun-do-hollywoodu-plany-ji-kazi-tlusty-harry.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Generál Meghan zavelela přesun do Hollywoodu. Plány jí kazí tlustý Harry" target="_blank">
                <h3 class="box-article-title fs16">Generál Meghan zavelela přesun do Hollywoodu. Plány jí kazí…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martina-sablikova-tajny-smutek.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f8/sablikova-01_denik-120-3x2.jpg" width="120" height="80" alt="Martina Sáblíková" title="Martina Sáblíková" srcset="https://g.denik.cz/56/f8/sablikova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f8/sablikova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martina-sablikova-tajny-smutek.html" tabindex="-1" title="číst článek: Největší prohra Martiny Sáblíkové: Tohle jí ani zlaté medaile nevynahradí!"      target="_blank"
>
            <h3 class="box-article-title fs16">Největší prohra Martiny Sáblíkové: Tohle jí ani zlaté…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-a-harry-strach-o-zivot.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7c/harry-meghan-sousede_denik-120-3x2.jpg" width="120" height="80" alt="Popularita prince Harryho a Meghan Markle klesá každý den níž a níž." title="Popularita prince Harryho a Meghan Markle klesá každý den níž a níž." srcset="https://g.denik.cz/56/7c/harry-meghan-sousede_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7c/harry-meghan-sousede_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-a-harry-strach-o-zivot.html" tabindex="-1" title="číst článek: Meghan a Harry se bojí o život! Bez dohledu královské ochranky nejspíš nepřežijí"      target="_blank"
>
            <h3 class="box-article-title fs16">Meghan a Harry se bojí o život! Bez dohledu královské…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bila-vlasy-30000213.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b7/bila-promena_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Bílá a její vlasové proměny" title="Lucie Bílá a její vlasové proměny" srcset="https://g.denik.cz/127/b7/bila-promena_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b7/bila-promena_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bila-vlasy-30000213.html" tabindex="-1" title="číst článek: Nejkrásnější účesy Lucie Bílé: Od kaskádovitého sestřihu k falešnému mikádu"      target="_blank"
>
            <h3 class="box-article-title fs16">Nejkrásnější účesy Lucie Bílé: Od kaskádovitého…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-amalie-tchyne-30000125.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c6/shutterstock-100502683_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/c6/shutterstock-100502683_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c6/shutterstock-100502683_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-amalie-tchyne-30000125.html" tabindex="-1" title="číst článek: Amálie (29): Tchyně mě nenávidí. Dělá mi věci, které bych nikomu nepřála"      target="_blank"
>
            <h3 class="box-article-title fs16">Amálie (29): Tchyně mě nenávidí. Dělá mi věci, které…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/5/8/8/9/1605889-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">13.02. - 13.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/6/9/1616269-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.02. - 08.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/2/8/6/7/1612867-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">12.02. - 18.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48040765-wk2njz.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 25 000 Kč">
				       	Stavebnictví Stavební a provozní elektrikáři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48160267-wga6qt.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 19 320 Kč">
				       	Výroba Montážní dělník, 19 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-48160795-waq4hn.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha ostatních stacionárních strojů a zařízení, 20 000 Kč">
				       	Obsluha ostatních stacionárních strojů a zařízení, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-48129947-wpazy3.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 25 900 Kč">
				       	Výroba Zámečníci strojů, 25 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-41117809-wnnc8s.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 13 350 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-48118223-wgyf23.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 90 Kč">
				       	Gastronomie Pomocníci v kuchyni, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-vyzkumny-48157619-w7r3a7.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Věda a výzkum Výzkumný a vědecký pracovník, 25 000 Kč">
				       	Věda a výzkum Výzkumný a vědecký pracovník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48038879-wmgbg7.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 15 000 Kč">
				       	Služby Uklízeč, uklízečka, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-1-6HDi-tazn-Kombi-157649964532720.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 407 ">
			          	Peugeot 407 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C1/C1-1-0-Hatchback-15815899881891191.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C1 ">
			          	Citroën C1 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Aircross/C4-Aircross-1-6-VTi-Ser-Terenni-15801211575521211.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Aircross ">
			          	Citroën C4 Aircross 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Xsara-Picasso/Xsara-Picasso-1-6-HDI-Hatchback-1581330735917616.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Xsara Picasso ">
			          	Citroën Xsara Picasso 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-Xsara-1-6-H-Kombi-1581330725771487.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso ">
			          	Citroën C4 Picasso 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-GRAND-Xsara-MPV-1580207498981952.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso ">
			          	Citroën C4 Picasso 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-4-i-Hatchback-15812443782151688.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 ">
			          	Citroën C3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-6-HDi-zi-MPV-15814537370911665.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso koupeno v CZ">
			          	Citroën C4 Picasso koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/hatchback/nafta/bmw-gt-530d-xdrive-cz-3770507.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 GT 530d Xdrive - CZ">
			          	BMW Řada 5 GT 530d Xdrive - CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/benzin/opel-zafira-1-8-16v-7-mist-2x-kola-tazne-3770478.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira 1.8 16V - 7 MÍST,2x kola,tažné">
			          	Opel Zafira 1.8 16V - 7 MÍST,2x kola,tažné
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lincoln-town-car/sedan/benzin/lincoln-town-car-4-6l-executive-series-3770457.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lincoln Town Car 4.6l Executive series">
			          	Lincoln Town Car 4.6l Executive series
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/nafta/subaru-xv-2-0d-cr-1-majitel-dph-2xkola-3770503.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru XV 2.0D-ČR,1 majitel,DPH,2xkola">
			          	Subaru XV 2.0D-ČR,1 majitel,DPH,2xkola
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-156/sedan/benzin/alfa-romeo-156-2-0-turbo-20v-25720029.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Alfa Romeo 156 2.0 Turbo 20v">
			          	Alfa Romeo 156 2.0 Turbo 20v
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-2-7tdi-quattro-cz-xenony-navi-3770492.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 2.7TDi Quattro-CZ,xenony,navi">
			          	Audi A6 2.7TDi Quattro-CZ,xenony,navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper/hatchback/benzin/mini-cooper-1-6i-90kw-automat-3770473.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper 1.6i/90kW - Automat">
			          	Mini Cooper 1.6i/90kW - Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-odp-dph-3770471.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat B8 2.0TDI/110kW DSG - odp. DPH">
			          	Volkswagen Passat B8 2.0TDI/110kW DSG - odp. DPH
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-hora-jesetinska-3904464#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Černá Hora, Ješetinská Prodej domu">
			          	Černá Hora, Ješetinská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-boskovice-3904459#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Boskovice Prodej domu">
			          	Boskovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-letovice-ceska-3904139#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Letovice, Česká Prodej bytu 2+1">
			          	Letovice, Česká Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-blansko-3903982#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Blansko Prodej bytu 2+kk">
			          	Blansko Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-letovice-3903946#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Letovice Prodej domu">
			          	Letovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-blansko-3903162#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Blansko Prodej bytu 2+1">
			          	Blansko Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-boritov-horni-zadvori-3902153#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bořitov, Horní Zádvoří Prodej domu">
			          	Bořitov, Horní Zádvoří Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-boskovice-3901293#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Boskovice Pronájem bytu 1+kk">
			          	Boskovice Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_blanensky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html -->
<!-- https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html -->
<script>
	if("https:\/\/blanensky.denik.cz\/zpravy-z-ceska\/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html" != window.location.href && "blanensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://blanensky.denik.cz/zpravy-z-ceska/eet-faze-ministryne-remeslniky-ceka-kontrola-pri-odchylkach-20200206.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1581599891.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
