
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Pozor na klíšťata. Na jižní Moravě přibývá lidí s klíšťovou encefalitidou",
		'tag': ["klíšťová encefalitida", "Morava", "klíště", "Brno", "les"],
		'author': 'Ondřej Požár',
			'publishedDateTime': "2020-06-27T16:10:00+02:00",
        	'modifiedDateTime': "2020-06-27T16:10:00+02:00",
			'articleID': 873455696,
			'back': "873455696-8091-67",
		'image': "https:\/\/g.denik.cz\/33\/a5\/jh-kliste-0519-galerie-dagmar-novotna_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/blanensky.denik.cz\/galerie\/kliste-cb200617.html?photo=1&back=873455696-8091-67",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/5\/aa\/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-2-cb200617_denik-150-3x2.jpg",
						'description': "Nové druhy klíšťat se dají snadno odlišit díky velikosti – nasátá samice může měřit až 2,5 centimetru - a příčně pruhovaným končetinám.",
						'source': "Archiv Biologického centra AV ČR, České Budějovice"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/72\/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-cb200617_denik-150-3x2.jpg",
						'description': "Nové druhy klíšťat se dají snadno odlišit díky velikosti – nasátá samice může měřit až 2,5 centimetru - a příčně pruhovaným končetinám.",
						'source': "Archiv Biologického centra AV ČR, České Budějovice"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/4e\/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-01_denik-150-3x2.jpg",
						'description': "Nové druhy klíšťat se dají snadno odlišit díky velikosti – nasátá samice může měřit až 2,5 centimetru - a příčně pruhovaným končetinám.",
						'source': "Deník \/  Redakce"
					},
					{
						'url': "https:\/\/g.denik.cz\/52\/b5\/taklisteghghght_denik-150-3x2.jpg",
						'description': "Klíště, ilustrační foto.",
						'source': "Archiv Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/29\/77\/pt_kliste_encefalitida_160708_denik-150-3x2.jpg",
						'description': "SAMÁ KREV. Klíště po nacucání několikanásobně zvětší svou velikost. To na snímku je plné krve.",
						'source': "Deník\/archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/19\/pijak-luzni-cb190607_denik-150-3x2.jpg",
						'description': "Od klíštěte obecného se piják liší pestrým štítkem, který má obvykle hnědočervenou barvu s bílou kresbou. U samců kryje štítek celé tělo, u samic jen přední část. Piják je větší než klíště, nasátá samička pak může mít až jeden centimetr.",
						'source': "Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/a7\/kliste-lymska-borelioza-cb200527-02_denik-150-3x2.jpg",
						'description': "Klíště obecné (Ixodes ricinus) – samice.",
						'source': "Jan Erhart, Biologické centrum AV ČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/d3\/jihocesti-vedci-testovali-vakcinu_denik-150-3x2.jpg",
						'description': "Blood-fed nymphs-nymfy klíštětě, tedy vývojové stádium klíštěte (vajíčko, larva, nymfa, dospělec).",
						'source': "BC AV ČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/26\/32\/kliste-parazit-jh1706-05_denik-150-3x2.jpg",
						'description': "Napité klíště. Ilustrační foto.",
						'source': "Deník\/Lenka Novotná"
					},
					{
						'url': "https:\/\/g.denik.cz\/26\/bb\/jh_kliste_0519_denik-150-3x2.jpg",
						'description': "Napité klíště.",
						'source': "Dagmar Novotná"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Blanenský deník", 'link':"blanensky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/blanensky.denik.cz\/z-regionu\/"},
			{'name':"Pozor na klíšťata. Na jižní Moravě přibývá lidí s klíšťovou encefalitidou", 'link':"https:\/\/blanensky.denik.cz\/z-regionu\/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/blanensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Blanenský deník",
            "item": "https:\/\/blanensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/blanensky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Pozor na klíšťata. Na jižní Moravě přibývá lidí s klíšťovou encefalitidou",
            "item": "https:\/\/blanensky.denik.cz\/z-regionu\/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pozor na klíšťata. Na jižní Moravě přibývá lidí s klíšťovou encefalitidou - Blanenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Sedm nových případů klíšťové encefalitidy zaznamenali na jihu Moravy během posledních dvou týdnů hygienici z Krajské hygienické stanice v Brně.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Ondřej Požár">


	<meta property="og:site_name" content="Blanenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html">
	<meta property="og:title" content="Pozor na klíšťata. Na jižní Moravě přibývá lidí s klíšťovou encefalitidou">
	<meta property="og:description" content="Sedm nových případů klíšťové encefalitidy zaznamenali na jihu Moravy během posledních dvou týdnů hygienici z Krajské hygienické stanice v Brně.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pozor na klíšťata. Na jižní Moravě přibývá lidí s klíšťovou encefalitidou">
	<meta name="twitter:description" content="Sedm nových případů klíšťové encefalitidy zaznamenali na jihu Moravy během posledních dvou týdnů hygienici z Krajské hygienické stanice v Brně.">
	<meta property="og:image" content="https://g.denik.cz/33/a5/jh-kliste-0519-galerie-dagmar-novotna_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/33/a5/jh-kliste-0519-galerie-dagmar-novotna_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/33/a5/jh-kliste-0519-galerie-dagmar-novotna_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta property="article:published_time" content="2020-06-27T16:10:00+02:00">
    <meta property="article:modified_time" content="2020-06-27T16:10:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593173100.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593173158.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593173158.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fblanensky.denik.cz%2Fz-regionu%2Fpozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fblanensky.denik.cz%2Fz-regionu%2Fpozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion blanensky_denik">

            <li>

                <a href="https://blanensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_blansko', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/blansko.html">BLANSKO</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_boskovice', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_letovice', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/letovice.html">LETOVICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kunštát', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_adamov', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/adamov.html">ADAMOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://blanensky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_blanensko', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Blanensko
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/test-deniku-rovnost-ovoce-a-zelenina-na-podrazily-o-desitky-procent-20200628.html" class="text">Koupili byste si kilo cibule za třicet korun?</a>
            <a href="#close" class="close" data-title="koupili-byste-si-kilo-cibule-za-tricet-korun">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pozor na klíšťata. Na jižní Moravě přibývá lidí s klíšťovou encefalitidou</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">27.6.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html&text=Pozor%20na%20kl%C3%AD%C5%A1%C5%A5ata.%20Na%20ji%C5%BEn%C3%AD%20Morav%C4%9B%20p%C5%99ib%C3%BDv%C3%A1%20lid%C3%AD%20s%20kl%C3%AD%C5%A1%C5%A5ovou%20encefalitidou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fz-regionu%2Fpozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html&subject=Pozor%20na%20kl%C3%AD%C5%A1%C5%A5ata.%20Na%20ji%C5%BEn%C3%AD%20Morav%C4%9B%20p%C5%99ib%C3%BDv%C3%A1%20lid%C3%AD%20s%20kl%C3%AD%C5%A1%C5%A5ovou%20encefalitidou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Sedm nových případů klíšťové encefalitidy zaznamenali na jihu Moravy během posledních dvou týdnů hygienici z Krajské hygienické stanice v Brně.</p>

<div class="article-multimedium">
        <a href="/galerie/kliste-cb200617.html?photo=1&amp;back=873455696-8091-67">
            <img src="https://g.denik.cz/33/a5/jh-kliste-0519-galerie-dagmar-novotna_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/33/a5/jh-kliste-0519-galerie-dagmar-novotna_denik-630-16x9.jpg 1x, https://g.denik.cz/33/a5/jh-kliste-0519-galerie-dagmar-novotna_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/kliste-cb200617.html?back=873455696-8091-67&amp;photo=2">
                            <img src="https://g.denik.cz/5/aa/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-2-cb200617_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/aa/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-2-cb200617_denik-150-3x2.jpg 1x, https://g.denik.cz/5/aa/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-2-cb200617_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kliste-cb200617.html?back=873455696-8091-67&amp;photo=3">
                            <img src="https://g.denik.cz/5/72/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-cb200617_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/72/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-cb200617_denik-150-3x2.jpg 1x, https://g.denik.cz/5/72/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-cb200617_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kliste-cb200617.html?back=873455696-8091-67&amp;photo=4">
                            <img src="https://g.denik.cz/5/4e/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/4e/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-01_denik-150-3x2.jpg 1x, https://g.denik.cz/5/4e/vedci-chteji-pomoci-s-vyskytem-a-mapovanim-novych-druhu-klistat-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kliste-cb200617.html?back=873455696-8091-67&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: Dagmar Novotná
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Nemocných už je sedmnáct, což je o šest víc než za stejné období loňského roku. Velká aktivita klíšťat souvisí v těchto dnech s počasím, které je pro ně bohužel příznivé a přináší zvýšené riziko nákazy,“ uvedla epidemioložka Renata Ciupek.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Podle ní jsou typickými lokalitami pro výskyt klíšťat okraje lesů, mýtiny, lesy s podrostem, travnaté louky na okrajích lesů, okolí vodních toků, potoků a tůní, ale i městské parky a zahrady s neposečenou trávou. "Klíšťová encefalitida je onemocnění, kterému je možné snadno předcházet například vhodným oblečením a očkováním, přesto v posledních letech evidujeme nárůst počtu případů," varuje Renata Ciupek.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/michal-hasek-zpatky-na-scene-vyrostl-jsem-z-politicke-puberty-a-dospel-rika-20200627.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/d4/brno-rnkt-rozhovor-michal-hasek-07_denik-150-3x2.jpg" width="150" height="100" alt="Rozhovor s bývalým hejtmanem Jihomoravského kraje Michalem Haškem." title="Rozhovor s bývalým hejtmanem Jihomoravského kraje Michalem Haškem." srcset="https://g.denik.cz/50/d4/brno-rnkt-rozhovor-michal-hasek-07_denik-150-3x2.jpg 1x, https://g.denik.cz/50/d4/brno-rnkt-rozhovor-michal-hasek-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Michal Hašek zpátky na scéně. Vyrostl jsem z politické puberty a dospěl, říká</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Její kolegové také evidují 82 nemocných s boreliózou. Loni byl touto dobou jejich počet ještě o jednoho vyšší. Podle epidemioložky je borelióza nemoc s dlouhou inkubační dobou, které se hygienikům hlásí celoročně včetně zimy tak, jak se objeví příznaky. Onemocnění musí ještě potvrdit laboratorní vyšetření. "Aktuální situace se tak může odrazit až za několik měsíců," dodala.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/ondrej-pozar-4027.html">Ondřej Požár</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">27.6.2020</span>
    <a href="/diskuse/nova/Z0OYX.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html&text=Pozor%20na%20kl%C3%AD%C5%A1%C5%A5ata.%20Na%20ji%C5%BEn%C3%AD%20Morav%C4%9B%20p%C5%99ib%C3%BDv%C3%A1%20lid%C3%AD%20s%20kl%C3%AD%C5%A1%C5%A5ovou%20encefalitidou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fz-regionu%2Fpozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html&subject=Pozor%20na%20kl%C3%AD%C5%A1%C5%A5ata.%20Na%20ji%C5%BEn%C3%AD%20Morav%C4%9B%20p%C5%99ib%C3%BDv%C3%A1%20lid%C3%AD%20s%20kl%C3%AD%C5%A1%C5%A5ovou%20encefalitidou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: klíšťová encefalitida" href="/tagy/klistova-encefalitida-63540.html">klíšťová encefalitida, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: klíště" href="/tagy/kliste-14040.html">klíště, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: les" href="/tagy/les-664.html">les</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2248619587,2531488995,339851182,2473760473,3344789327,1404477349,901327240,609999102,1450984224"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/test-deniku-rovnost-ovoce-a-zelenina-na-podrazily-o-desitky-procent-20200628.html"  title="číst článek: Test Deníku Rovnost: ovoce a zelenina na jihu Moravy podražila o desítky procent" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/37/brno-zelny-trh-ovoce-a-zelenina-ceny-cerven-2020_denik-210-3x2.jpg" width="210" height="140" alt="Na brněnském Zelném trhu si nakupující mohou vybrat z několika druhů ovoce a zeleniny." title="Na brněnském Zelném trhu si nakupující mohou vybrat z několika druhů ovoce a zeleniny." srcset="https://g.denik.cz/50/37/brno-zelny-trh-ovoce-a-zelenina-ceny-cerven-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/50/37/brno-zelny-trh-ovoce-a-zelenina-ceny-cerven-2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trhy-na-zelnaku-opet-funguji-v-beznem-provozu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/test-deniku-rovnost-ovoce-a-zelenina-na-podrazily-o-desitky-procent-20200628.html"      
>
            <h3 class="box-article-title fs20">Test Deníku Rovnost: ovoce a zelenina na jihu Moravy podražila o desítky procent</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Důchodkyně Eva Tolvajová z Brna před nákupem ovoce a zeleniny vždy dlouze přemýšlí. Aby…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/student-z-boritova-navrhl-unikatni-proudnici-pro-pozarni-sport-20200626.html"  title="číst článek: Student z Bořitova navrhl unikátní proudnici pro požární sport" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/8e/boritov-lide-od-vedle-filip-paral-proudnice_denik-210-3x2.jpg" width="210" height="140" alt="Student z Bořitova Filip Páral navrhl unikátní proudnici pro požární sport." title="Student z Bořitova Filip Páral navrhl unikátní proudnici pro požární sport." srcset="https://g.denik.cz/67/8e/boritov-lide-od-vedle-filip-paral-proudnice_denik-210-3x2.jpg 1x, https://g.denik.cz/67/8e/boritov-lide-od-vedle-filip-paral-proudnice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/student-z-boritova-navrhl-unikatni-proudnici-pro-pozarni-sport-20200626.html"      
>
            <h3 class="box-article-title fs20">Student z Bořitova navrhl unikátní proudnici pro požární sport</h3>
            <h4 class="box-article-perex fs16">Jít svou vlastní cestou a být nezávislý. To je životní krédo třiadvacetiletého Filipa Párala z…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-2tsi-scout-tz-klima-2xkola-3770447.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770447_1/1566040175" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-1-2tsi-scout-tz-klima-2xkola-3770447.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Roomster</h3>
	                   	<div>1.2TSI Scout - TZ,klima…</div>
	                	<div class="service-box-strong">139 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-3-6-td-v8-3771005.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03771005_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-3-6-td-v8-3771005.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Land Rover Range Rover</h3>
	                   	<div>3.6 TD V8</div>
	                	<div class="service-box-strong">299 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-5/hatchback/nafta/bmw-gt-530d-xdrive-cz-3770507.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770507_1/1579951128" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/hatchback/nafta/bmw-gt-530d-xdrive-cz-3770507.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 5</h3>
	                   	<div>GT 530d Xdrive - CZ</div>
	                	<div class="service-box-strong">359 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/video-policie-patra-po-agresivnim-utocnikovi-napadl-a-zranil-v-brne-dve-zeny-20200628.html"  title="číst článek: VIDEO: Policie pátrá po agresivním útočníkovi. Napadl a zranil v Brně dvě ženy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/83/patrani-napadeni-brno-br20-2806-04_denik-210-3x2.jpg" width="210" height="140" alt="Agresora, který měl na zádech batoh, zachytily bezpečnostní kamery." title="Agresora, který měl na zádech batoh, zachytily bezpečnostní kamery." srcset="https://g.denik.cz/50/83/patrani-napadeni-brno-br20-2806-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/83/patrani-napadeni-brno-br20-2806-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/agresora-zachytily-bezpecnostni-kamery.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
        <a class="box-article-tag" href="/galerie/agresora-zachytily-bezpecnostni-kamery.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zlociny-a-soudy/video-policie-patra-po-agresivnim-utocnikovi-napadl-a-zranil-v-brne-dve-zeny-20200628.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Policie pátrá po agresivním útočníkovi. Napadl a zranil v Brně dvě ženy</h3>
            <h4 class="box-article-perex fs16">Policisté pátrají po zatím neznámém útočníkovi, který v pátek v noci napadl v centru Brna dvě…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostraha-prodejny-penny-51343333-w3991g.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ostraha prodejny Penny Market</h3>
				       	<div>Možnost práce i na DPP Náplň práce: pochůzky po…</div>
				       	<div class="service-box-strong">17 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-delnik-49546797-wt1wuu.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">montážní dělník</h3>
				       	<div>Pracoviště: Havlíčkova 1598/63, 680 01  Boskovice…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zednik-49317799-wjxa17.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">zedník</h3>
				       	<div>Pracovní poměr na dobu neurčitou.  První kontakt…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/tip-na-koncert-cechomor-zahraje-na-konci-prazdnin-v-kunstatu-20200629.html"  title="číst článek: Tip na koncert: Čechomor zahraje na konci prázdnin v Kunštátu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/9c/obrazem-ohlednuti-za-magickou-noci-s-cechomorem-na-krumlovskem-zamku-53_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Čechomor na krumlovském zámku při Krumlovském slunovratu." title="Kapela Čechomor na krumlovském zámku při Krumlovském slunovratu." srcset="https://g.denik.cz/6/9c/obrazem-ohlednuti-za-magickou-noci-s-cechomorem-na-krumlovskem-zamku-53_denik-210-3x2.jpg 1x, https://g.denik.cz/6/9c/obrazem-ohlednuti-za-magickou-noci-s-cechomorem-na-krumlovskem-zamku-53_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/tip-na-koncert-cechomor-zahraje-na-konci-prazdnin-v-kunstatu-20200629.html"      
>
            <h3 class="box-article-title fs20">Tip na koncert: Čechomor zahraje na konci prázdnin v Kunštátu</h3>
            <h4 class="box-article-perex fs16">Oblíbená kapela Čechomor pohybující se zkušeně na pomezí žánrů vyrazila na další letní turné a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-cervenci-vyjede-hurvinek-v-kraji-obnovi-i-dalsi-vlakove-spoje-20200628.html"  title="číst článek: V červenci vyjede Hurvínek. V kraji obnoví i další vlakové spoje" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/eb/vlak-motoracek-hurvinek_denik-210-3x2.jpg" width="210" height="140" alt="Motoráček zvaný Hurvínek." title="Motoráček zvaný Hurvínek." srcset="https://g.denik.cz/68/eb/vlak-motoracek-hurvinek_denik-210-3x2.jpg 1x, https://g.denik.cz/68/eb/vlak-motoracek-hurvinek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-cervenci-vyjede-hurvinek-v-kraji-obnovi-i-dalsi-vlakove-spoje-20200628.html"      
>
            <h3 class="box-article-title fs20">V červenci vyjede Hurvínek. V kraji obnoví i další vlakové spoje</h3>
            <h4 class="box-article-perex fs16">Motorový vlak Hurvínek vyjede poprvé příští sobotu mezi Břeclaví a Lednicí.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-letovice-nerudova-3949033#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef66b98ec0687.94275594.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-letovice-nerudova-3949033#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Letovice, Nerudova">Letovice, Nerudova</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">2 250 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bykovice-3948035#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5ef3019ed4e1e7.79706775.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bykovice-3948035#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Býkovice">Býkovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sebranice-3947922#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef275c9a71e97.71897589.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sebranice-3947922#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sebranice">Sebranice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 000 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/zita-bohmova-v-letovicich-predstavuje-prirodu-stvorenou-pastelkami-20200629.html"  title="číst článek: Zita Böhmová v Letovicích představuje Přírodu stvořenou pastelkami" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/a7/071_denik-210-3x2.jpg" width="210" height="140" alt="Ze zahájení výstavy Zity Böhmové." title="Ze zahájení výstavy Zity Böhmové." srcset="https://g.denik.cz/67/a7/071_denik-210-3x2.jpg 1x, https://g.denik.cz/67/a7/071_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vystava-zity-bohmove-v-letovicich.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 52
        </a>

        </div>
        <a href="/ctenar-reporter/zita-bohmova-v-letovicich-predstavuje-prirodu-stvorenou-pastelkami-20200629.html"      
>
            <h3 class="box-article-title fs20">Zita Böhmová v Letovicích představuje Přírodu stvořenou pastelkami</h3>
            <h4 class="box-article-perex fs16">Ve středu 24. 6. 2020 v 18.00 hodin byla v sále Muzea města Letovice na ulici Tyršově zahájena…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/psimu-utulku-v-blansku-venovali-zakaznici-supermarketu-konzervy-a-pamlsky-20200628.html"  title="číst článek: Psímu útulku v Blansku věnovali zákazníci supermarketu konzervy a pamlsky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/92/blansko-sbirka-utulek_denik-210-3x2.jpg" width="210" height="140" alt="Psímu útulku v Blansku věnovali konzervy a pamlsky." title="Psímu útulku v Blansku věnovali konzervy a pamlsky." srcset="https://g.denik.cz/67/92/blansko-sbirka-utulek_denik-210-3x2.jpg 1x, https://g.denik.cz/67/92/blansko-sbirka-utulek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/psimu-utulku-v-blansku-venovali-zakaznici-supermarketu-konzervy-a-pamlsky-20200628.html"      
>
            <h3 class="box-article-title fs20">Psímu útulku v Blansku věnovali zákazníci supermarketu konzervy a pamlsky</h3>
            <h4 class="box-article-perex fs16">Bezmála tři desítky beden plných krmiva a různých pamlsků pro psy. Dohromady v hodnotě přes…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/bronx-ozivi-grafiky-novy-mobiliar-brno-20200627.html"  title="číst článek: Bronx oživí grafiky i nový mobiliář s navigací. První budou ještě letos" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/56/bronx-ozivi-grafiky-i-novy-mobiliar-s-navigaci-01_denik-210-3x2.jpg" width="210" height="140" alt="Brněnský Bronx oživí malby na zdech domů, nový mobiliář s navigací i dětské hřiště v lokalitě u ubytovny Pohoda." title="Brněnský Bronx oživí malby na zdech domů, nový mobiliář s navigací i dětské hřiště v lokalitě u ubytovny Pohoda." srcset="https://g.denik.cz/50/56/bronx-ozivi-grafiky-i-novy-mobiliar-s-navigaci-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/56/bronx-ozivi-grafiky-i-novy-mobiliar-s-navigaci-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/brnensky-bronx-ozivi-malby.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/z-regionu/bronx-ozivi-grafiky-novy-mobiliar-brno-20200627.html"      
>
            <h3 class="box-article-title fs20">Bronx oživí grafiky i nový mobiliář s navigací. První budou ještě letos</h3>
            <h4 class="box-article-perex fs16">Zašlé a počmárané stěny domů oživí nové grafiky a na vybraných místech bude mobiliář, který…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/boskovice-skola-lezecka-stena-20200628.html"  title="číst článek: V boskovické škole vybudují lezeckou stěnu. Otevřená bude i pro veřejnost" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/7b/20150210-ddm-skoly-horolezecka-stena-zabava-13-galerie-980_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/36/7b/20150210-ddm-skoly-horolezecka-stena-zabava-13-galerie-980_denik-210-3x2.jpg 1x, https://g.denik.cz/36/7b/20150210-ddm-skoly-horolezecka-stena-zabava-13-galerie-980_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/boskovice-skola-lezecka-stena-20200628.html"      
>
            <h3 class="box-article-title fs20">V boskovické škole vybudují lezeckou stěnu. Otevřená bude i pro veřejnost</h3>
            <h4 class="box-article-perex fs16">Patnáct metrů na šířku a necelých osm na výšku. Plocha sto dva metrů čtverečních a osm lezeckých…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/bronx-ozivi-grafiky-novy-mobiliar-brno-20200627.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/56/bronx-ozivi-grafiky-i-novy-mobiliar-s-navigaci-01_denik-120-3x2.jpg" width="120" height="80" alt="Brněnský Bronx oživí malby na zdech domů, nový mobiliář s navigací i dětské hřiště v lokalitě u ubytovny Pohoda." title="Brněnský Bronx oživí malby na zdech domů, nový mobiliář s navigací i dětské hřiště v lokalitě u ubytovny Pohoda." srcset="https://g.denik.cz/50/56/bronx-ozivi-grafiky-i-novy-mobiliar-s-navigaci-01_denik-120-3x2.jpg 1x, https://g.denik.cz/50/56/bronx-ozivi-grafiky-i-novy-mobiliar-s-navigaci-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/bronx-ozivi-grafiky-novy-mobiliar-brno-20200627.html" tabindex="-1" title="číst článek: Bronx oživí grafiky i nový mobiliář s navigací. První budou ještě letos" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bronx oživí grafiky i nový mobiliář s navigací. První budou ještě letos</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/baby-boom-v-brnenske-zoo-mezi-pocetnymi-mladaty-je-i-velbloud-merlin-20200627.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/7c/brno-zoo-zoologicka-zahrada-mlade-mara-stepni-lama-bizon-los-vlk-velbloud-lemur-kosik-22_denik-120-3x2.jpg" width="120" height="80" alt="Brno 23.6.2020 - mláďata v brněnské zoo" title="Brno 23.6.2020 - mláďata v brněnské zoo" srcset="https://g.denik.cz/50/7c/brno-zoo-zoologicka-zahrada-mlade-mara-stepni-lama-bizon-los-vlk-velbloud-lemur-kosik-22_denik-120-3x2.jpg 1x, https://g.denik.cz/50/7c/brno-zoo-zoologicka-zahrada-mlade-mara-stepni-lama-bizon-los-vlk-velbloud-lemur-kosik-22_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/baby-boom-v-brnenske-zoo-mezi-pocetnymi-mladaty-je-i-velbloud-merlin-20200627.html" tabindex="-1" title="číst článek: Baby boom v brněnské zoo. Mezi početnými mláďaty je i velbloud Merlin" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Baby boom v brněnské zoo. Mezi početnými mláďaty je i velbloud Merlin</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/michal-hasek-zpatky-na-scene-vyrostl-jsem-z-politicke-puberty-a-dospel-rika-20200627.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/d4/brno-rnkt-rozhovor-michal-hasek-07_denik-120-3x2.jpg" width="120" height="80" alt="Rozhovor s bývalým hejtmanem Jihomoravského kraje Michalem Haškem." title="Rozhovor s bývalým hejtmanem Jihomoravského kraje Michalem Haškem." srcset="https://g.denik.cz/50/d4/brno-rnkt-rozhovor-michal-hasek-07_denik-120-3x2.jpg 1x, https://g.denik.cz/50/d4/brno-rnkt-rozhovor-michal-hasek-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/michal-hasek-zpatky-na-scene-vyrostl-jsem-z-politicke-puberty-a-dospel-rika-20200627.html" tabindex="-1" title="číst článek: Michal Hašek zpátky na scéně. Vyrostl jsem z politické puberty a dospěl, říká" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Michal Hašek zpátky na scéně. Vyrostl jsem z politické puberty a dospěl, říká</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zita-bohmova-v-letovicich-predstavuje-prirodu-stvorenou-pastelkami-20200629.html" tabindex="-1" title="číst článek: Zita Böhmová v Letovicích představuje Přírodu stvořenou pastelkami">
			        <h3 class="ugc-promo__article-title">Zita Böhmová v Letovicích představuje Přírodu stvořenou pastelkami</h3>
			    </a>
				<a href="/ctenar-reporter/drnovicti-tatinci-oslavili-svuj-den-pochodem-drnovicemi-20200625.html" tabindex="-1" title="číst článek: Drnovičtí tatínci oslavili svůj den pochodem Drnovicemi">
			        <h3 class="ugc-promo__article-title">Drnovičtí tatínci oslavili svůj den pochodem Drnovicemi</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;blanensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c695be1b160a7ed2f980d1745378101e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proti bolestem zad" target="_blank">
                <h3 class="box-article-title fs16">Proti bolestem zad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d120ee257811b47a02a9b03276a7078a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bílý sex: skoncujte s útoky na ledničku!" target="_blank">
                <h3 class="box-article-title fs16">Bílý sex: skoncujte s útoky na ledničku!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pravidla-pro-prevod-dovolene-se-zmeni-novela-potesi-zamestnance.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cd55484ede48c610fd835ec67729bcef.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pravidla-pro-prevod-dovolene-se-zmeni-novela-potesi-zamestnance.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pravidla pro převod dovolené se změní! Novela potěší zaměstnance" target="_blank">
                <h3 class="box-article-title fs16">Pravidla pro převod dovolené se změní! Novela potěší…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bfb5d3f73c59c641be768459151c28bb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtvrtý nejvyšší nárůst nakažených vůbec! Přibylo 305 případů. PŘEHLED" target="_blank">
                <h3 class="box-article-title fs16">Čtvrtý nejvyšší nárůst nakažených vůbec! Přibylo 305…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-karel-gott.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-karel-gott.html" tabindex="-1" title="číst článek: Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt!"      target="_blank"
>
            <h3 class="box-article-title fs16">Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-a-princ-harry-vyroci.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg" width="120" height="80" alt="vévodkyně Meghan" title="vévodkyně Meghan" srcset="https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2d/untitled-collage-11-d200325k6rte1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-a-princ-harry-vyroci.html" tabindex="-1" title="číst článek: Trapná oslava výročí Meghan a Harryho: Laciné jídlo a zevlování doma!"      target="_blank"
>
            <h3 class="box-article-title fs16">Trapná oslava výročí Meghan a Harryho: Laciné jídlo a zevlování doma!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jakub-stafek-vek.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4a/untitled-collage-d200621ztxmc1_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Štáfek" title="Jakub Štáfek" srcset="https://g.denik.cz/56/4a/untitled-collage-d200621ztxmc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4a/untitled-collage-d200621ztxmc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jakub-stafek-vek.html" tabindex="-1" title="číst článek: Jakub Štáfek tvrdí, že je dnes lepším člověkem: Nejen přítelkyně mu otevřela oči"      target="_blank"
>
            <h3 class="box-article-title fs16">Jakub Štáfek tvrdí, že je dnes lepším člověkem: Nejen přítelkyně mu otevřela oči</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-posledni-pisen.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e0/gott-d200409w3oo61_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/e0/gott-d200409w3oo61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/gott-d200409w3oo61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-posledni-pisen.html" tabindex="-1" title="číst článek: Karel Gott a jeho poslední počin: Světlo světa spatřil chvíli před smrtí zpěváka"      target="_blank"
>
            <h3 class="box-article-title fs16">Karel Gott a jeho poslední počin: Světlo světa spatřil chvíli před smrtí zpěváka</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/8/9/1/1801891-500-810.jpg" width="180" alt="Kaufland - Dlouhodobě výhodněji">
                    </div>
                    <div class="prometheus-text">
                        Kaufland - Dlouhodobě výhodněji
                        <div class="prometheus-date">29.06. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/7/6/5/3/1847653-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">24.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">29.06. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/8/9/3/7/1848937-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">24.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/9/2/1/1771921-500-810.jpg" width="180" alt="BILLA - Katalog: Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Poznejte krásy Česka
                        <div class="prometheus-date">29.06. - 29.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-49317799-wjxa17.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="zedník, 40 000 Kč">
				       	zedník, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ucitelka-odbornych-49356071-wkvz5x.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="učitel/učitelka odborných předmětů oboru Elektrikář - silnoproud, 40 320 Kč">
				       	učitel/učitelka odborných předmětů oboru Elektrikář - silnoproud, 40 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-udrzby-vozidel-49457785-w41vgf.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="pracovník údržby vozidel, strojního a pomocného zařízení, letní a zimní údržby komunikací, 24 000 Kč">
				       	pracovník údržby vozidel, strojního a pomocného zařízení, letní a zimní údržby komunikací, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-49270787-wgqmj9.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Číšník/servírka, 30 000 Kč">
				       	Číšník/servírka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-1-stupne-zs-51395741-wfazne.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Učitel/ka 1. stupně ZŠ (ŠD), 40 000 Kč">
				       	Učitel/ka 1. stupně ZŠ (ŠD), 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stolar-truhlar-50108151-wdz5uv.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="stolař, truhlář, 30 000 Kč">
				       	stolař, truhlář, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-49369147-weg5jz.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="svářeč, 25 000 Kč">
				       	svářeč, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-51256767-wez24e.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="recepční, 30 000 Kč">
				       	recepční, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-Tit-Kombi-15718285344400.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D">
			          	Ford Focus servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Kombi-15615511452597649.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus koupeno v D">
			          	Ford Focus koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-6-TDi-Tre-Kombi-15934196642321154.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Caddy první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0-MPI-Hatchback-1593419786624308.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Up první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Up první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0TDI-103k-Van-Minibus-1593418003590184.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Sharan první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0-TDi-NA-SUV-15934177853794.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg první majitel, servisní knížka, nehavarované">
			          	Volkswagen Touareg první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-103-Kombi-1593414989795448.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDi-103-MPV-1593414994428516.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/hatchback/nafta/bmw-gt-530d-xdrive-cz-3770507.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 GT 530d Xdrive - CZ">
			          	BMW Řada 5 GT 530d Xdrive - CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-4-16v-63kw-2x-kola-1-maj-3770535.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.4 16V/63kW - 2x kola,1 maj.">
			          	Škoda Fabia 1.4 16V/63kW - 2x kola,1 maj.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-new-beetle/kabriolet/benzin/volkswagen-new-beetle-1-4i-55kw-klima-3770440.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen New Beetle 1.4i / 55kW - klima">
			          	Volkswagen New Beetle 1.4i / 55kW - klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-odp-dph-3770471.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat B8 2.0TDI/110kW DSG - odp. DPH">
			          	Volkswagen Passat B8 2.0TDI/110kW DSG - odp. DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-slk/kabriolet/benzin/mercedes-benz-slk-200-kompressor-cabrio-pekne-3770526.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz SLK 200 Kompressor cabrio - pěkné">
			          	Mercedes-Benz SLK 200 Kompressor cabrio - pěkné
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-fj/terenni/lpg/toyota-fj-cruiser-4-0v6-lpg-manual-tz-3770525.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota FJ Cruiser 4.0V6 - LPG,manuál,TZ">
			          	Toyota FJ Cruiser 4.0V6 - LPG,manuál,TZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-318d-105kw-combi-nova-stk-3770411.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 318d/105kW combi - nová STK">
			          	BMW Řada 3 318d/105kW combi - nová STK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lexus-rx-400/suv/benzin/lexus-rx-400-3-4-400h-200kw-100140955.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lexus RX 400 3.4 400h /200kW">
			          	Lexus RX 400 3.4 400h /200kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sebranice-3947922#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sebranice Prodej domu">
			          	Sebranice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-adamov-ronovska-282-14-3947807#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Adamov, Ronovská 282/14 Pronájem bytu 1+kk">
			          	Adamov, Ronovská 282/14 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-boskovice-na-vyhlidce-3947595#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Boskovice, Na Vyhlídce Prodej bytu 3+1">
			          	Boskovice, Na Vyhlídce Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-blansko-3947412#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Blansko Pronájem bytu 1+1">
			          	Blansko Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-smrzov-3947269#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horní Smržov Prodej domu">
			          	Horní Smržov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rajec-jestrebi-komenskeho-3947129#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rájec-Jestřebí, Komenského Prodej domu">
			          	Rájec-Jestřebí, Komenského Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-boskovice-dr-sveraka-3947004#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Boskovice, Dr. Svěráka Pronájem bytu 1+kk">
			          	Boskovice, Dr. Svěráka Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-blansko-chelcickeho-3946158#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Blansko, Chelčického Prodej bytu 1+1">
			          	Blansko, Chelčického Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#blanensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593173158.js"></script>


<!-- https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html -->
<!-- https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html -->
<script>
	if("https:\/\/blanensky.denik.cz\/z-regionu\/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html" != window.location.href && "blanensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://blanensky.denik.cz/z-regionu/pozor-na-klistata-na-jizni-morave-pribyva-lidi-s-klistovou-encefalitidou-20200627.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593173100.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593173158.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593173158.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593173158.css">

</body>
</html>