
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Hnízda v přímém přenosu. Pomozte nám spočítat čapí mláďata, prosí ornitologové",
		'tag': ["hnízdo", "okres Hodonín", "Bzenec", "komín", "Morava", "Brno", "okres Znojmo", "Moravský ornitologický spolek", "Česká společnost ornitologická", "Česko"],
		'author': 'Eliška Gáfriková',
			'publishedDateTime': "2020-07-10T13:07:00+02:00",
        	'modifiedDateTime': "2020-07-10T13:07:00+02:00",
			'articleID': 3537117261,
			'back': "3537117261-8091-67",
		'image': "https:\/\/g.denik.cz\/1\/0b\/ctk-do-ceska-uz-prileteli-prvni-capi-ornitologove-vyzvali-verejnost-aby-si-vsimala-ktera-hnizda-capi_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/blanensky.denik.cz\/galerie\/pomozte-ornitologum-poscitat-capata-na-hnizdech.html?photo=1&back=3537117261-8091-67",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/43\/69\/capi-1_denik-150-3x2.jpg",
						'description': "Malá čápata",
						'source': "Jiří Šafránek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/84\/capi-2_denik-150-3x2.jpg",
						'description': "Čápi v Kokorech",
						'source': "Jiří Šafránek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/0f\/capi-3_denik-150-3x2.jpg",
						'description': "Zapojte se do sčítání čápů",
						'source': "Jiří Šafránek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/f2\/capi-4_denik-150-3x2.jpg",
						'description': "Čápi v Holešově",
						'source': "Jiří Šafránek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/c0\/capi-5_denik-150-3x2.jpg",
						'description': "Čápi v Kokorech",
						'source': "Jiří Šafránek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/02\/capi-6_denik-150-3x2.jpg",
						'description': "Čápi v Kokorech",
						'source': "Jiří Šafránek"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Blanenský deník", 'link':"blanensky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/blanensky.denik.cz\/z-regionu\/"},
			{'name':"Hnízda v přímém přenosu. Pomozte nám spočítat čapí mláďata, prosí ornitologové", 'link':"https:\/\/blanensky.denik.cz\/z-regionu\/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/blanensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Blanenský deník",
            "item": "https:\/\/blanensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/blanensky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Hnízda v přímém přenosu. Pomozte nám spočítat čapí mláďata, prosí ornitologové",
            "item": "https:\/\/blanensky.denik.cz\/z-regionu\/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hnízda v přímém přenosu. Pomozte nám spočítat čapí mláďata, prosí ornitologové - Blanenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jsou čtyři, vzhledem už připomínají rodiče. Jen zobáky ještě nemají červenou barvu, a taky ještě sami neuloví potravu. Když jim máma nebo táta doručí do…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="čáp, hnízdo, ornitologové, hnízdo, sčítání, video, kamera, vysílání, Bzenec, online">
    <meta name="author" content="Eliška Gáfriková">


	<meta property="og:site_name" content="Blanenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html">
	<meta property="og:title" content="Hnízda v přímém přenosu. Pomozte nám spočítat čapí mláďata, prosí ornitologové">
	<meta property="og:description" content="Jsou čtyři, vzhledem už připomínají rodiče. Jen zobáky ještě nemají červenou barvu, a taky ještě sami neuloví potravu. Když jim máma nebo táta doručí do hnízda nějakou dobrotu, okamžitě se na ni vrhnou. Dění v čapím hnízdě v Bzenci na Hodonínsku sledují na webu tisíce lidí. Příznivci ptačí rodiny také informace o ní doplnili do celorepublikové mapy hnízd. Ornitologové nyní prosí lidi, aby do mapy přispěli dalšími údaji.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hnízda v přímém přenosu. Pomozte nám spočítat čapí mláďata, prosí ornitologové">
	<meta name="twitter:description" content="Jsou čtyři, vzhledem už připomínají rodiče. Jen zobáky ještě nemají červenou barvu, a taky ještě sami neuloví potravu. Když jim máma nebo táta doručí do hnízda nějakou dobrotu, okamžitě se na ni vrhnou. Dění v čapím hnízdě v Bzenci na Hodonínsku sledují na webu tisíce lidí. Příznivci ptačí rodiny také informace o ní doplnili do celorepublikové mapy hnízd. Ornitologové nyní prosí lidi, aby do mapy přispěli dalšími údaji.">
	<meta property="og:image" content="https://g.denik.cz/1/0b/ctk-do-ceska-uz-prileteli-prvni-capi-ornitologove-vyzvali-verejnost-aby-si-vsimala-ktera-hnizda-capi_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Čápi v hnízdě - ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/0b/ctk-do-ceska-uz-prileteli-prvni-capi-ornitologove-vyzvali-verejnost-aby-si-vsimala-ktera-hnizda-capi_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/0b/ctk-do-ceska-uz-prileteli-prvni-capi-ornitologove-vyzvali-verejnost-aby-si-vsimala-ktera-hnizda-capi_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta property="article:published_time" content="2020-07-10T13:07:00+02:00">
    <meta property="article:modified_time" content="2020-07-10T13:07:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594282251.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594281509.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594281509.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594281509.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594281509.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fblanensky.denik.cz%2Fz-regionu%2Fhnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fblanensky.denik.cz%2Fz-regionu%2Fhnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion blanensky_denik">

            <li>

                <a href="https://blanensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_blansko', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/blansko.html">BLANSKO</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_boskovice', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_letovice', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/letovice.html">LETOVICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kunštát', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_adamov', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/mikroregion/adamov.html">ADAMOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://blanensky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_blanensko', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Blanensko
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/z-regionu/jako-v-provence-jizni-morava-ma-svoje-levandulove-more-pokochejte-se-20200709.html" class="text">Voní vám levandule?</a>
            <a href="#close" class="close" data-title="voni-vam-levandule">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Hnízda v přímém přenosu. Pomozte nám spočítat čapí mláďata, prosí ornitologové</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 13:07 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html&text=Hn%C3%ADzda%20v%20p%C5%99%C3%ADm%C3%A9m%20p%C5%99enosu.%20Pomozte%20n%C3%A1m%20spo%C4%8D%C3%ADtat%20%C4%8Dap%C3%AD%20ml%C3%A1%C4%8Fata%2C%20pros%C3%AD%20ornitologov%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fz-regionu%2Fhnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html&subject=Hn%C3%ADzda%20v%20p%C5%99%C3%ADm%C3%A9m%20p%C5%99enosu.%20Pomozte%20n%C3%A1m%20spo%C4%8D%C3%ADtat%20%C4%8Dap%C3%AD%20ml%C3%A1%C4%8Fata%2C%20pros%C3%AD%20ornitologov%C3%A9">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Jsou čtyři, vzhledem už připomínají rodiče. Jen zobáky ještě nemají červenou barvu, a taky ještě sami neuloví potravu. Když jim máma nebo táta doručí do hnízda nějakou dobrotu, okamžitě se na ni vrhnou. Dění v čapím hnízdě v Bzenci na Hodonínsku sledují na webu tisíce lidí. Příznivci ptačí rodiny také informace o ní doplnili do celorepublikové mapy hnízd. Ornitologové nyní prosí lidi, aby do mapy přispěli dalšími údaji.</p>

<div class="article-multimedium">
        <a href="/galerie/pomozte-ornitologum-poscitat-capata-na-hnizdech.html?photo=1&amp;back=3537117261-8091-67">
            <img src="https://g.denik.cz/1/0b/ctk-do-ceska-uz-prileteli-prvni-capi-ornitologove-vyzvali-verejnost-aby-si-vsimala-ktera-hnizda-capi_denik-630-16x9.jpg" width="630" height="354" alt="Čápi v hnízdě - ilustrační foto" title="Čápi v hnízdě - ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/1/0b/ctk-do-ceska-uz-prileteli-prvni-capi-ornitologove-vyzvali-verejnost-aby-si-vsimala-ktera-hnizda-capi_denik-630-16x9.jpg 1x, https://g.denik.cz/1/0b/ctk-do-ceska-uz-prileteli-prvni-capi-ornitologove-vyzvali-verejnost-aby-si-vsimala-ktera-hnizda-capi_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/pomozte-ornitologum-poscitat-capata-na-hnizdech.html?back=3537117261-8091-67&amp;photo=2">
                            <img src="https://g.denik.cz/43/69/capi-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/69/capi-1_denik-150-3x2.jpg 1x, https://g.denik.cz/43/69/capi-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pomozte-ornitologum-poscitat-capata-na-hnizdech.html?back=3537117261-8091-67&amp;photo=3">
                            <img src="https://g.denik.cz/43/84/capi-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/84/capi-2_denik-150-3x2.jpg 1x, https://g.denik.cz/43/84/capi-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pomozte-ornitologum-poscitat-capata-na-hnizdech.html?back=3537117261-8091-67&amp;photo=4">
                            <img src="https://g.denik.cz/43/0f/capi-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/0f/capi-3_denik-150-3x2.jpg 1x, https://g.denik.cz/43/0f/capi-3_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pomozte-ornitologum-poscitat-capata-na-hnizdech.html?back=3537117261-8091-67&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Čápi v hnízdě - ilustrační foto
</div>

        <div class="article-text article-content bbtext"><p>Odborníky zajímá nejen to, zda nevznikla nová hnízda, ale i počty letošních mláďat. „V celé republice máme více než 1300 čapích hnízd, ale každoročně se objevují nová a některá zanikají. Do databáze hnízd lidé mohou zadat i jejich fotky. Důležité je spočítat mláďata a případně uvést, zda je některý z rodičů okroužkován. I údaj o tom, že je hnízdo neobsazené, je důležitý,“ uvedl místopředseda Moravského ornitologického spolku Jiří Šafránek.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Interaktivní mapu zájemci najdou na webu České společnosti ornitologické, konkrétně na adrese <strong>birdlife.cz/capi</strong>.</p>
<p>Na jihu Moravy je zatím podle odhadů odborníků zřejmě stejný počet čápů i mláďat jako v předchozích letech. „Čápi jsou hodně tradiční, vybudovaná hnízda obsazují dlouhodobě. Čapí je tradičně Hodonínsko, Břeclavsko, částečně Znojemsko,“ poznamenal jednatel jihomoravské pobočky společnosti Gašpar Čamlík.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/rozmontovali-orloj-na-namesti-svobody-kulicky-se-rozkutaleji-po-celem-brne-20200709.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/28/brno-namesti-svobody-hodiny-orloj-demontaz-oprava-16_denik-150-3x2.jpg" width="150" height="100" alt="Demontáž části brněnského orloje." title="Demontáž části brněnského orloje." srcset="https://g.denik.cz/50/28/brno-namesti-svobody-hodiny-orloj-demontaz-oprava-16_denik-150-3x2.jpg 1x, https://g.denik.cz/50/28/brno-namesti-svobody-hodiny-orloj-demontaz-oprava-16_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rozmontovali dominantu náměstí Svobody. Kuličky z orloje se rozkutálejí po Brně</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Naopak zcela prázdné je na mapě hnízd Brno a okolí. Přesný důvod odborníci neznají. „V minulosti se stávalo, že se čapí rodiny usídlily na okraji Brna. Těžko říct, proč tam nyní nemáme zmapované žádné místo, jestli je to nedostatkem lovišť nebo něčím jiným," zmínil Čamlík.</p>
<p>Jižní Morava má i jednu čapí specialitu. „Všude čápi hnízdí na komínech i stožárech, ale na několika místech v kraji žijí na stromech a ještě k tomu v koloniích. To je naprostý unikát. Děje se to třeba u zámeckého parku v Lednicko-valtickém areálu, nebo na soutoku Moravy a Dyje,“ podotknul Čamlík.</p>
<p>Čapí hnízda mají lidé ve svých obcích a městech rádi a mají o ně zájem. Projevilo se to právě i v Bzenci na Hodonínsku, kde jsou letos na dlouholetém hnízdě čtyři čapí mláďata. „Lidé si žádali webkameru, nainstalovali jsme jí letos na jaře a vysíláme online. A má velký úspěch. Momentálně máme v průměru 2 400 zhlédnutí denně, volají mi kvůli tomu i kolegové starostové z Čech,“ zmínil starosta Pavel Čejka.</p>
<p>Hnízdo je i na komíně v Hodonicích na Znojemsku. „Nachází se na komíně bývalé kotelny mlékárny. Máme ho již dlouhá léta a ptáci se k nám pravidelně vracejí,“ řekl tamní starosta Pavel Houšť.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/eliska-gafrikova-2890.html">Eliška Gáfriková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:07</span>
    <a href="/diskuse/nova/2gX4l.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html&text=Hn%C3%ADzda%20v%20p%C5%99%C3%ADm%C3%A9m%20p%C5%99enosu.%20Pomozte%20n%C3%A1m%20spo%C4%8D%C3%ADtat%20%C4%8Dap%C3%AD%20ml%C3%A1%C4%8Fata%2C%20pros%C3%AD%20ornitologov%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fz-regionu%2Fhnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html&subject=Hn%C3%ADzda%20v%20p%C5%99%C3%ADm%C3%A9m%20p%C5%99enosu.%20Pomozte%20n%C3%A1m%20spo%C4%8D%C3%ADtat%20%C4%8Dap%C3%AD%20ml%C3%A1%C4%8Fata%2C%20pros%C3%AD%20ornitologov%C3%A9">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: hnízdo" href="/tagy/hnizdo-7500.html">hnízdo, </a></li>
                    <li><a title="Štítek: okres Hodonín" href="/tagy/okres-hodonin-392.html">okres Hodonín, </a></li>
                    <li><a title="Štítek: Bzenec" href="/tagy/bzenec-4100.html">Bzenec, </a></li>
                    <li><a title="Štítek: komín" href="/tagy/komin-1272.html">komín, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: okres Znojmo" href="/tagy/okres-znojmo-808.html">okres Znojmo, </a></li>
                    <li><a title="Štítek: Moravský ornitologický spolek" href="/tagy/moravsky-ornitologicky-spolek-1341.html">Moravský ornitologický spolek, </a></li>
                    <li><a title="Štítek: Česká společnost ornitologická" href="/tagy/ceska-spolecnost-ornitologicka-10364.html">Česká společnost ornitologická, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1499139939,3578515485,1149044342,1268460385,997135975,481228711,1993814568,3434464709,2589909028"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/platba-kartou-v-brnenske-hromadne-doprave-zjednoduseni-ale-i-zlobici-terminaly-20200710.html"  title="číst článek: Novinky v dopravě na jižní Moravě: platba kartou i předplatní jízdenka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/b2/brno-doprava-dopravni-podnik-dpmb-tramvaj-salina-bus-autobus-trolejbus-jizdenka-jizdne-patebni-ka-05_denik-210-3x2.jpg" width="210" height="140" alt="Brno 9.7.2020 - platba kartou ve vozech MHD" title="Brno 9.7.2020 - platba kartou ve vozech MHD" srcset="https://g.denik.cz/50/b2/brno-doprava-dopravni-podnik-dpmb-tramvaj-salina-bus-autobus-trolejbus-jizdenka-jizdne-patebni-ka-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/b2/brno-doprava-dopravni-podnik-dpmb-tramvaj-salina-bus-autobus-trolejbus-jizdenka-jizdne-patebni-ka-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/platba-kartou-ve-vozech-mhd.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/platba-kartou-v-brnenske-hromadne-doprave-zjednoduseni-ale-i-zlobici-terminaly-20200710.html"      
>
            <h3 class="box-article-title fs20">Novinky v dopravě na jižní Moravě: platba kartou i předplatní jízdenka</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Cestující v Brně už deset dní nemusí hledat drobné na jízdenku. Nový systém v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pozemky-pro-halu-v-boskovicich-maji-ted-resi-vzhled-muze-se-stavet-i-na-etapy-20200710.html"  title="číst článek: Pozemky pro halu v Boskovicích mají, teď řeší vzhled. Může se stavět i na etapy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/4c/architekt-technicky-vykres_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/4c/architekt-technicky-vykres_denik-210-3x2.jpg 1x, https://g.denik.cz/24/4c/architekt-technicky-vykres_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pozemky-pro-halu-v-boskovicich-maji-ted-resi-vzhled-muze-se-stavet-i-na-etapy-20200710.html"      
>
            <h3 class="box-article-title fs20">Pozemky pro halu v Boskovicích mají, teď řeší vzhled. Může se stavět i na etapy</h3>
            <h4 class="box-article-perex fs16">Připravovaná stavba sportovní haly v boskovické Červené zahradě má za sebou další krok. Po dohodě…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/alfa-romeo-147/hatchback/benzin/alfa-romeo-147-gta-3-2-v6-250k-25720030.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25720030_1/1573751656" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/alfa-romeo-147/hatchback/benzin/alfa-romeo-147-gta-3-2-v6-250k-25720030.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Alfa Romeo 147</h3>
	                   	<div>GTA 3.2 v6 250k</div>
	                	<div class="service-box-strong">299 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/chrysler-300c/kombi/nafta/chrysler-300c-3-0-crd-kuze-navi-xenony-aut-3770505.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770505_1/1579951128" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/chrysler-300c/kombi/nafta/chrysler-300c-3-0-crd-kuze-navi-xenony-aut-3770505.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Chrysler 300C</h3>
	                   	<div>3.0 CRD - kůže,navi…</div>
	                	<div class="service-box-strong">195 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/lincoln-town-car/sedan/benzin/lincoln-town-car-4-6l-executive-series-3770457.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770457_1/1566918134" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/lincoln-town-car/sedan/benzin/lincoln-town-car-4-6l-executive-series-3770457.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Lincoln Town Car</h3>
	                   	<div>4.6l Executive series</div>
	                	<div class="service-box-strong">149 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-11-a-12-cervence-boskovice-zaziji-klani-silaku-20200709.html"  title="číst článek: Tipy na víkend 11. a 12. července: Boskovice zažijí klání siláků" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/43/6507629-silaci-boskovice_denik-210-3x2.jpg" width="210" height="140" alt="Tlačení auta, převracení těžkých pneumatik nebo přenášení obrovských nádob. I to lidé uvidí na akci siláků s názvem Boskovický strongman." title="Tlačení auta, převracení těžkých pneumatik nebo přenášení obrovských nádob. I to lidé uvidí na akci siláků s názvem Boskovický strongman." srcset="https://g.denik.cz/67/43/6507629-silaci-boskovice_denik-210-3x2.jpg 1x, https://g.denik.cz/67/43/6507629-silaci-boskovice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-11-a-12-cervence-boskovice-zaziji-klani-silaku-20200709.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 11. a 12. července: Boskovice zažijí klání siláků</h3>
            <h4 class="box-article-perex fs16">Druhý prázdninový víkend nabídne na Blanensku utkání siláků v Boskovicích či letní noc s kapelou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zednik-49311007-wv2wzj.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">zedník</h3>
				       	<div>Vyučení v oboru, možno absolvent. Uchazeči mohou…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/dispecer-mkd-51526101-wz1sgb.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Dispečer MKD</h3>
				       	<div>Pracovní poměr na dobu neurčitou. Řidičský průkaz…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnik-ce-v-pekarskem-51509109-wu4bwc.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pracovník/ce v pekařském provozu</h3>
				       	<div>Možnost práce i na DPP,…</div>
				       	<div class="service-box-strong">14 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/u-babic-nad-svitavou-zabil-vlak-cloveka-vlaky-nabiraji-zpozdeni-20200710.html"  title="číst článek: U Babic nad Svitavou zabil vlak člověka. Vlaky nabírají zpoždění" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/ae/6860717-pardubice-cerna-za-bory-smrt-vlak-sebevrazda-koleje-hasici-policie_denik-210-3x2.jpg" width="210" height="140" alt="Smrt na kolejích. Ilustrační snímek" title="Smrt na kolejích. Ilustrační snímek" srcset="https://g.denik.cz/10/ae/6860717-pardubice-cerna-za-bory-smrt-vlak-sebevrazda-koleje-hasici-policie_denik-210-3x2.jpg 1x, https://g.denik.cz/10/ae/6860717-pardubice-cerna-za-bory-smrt-vlak-sebevrazda-koleje-hasici-policie_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/u-babic-nad-svitavou-zabil-vlak-cloveka-vlaky-nabiraji-zpozdeni-20200710.html"      
>
            <h3 class="box-article-title fs20">U Babic nad Svitavou zabil vlak člověka. Vlaky nabírají zpoždění</h3>
            <h4 class="box-article-perex fs16">Osobní vlak na Brněnsku v pátek dopoledne srazil člověka. Ten na místě zemřel. „Byl to vlak z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vlakem-200-kilometru-za-hodinu-oprava-zrychli-trat-z-breclavi-do-sakvic-20200710.html"  title="číst článek: Vlakem 200 kilometrů za hodinu. Opravy se dotknou i Podivína a Zaječí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/5a/cestovani-vlakem-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Cestování vlakem. Ilustrační foto." title="Cestování vlakem. Ilustrační foto." srcset="https://g.denik.cz/2/5a/cestovani-vlakem-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/2/5a/cestovani-vlakem-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/vlakem-200-kilometru-za-hodinu-oprava-zrychli-trat-z-breclavi-do-sakvic-20200710.html"      
>
            <h3 class="box-article-title fs20">Vlakem 200 kilometrů za hodinu. Opravy se dotknou i Podivína a Zaječí</h3>
            <h4 class="box-article-perex fs16">Až dvousetkilometrovou rychlostí projedou v budoucnu cestující vlaky mezi Břeclaví a Šakvicemi.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-svitavka-tovarni-3952645#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f078e666825e8.90177461.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-svitavka-tovarni-3952645#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Svitávka, Tovární">Svitávka, Tovární</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">2 999 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-horni-porici-3952590#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f078cef23b902.83639554.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-porici-3952590#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Horní Poříčí">Horní Poříčí</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 121 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lipovec-3952054#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/172269/img_5f056fe13ca7d9.50076063.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lipovec-3952054#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Lipovec">Lipovec</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 390 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/lazanecti-oslavili-verozvesty-detskym-dnem-20200709.html"  title="číst článek: Lažánečtí oslavili věrozvěsty dětským dnem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/6c/lazaanky-oslavy-32510-8968-600_denik-210-3x2.jpg" width="210" height="140" alt="Se státním svátkem oslavili v Lažánkách i den dětí." title="Se státním svátkem oslavili v Lažánkách i den dětí." srcset="https://g.denik.cz/67/6c/lazaanky-oslavy-32510-8968-600_denik-210-3x2.jpg 1x, https://g.denik.cz/67/6c/lazaanky-oslavy-32510-8968-600_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/den-deti-v-lazankach.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/lazanecti-oslavili-verozvesty-detskym-dnem-20200709.html"      
>
            <h3 class="box-article-title fs20">Lažánečtí oslavili věrozvěsty dětským dnem</h3>
            <h4 class="box-article-perex fs16">První červencovou sobotu se v Lažankách na fotbalovém hřišti konala každoroční akce Oslavy…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-cfl-msfl/fotbal-blansko-zboril-koronavirus.html"  title="číst článek: Druhá liga případně bude jen začátek boje, říká manažer Blanska Zbořil" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/84/zbynek-zboril-trener-fotbalistu-fk-blansko-1_denik-210-3x2.jpg" width="210" height="140" alt="Zbyněk Zbořil se v Blansku ujal nové funkce generálního manažera." title="Zbyněk Zbořil se v Blansku ujal nové funkce generálního manažera." srcset="https://g.denik.cz/67/84/zbynek-zboril-trener-fotbalistu-fk-blansko-1_denik-210-3x2.jpg 1x, https://g.denik.cz/67/84/zbynek-zboril-trener-fotbalistu-fk-blansko-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-cfl-msfl/fotbal-blansko-zboril-koronavirus.html"      
>
            <h3 class="box-article-title fs20">Druhá liga případně bude jen začátek boje, říká manažer Blanska Zbořil</h3>
            <h4 class="box-article-perex fs16">V souvislosti s profesionalizací blanenského fotbalového klubu byla vytvořena pozice generálního…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/jako-v-provence-jizni-morava-ma-svoje-levandulove-more-pokochejte-se-20200709.html"  title="číst článek: Jako v Provence. Jižní Morava má svoje levandulové moře, pokochejte se" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/ed/brno-okres-breclav-starovicky-levandule-levandulova-farma-stanislav-biza-06_denik-210-3x2.jpg" width="210" height="140" alt="Levandulová farma ve Starovičkách na Břeclavsku." title="Levandulová farma ve Starovičkách na Břeclavsku." srcset="https://g.denik.cz/68/ed/brno-okres-breclav-starovicky-levandule-levandulova-farma-stanislav-biza-06_denik-210-3x2.jpg 1x, https://g.denik.cz/68/ed/brno-okres-breclav-starovicky-levandule-levandulova-farma-stanislav-biza-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jako-v-provence-jizni-morava-ma-svoje-levandulove-more-pokochejte-se.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/z-regionu/jako-v-provence-jizni-morava-ma-svoje-levandulove-more-pokochejte-se-20200709.html"      
>
            <h3 class="box-article-title fs20">Jako v Provence. Jižní Morava má svoje levandulové moře, pokochejte se</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Jako ve francouzské Provence se cítí lidé na farmě u Staroviček na Břeclavsku. Na třech…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nova-lecebna-za-206-milionu-lepsi-zazemi-pro-deti-i-dvojnasobna-kapacita-20200709.html"  title="číst článek: Nová léčebna za 206 milionů? Lepší zázemí pro děti i dvojnásobná kapacita" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/17/ostrov-u-macochy-detske-lecebna-01_denik-210-3x2.jpg" width="210" height="140" alt="Projektování, stavba a do konce roku 2022 hotovo. Krajští úředníci před časem vybrali projektanta i zhotovitele stavby nové dětské léčebny se speleoterapií v Ostrově u Machochy. Jedná se o sdružení tří firem. Odhad nákladů na vybudování moderního zázemí j" title="Projektování, stavba a do konce roku 2022 hotovo. Krajští úředníci před časem vybrali projektanta i zhotovitele stavby nové dětské léčebny se speleoterapií v Ostrově u Machochy. Jedná se o sdružení tří firem. Odhad nákladů na vybudování moderního zázemí j" srcset="https://g.denik.cz/67/17/ostrov-u-macochy-detske-lecebna-01_denik-210-3x2.jpg 1x, https://g.denik.cz/67/17/ostrov-u-macochy-detske-lecebna-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krajsti-urednici-pred-casem-vybrali-projektanta-i-zhotovitele-stavby-nove-detske-lecebny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/nova-lecebna-za-206-milionu-lepsi-zazemi-pro-deti-i-dvojnasobna-kapacita-20200709.html"      
>
            <h3 class="box-article-title fs20">Nová léčebna za 206 milionů? Lepší zázemí pro děti i dvojnásobná kapacita</h3>
            <h4 class="box-article-perex fs16">/VIZUALIZACE/ Do dvou let postaví dělníci nedaleko Císařské jeskyně v Ostrově u Macochy na…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/platba-kartou-v-brnenske-hromadne-doprave-zjednoduseni-ale-i-zlobici-terminaly-20200710.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/b2/brno-doprava-dopravni-podnik-dpmb-tramvaj-salina-bus-autobus-trolejbus-jizdenka-jizdne-patebni-ka-05_denik-120-3x2.jpg" width="120" height="80" alt="Brno 9.7.2020 - platba kartou ve vozech MHD" title="Brno 9.7.2020 - platba kartou ve vozech MHD" srcset="https://g.denik.cz/50/b2/brno-doprava-dopravni-podnik-dpmb-tramvaj-salina-bus-autobus-trolejbus-jizdenka-jizdne-patebni-ka-05_denik-120-3x2.jpg 1x, https://g.denik.cz/50/b2/brno-doprava-dopravni-podnik-dpmb-tramvaj-salina-bus-autobus-trolejbus-jizdenka-jizdne-patebni-ka-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/platba-kartou-v-brnenske-hromadne-doprave-zjednoduseni-ale-i-zlobici-terminaly-20200710.html" tabindex="-1" title="číst článek: Novinky v dopravě na jižní Moravě: platba kartou i předplatní jízdenka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Novinky v dopravě na jižní Moravě: platba kartou i předplatní jízdenka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/auto-na-slunci-ve-chvili-smrtici-klec-straznici-upozornuji-listky-za-steraci-20200710.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/96/detem-v-rozpalenem-aute-hrozi-az-smrt-varuji-straznici-02_denik-120-3x2.jpg" width="120" height="80" alt="Brněnští strážníci varují, aby řidiči nenechávali svoje děti v rozehřátém nákupu. Minuty v horku ohrožují život." title="Brněnští strážníci varují, aby řidiči nenechávali svoje děti v rozehřátém nákupu. Minuty v horku ohrožují život." srcset="https://g.denik.cz/50/96/detem-v-rozpalenem-aute-hrozi-az-smrt-varuji-straznici-02_denik-120-3x2.jpg 1x, https://g.denik.cz/50/96/detem-v-rozpalenem-aute-hrozi-az-smrt-varuji-straznici-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/auto-na-slunci-ve-chvili-smrtici-klec-straznici-upozornuji-listky-za-steraci-20200710.html" tabindex="-1" title="číst článek: Místo lístků za pokuty návod na záchranu. Auto na slunci? Ve chvíli smrtící klec" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Místo lístků za pokuty návod na záchranu. Auto na slunci? Ve chvíli smrtící klec</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/jako-v-provence-jizni-morava-ma-svoje-levandulove-more-pokochejte-se-20200709.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/ed/brno-okres-breclav-starovicky-levandule-levandulova-farma-stanislav-biza-06_denik-120-3x2.jpg" width="120" height="80" alt="Levandulová farma ve Starovičkách na Břeclavsku." title="Levandulová farma ve Starovičkách na Břeclavsku." srcset="https://g.denik.cz/68/ed/brno-okres-breclav-starovicky-levandule-levandulova-farma-stanislav-biza-06_denik-120-3x2.jpg 1x, https://g.denik.cz/68/ed/brno-okres-breclav-starovicky-levandule-levandulova-farma-stanislav-biza-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/jako-v-provence-jizni-morava-ma-svoje-levandulove-more-pokochejte-se-20200709.html" tabindex="-1" title="číst článek: Jako v Provence. Jižní Morava má svoje levandulové moře, pokochejte se" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jako v Provence. Jižní Morava má svoje levandulové moře, pokochejte se</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/lazanecti-oslavili-verozvesty-detskym-dnem-20200709.html" tabindex="-1" title="číst článek: Lažánečtí oslavili věrozvěsty dětským dnem">
			        <h3 class="ugc-promo__article-title">Lažánečtí oslavili věrozvěsty dětským dnem</h3>
			    </a>
				<a href="/ctenar-reporter/hody-v-jedovnicich-byly-protoze-jsme-mohli-a-protoze-jsme-chteli-20200708.html" tabindex="-1" title="číst článek: Hody v Jedovnicích byly, protože jsme mohli a protože jsme chtěli">
			        <h3 class="ugc-promo__article-title">Hody v Jedovnicích byly, protože jsme mohli a protože jsme chtěli</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;blanensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/posileni-zadovych-svalu-a-stredu-tela-20200709.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/471f161ccbc523bf7390605dc2bac2ce.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/posileni-zadovych-svalu-a-stredu-tela-20200709.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Posílení zádových svalů a středu těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Posílení zádových svalů a středu těla</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jak-na-lehky-letni-jidelnicek-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/640d5f2d00afeabd540314455098df35.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jak-na-lehky-letni-jidelnicek-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na lehký letní jídelníček" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na lehký letní jídelníček</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/chmu-rozsiril-vystrahu-k-vedrum-a-bourkam-pribyl-dest-a-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8b14bf09037ba684722cd7452432e4f2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/chmu-rozsiril-vystrahu-k-vedrum-a-bourkam-pribyl-dest-a-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČHMÚ rozšířil výstrahu. K bouřkám a vedrům přibyl déšť a povodně! MAPY" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ČHMÚ rozšířil výstrahu. K bouřkám a vedrům přibyl déšť a…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/roky-tyrani-a-teroru-dada-patrasova-promluvila-o-svem-soukromi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f56c3a2cfc5f0ac4543fd1b24435b1e8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/roky-tyrani-a-teroru-dada-patrasova-promluvila-o-svem-soukromi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Roky týrání a teroru! Dáda Patrasová promluvila o svém soukromí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Roky týrání a teroru! Dáda Patrasová promluvila o svém…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jason-statham-s-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/37/2-jason-statham-vlasy_denik-120-3x2.jpg" width="120" height="80" alt="Jason Statham vypadal jako vlasatý mladík zcela jinak, než byste čekali." title="Jason Statham vypadal jako vlasatý mladík zcela jinak, než byste čekali." srcset="https://g.denik.cz/56/37/2-jason-statham-vlasy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/37/2-jason-statham-vlasy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jason-statham-s-vlasy.html" tabindex="-1" title="číst článek: Jason Statham s vlasy: Akčního hrdinu nejspíš vůbec nepoznáte"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jason Statham s vlasy: Akčního hrdinu nejspíš vůbec nepoznáte</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-rozvod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e3/tolkki-d200709swk8r1_denik-120-3x2.jpg" width="120" height="80" alt="Gottová Tolkki" title="Gottová Tolkki" srcset="https://g.denik.cz/56/e3/tolkki-d200709swk8r1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e3/tolkki-d200709swk8r1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-timo-tolkki-rozvod.html" tabindex="-1" title="číst článek: Dominika Gottová: Timo Tolkki se po setkání sbalil a odjel ze země! Co se stalo?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová: Timo Tolkki se po setkání sbalil a odjel ze země! Co se stalo?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-karel-gott.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-karel-gott.html" tabindex="-1" title="číst článek: Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-rodice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/buresova-d200610xd1bd1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" srcset="https://g.denik.cz/56/e9/buresova-d200610xd1bd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/buresova-d200610xd1bd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-rodice.html" tabindex="-1" title="číst článek: Burešová ze Slunečné promluvila o vztahu s rodiči a čím je rozohnila"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Burešová ze Slunečné promluvila o vztahu s rodiči a čím je rozohnila</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/0/5/6/1883056-500-810.jpg" width="180" alt="BILLA - Váš stůl provoněný čerstvostí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Váš stůl provoněný čerstvostí
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/7/7/6/4/1877764-500-810.jpg" width="180" alt="TESCO - Léto nízkých cen">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Léto nízkých cen
                        <div class="prometheus-date">08.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/7/6/8/9/1877689-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">08.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/2/9/9/6/1882996-500-810.jpg" width="180" alt="BILLA - Zdravé jídlo">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Zdravé jídlo
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/7/8/8/1/1787881-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.05. - 14.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-v-pekarskem-51509109-wu4bwc.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce v pekařském provozu, 14 000 Kč" target="_blank" rel="noopener">
				       	Pracovník/ce v pekařském provozu, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-51284729-wspt55.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník, 22 000 Kč" target="_blank" rel="noopener">
				       	skladník, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-stroju--tlakove-51438181-whkdjj.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovač strojů - tlakové lití hliníku (upínání forem a údržba strojů), 28 000 Kč" target="_blank" rel="noopener">
				       	Seřizovač strojů - tlakové lití hliníku (upínání forem a údržba strojů), 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--manipulant-51465899-w7rx1z.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník - manipulant, 24 000 Kč" target="_blank" rel="noopener">
				       	Skladník - manipulant, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-pro-zasobovani-49309065-wr2vay.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent pro zásobování a sklad  - stavební materiál, 44 000 Kč" target="_blank" rel="noopener">
				       	Referent pro zásobování a sklad  - stavební materiál, 44 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/podpora-prodeje-51466105-wz9h9n.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Podpora prodeje, 25 000 Kč" target="_blank" rel="noopener">
				       	Podpora prodeje, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dojic-dojicka-51326037-wycauc.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dojič/dojička, 25 000 Kč" target="_blank" rel="noopener">
				       	Dojič/dojička, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar-51363459-wga9w1.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="truhlář, 20 000 Kč" target="_blank" rel="noopener">
				       	truhlář, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Koleos/Koleos-2-0-DCI-127-SUV-14557064711801023.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Koleos první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Koleos první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-Ci-170KW-MA-Sportovni-Kupe-159438076327816.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 330 koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-D-xDri-SUV-15943789259120.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-520-d-Auto-Kombi-15942970114669199.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	BMW 520 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-116-i-Eko-Hatchback-159429755352016904.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 " target="_blank" rel="noopener">
			          	BMW 116 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320-d-xDriv-Kombi-159429738255314583.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	BMW 320 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-3-0-35d-AT-SUV-159420257445869.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X3 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-30d-AT-SUV-159420257455471.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X5 první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lincoln-town-car/sedan/benzin/lincoln-town-car-4-6l-executive-series-3770457.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lincoln Town Car 4.6l Executive series" target="_blank" rel="noopener">
			          	Lincoln Town Car 4.6l Executive series
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-156/sedan/benzin/alfa-romeo-156-2-0-turbo-20v-25720029.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo 156 2.0 Turbo 20v" target="_blank" rel="noopener">
			          	Alfa Romeo 156 2.0 Turbo 20v
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lexus-rx-400/suv/benzin/lexus-rx-400-3-4-400h-200kw-100140955.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lexus RX 400 3.4 400h /200kW" target="_blank" rel="noopener">
			          	Lexus RX 400 3.4 400h /200kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/liftback/nafta/bmw-gt-535d-xdrive-cz-vybava-3770433.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 GT 535D Xdrive - CZ, výbava" target="_blank" rel="noopener">
			          	BMW Řada 5 GT 535D Xdrive - CZ, výbava
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-odp-dph-3770471.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat B8 2.0TDI/110kW DSG - odp. DPH" target="_blank" rel="noopener">
			          	Volkswagen Passat B8 2.0TDI/110kW DSG - odp. DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0tdi-fl-cz-serv-kniha-3770539.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2.0TDI fl - CZ,serv. Kniha" target="_blank" rel="noopener">
			          	Škoda Octavia RS 2.0TDI fl - CZ,serv. Kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-fj/terenni/lpg/toyota-fj-cruiser-4-0v6-lpg-manual-tz-3770525.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota FJ Cruiser 4.0V6 - LPG,manuál,TZ" target="_blank" rel="noopener">
			          	Toyota FJ Cruiser 4.0V6 - LPG,manuál,TZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lincoln-town-car/limuzina/benzin/lincoln-town-car-4-6-v8-3770134.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lincoln Town Car 4.6 V8" target="_blank" rel="noopener">
			          	Lincoln Town Car 4.6 V8
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lipovec-3952054#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipovec Prodej domu" target="_blank" rel="noopener">
			          	Lipovec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-olesnice-3950197#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Olešnice Prodej domu" target="_blank" rel="noopener">
			          	Olešnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-letovice-nerudova-3949033#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Letovice, Nerudova Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Letovice, Nerudova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bykovice-3948035#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Býkovice Prodej domu" target="_blank" rel="noopener">
			          	Býkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sebranice-3947922#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sebranice Prodej domu" target="_blank" rel="noopener">
			          	Sebranice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-smrzov-3947269#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Smržov Prodej domu" target="_blank" rel="noopener">
			          	Horní Smržov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-blansko-chelcickeho-3946158#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blansko, Chelčického Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Blansko, Chelčického Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-blansko-3944457#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blansko Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Blansko Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#blanensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594281509.js"></script>


<!-- https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html -->
<!-- https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html -->
<script>
	if("https:\/\/blanensky.denik.cz\/z-regionu\/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html" != window.location.href && "blanensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://blanensky.denik.cz/z-regionu/hnizda-v-primem-prenosu-pomozte-nam-spocitat-capi-mladata-prosi-ornitologove-20200710.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594282250.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594281509.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594281509.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594281509.css">

</body>
</html>