

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaTitle': 'Podnikání',
		'rubrikaName': 'podnikani',
		'template': 'clanek',
		'title': "Odklad nájemného? Pomáhat má stát, a ne my, bouří se majitelé bytů",
		'tag': ["Ministerstvo pro místní rozvoj", "Koronavirus", "Finep Holding", "RESIDOMO, s.r.o.", "Česko"],
		'author': 'Jiří Janda',
			'publishedDateTime': "2020-04-08T05:00:00+02:00",
        	'modifiedDateTime': "2020-04-08T05:00:00+02:00",
			'articleID': 278596118,
			'back': "278596118-2969-67",
		'image': "https:\/\/g.denik.cz\/63\/ef\/bydleni-v-praze-ilustrace-07_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/blanensky.denik.cz\/galerie\/bydleni-ilustracni-foto.html?photo=1&back=278596118-2969-67",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/63\/1b\/mala-strana-d160716ps5jo1_denik-150-3x2.jpg", 
						'description': "Malá Strana.",
						'source': "DENÍK\/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/32\/mala-strana-d160715vymgu1_denik-150-3x2.jpg", 
						'description': "Malá strana",
						'source': "DENÍK\/ Dimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/74\/6958949-praha-mala-strana-chram-sv_denik-150-3x2.jpg", 
						'description': "Pohled na Prahu. ",
						'source': "DENÍK\/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/83\/praha-dum-oprava-grant-certovka-kampa-04_denik-150-3x2.jpg", 
						'description': "Domy v historickém centru Prahy",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/71\/praha-dum-oprava-grant-certovka-kampa-07_denik-150-3x2.jpg", 
						'description': "Domy v historickém centru Prahy",
						'source': "Deník \/ Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/aa\/bydleni-sidliste-byty-panelovy-dum-otevrene-okno_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "DENÍK\/Petra Hámová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d4\/16-9-1618997-hradec-kralove-stavebni-bytove-druzstvo-bydleni-dum-panelak_denik-150-3x2.jpg", 
						'description': "Ilustrační foto",
						'source': "Deník\/Taneček David"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7a\/brno-sidliste-bydleni-nad-prehradou-bystrc-dum-stavba-01_denik-150-3x2.jpg", 
						'description': "Ilustrační foto",
						'source': "Deník \/ Stulír Drahomír"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7e\/hranice-sidliste-bydleni-panelak_denik-150-3x2.jpg", 
						'description': "Ilustrační foto",
						'source': "Deník \/ Nuc Jan"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/73\/praha-ilustrace-ilustracni-bydleni-stavba-byt-jerab-dum-domy-04_denik-150-3x2.jpg", 
						'description': "Ilustrace bydlení a stavby bytových domů.",
						'source': "Deník \/ Divíšek Martin"
					},
					{
						'url': "https:\/\/g.denik.cz\/63\/98\/praha-bydleni-byt-dum-cinzovni-cinzak-najem-pronajem-hypoteka-nusle-strecha-bytovy-mesto_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/a2\/byt-bydleni-panelovy-dum-panelak-sidliste-ilustracni-foto-ilustr_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "Deník \/ Jana Martinková"
					}
			],
			'count': 12,
	    },
		'breadcrumb': [
			{'name':"Blanenský deník", 'link':"blanensky.denik.cz"},
			{'name':"Podnikání", 'link':"https:\/\/blanensky.denik.cz\/podnikani\/"},
			{'name':"Odklad nájemného? Pomáhat má stát, a ne my, bouří se majitelé bytů", 'link':"https:\/\/blanensky.denik.cz\/podnikani\/majitele-bytu-se-bouri-koronavirus-20200407.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/blanensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html",
            "name": "www.denik.cz",
            "headline": "Odklad nájemného? Pomáhat má stát, a ne my, bouří se majitelé bytů",
            "description": "Plán ministerstva pro místní rozvoj na pomoc lidem v nouzi kvůli epidemii sklízí kritiku. Pokud totiž poslanci změnu odsouhlasí, nájemníci se budou moci dohodnout s majiteli bytu na splátkovém kalendáři nájemného. To se však nelíbí majitelům bytu.   ",
            "articleBody": 
                    "Samoživitelka s dětmi, která platí za byt devítitisícový nájem. Nařízení související s koronavirem ji připravila o práci a peníze scházejí.  Tak může vypadat modelový příklad lidí, jimž by mělo…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/63/ef/bydleni-v-praze-ilustrace-07_denik-630-16x9.jpg",
                "description":"Bydlení v Praze. Ilustrační foto.",
                "name":"Bydlení v Praze. Ilustrační foto."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-04-08T05:00:00+02:00",
            "dateModified": "2020-04-07T20:17:35+02:00",
            "datePublished": "2020-04-08T05:00:00+02:00",
            "keywords": "null",
            "genre": "Podnikání",
            "author": {
                "@type": "Person",
                "name": "Jiří Janda"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Janda"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Blanenský deník",
            "item": "https:\/\/blanensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Podnikání",
            "item": "https:\/\/blanensky.denik.cz\/podnikani\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Odklad nájemného? Pomáhat má stát, a ne my, bouří se majitelé bytů",
            "item": "https:\/\/blanensky.denik.cz\/podnikani\/majitele-bytu-se-bouri-koronavirus-20200407.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Odklad nájemného? Pomáhat má stát, a ne my, bouří se majitelé bytů - Blanenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Plán ministerstva pro místní rozvoj na pomoc lidem v nouzi kvůli epidemii sklízí kritiku. Pokud totiž poslanci změnu odsouhlasí, nájemníci se budou moci…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="nájemné, koronavirus, virus">
    <meta name="author" content="Jiří Janda">
	<meta property="og:site_name" content="Blanenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html">
	<meta property="og:title" content="Odklad nájemného? Pomáhat má stát, a ne my, bouří se majitelé bytů">
	<meta property="og:description" content="Plán ministerstva pro místní rozvoj na pomoc lidem v nouzi kvůli epidemii sklízí kritiku. Pokud totiž poslanci změnu odsouhlasí, nájemníci se budou moci dohodnout s majiteli bytu na splátkovém kalendáři nájemného. To se však nelíbí majitelům bytu.   ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Odklad nájemného? Pomáhat má stát, a ne my, bouří se majitelé bytů">
	<meta name="twitter:description" content="Plán ministerstva pro místní rozvoj na pomoc lidem v nouzi kvůli epidemii sklízí kritiku. Pokud totiž poslanci změnu odsouhlasí, nájemníci se budou moci dohodnout s majiteli bytu na splátkovém kalendáři nájemného. To se však nelíbí majitelům bytu.   ">
	<meta property="og:image" content="https://g.denik.cz/63/ef/bydleni-v-praze-ilustrace-07_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bydlení v Praze. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/ef/bydleni-v-praze-ilustrace-07_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/ef/bydleni-v-praze-ilustrace-07_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta property="article:published_time" content="2020-04-08T05:00:00+02:00">
    <meta property="article:modified_time" content="2020-04-08T05:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1585823767.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fblanensky.denik.cz%2Fpodnikani%2Fmajitele-bytu-se-bouri-koronavirus-20200407.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion blanensky_denik">

            <li>
               
                <a href="https://blanensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="active">PODNIKÁNÍ</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://blanensky.denik.cz/pribehy-a-rozhovory/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příběhy', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Příběhy
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/na-vlastni-kuzi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_na-vlastní-kůži', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Na vlastní kůži
        </a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/poradna-podnikani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >
Poradna
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_chováme-se-odpovědně', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank">
Chováme se odpovědně
        </a>
    </li>

                    </ul>
            </li>

            <li>
               
                <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://blanensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://blanensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://blanensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;blanensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;blanensky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://breclavsky.denik.cz/podnikani/vinari-prodej-ztrata-bezkontaktni-predani.html" class="text">Podporujete v době pandemie oblíbené firmy nákupem výrobků online?</a>
            <a href="#close" class="close" data-title="podporujete-v-dobe-pandemie-oblibene-firmy-nakupem-vyrobku-online">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Odklad nájemného? Pomáhat má stát, a ne my, bouří se majitelé bytů</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 05:00 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html&text=Odklad%20n%C3%A1jemn%C3%A9ho%3F%20Pom%C3%A1hat%20m%C3%A1%20st%C3%A1t%2C%20a%20ne%20my%2C%20bou%C5%99%C3%AD%20se%20majitel%C3%A9%20byt%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fpodnikani%2Fmajitele-bytu-se-bouri-koronavirus-20200407.html&subject=Odklad%20n%C3%A1jemn%C3%A9ho%3F%20Pom%C3%A1hat%20m%C3%A1%20st%C3%A1t%2C%20a%20ne%20my%2C%20bou%C5%99%C3%AD%20se%20majitel%C3%A9%20byt%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Plán ministerstva pro místní rozvoj na pomoc lidem v nouzi kvůli epidemii sklízí kritiku. Pokud totiž poslanci změnu odsouhlasí, nájemníci se budou moci dohodnout s majiteli bytu na splátkovém kalendáři nájemného. To se však nelíbí majitelům bytu.   </p>
        
<div class="article-multimedium">
        <a href="/galerie/bydleni-ilustracni-foto.html?photo=1&amp;back=278596118-2969-67">
            <img src="https://g.denik.cz/63/ef/bydleni-v-praze-ilustrace-07_denik-630-16x9.jpg" width="630" height="354" alt="Bydlení v Praze. Ilustrační foto." title="Bydlení v Praze. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/63/ef/bydleni-v-praze-ilustrace-07_denik-630-16x9.jpg 1x, https://g.denik.cz/63/ef/bydleni-v-praze-ilustrace-07_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/bydleni-ilustracni-foto.html?back=278596118-2969-67&amp;photo=2">
                            <img src="https://g.denik.cz/63/1b/mala-strana-d160716ps5jo1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/1b/mala-strana-d160716ps5jo1_denik-150-3x2.jpg 1x, https://g.denik.cz/63/1b/mala-strana-d160716ps5jo1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bydleni-ilustracni-foto.html?back=278596118-2969-67&amp;photo=3">
                            <img src="https://g.denik.cz/63/32/mala-strana-d160715vymgu1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/32/mala-strana-d160715vymgu1_denik-150-3x2.jpg 1x, https://g.denik.cz/63/32/mala-strana-d160715vymgu1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bydleni-ilustracni-foto.html?back=278596118-2969-67&amp;photo=4">
                            <img src="https://g.denik.cz/63/74/6958949-praha-mala-strana-chram-sv_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/74/6958949-praha-mala-strana-chram-sv_denik-150-3x2.jpg 1x, https://g.denik.cz/63/74/6958949-praha-mala-strana-chram-sv_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/bydleni-ilustracni-foto.html?back=278596118-2969-67&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Bydlení v Praze. Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: Deník / Martin Divíšek
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Samoživitelka s dětmi, která platí za byt devítitisícový nájem. Nařízení související s koronavirem ji připravila o práci a peníze scházejí.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/samozivitelky-koronavirus-penize-20200403.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7f/vyzivne-alimenty-rodina-deti-penize_denik-150-3x2.jpg" width="150" height="100" alt="Výživné na dítě - Ilustrační foto" title="Výživné na dítě - Ilustrační foto" srcset="https://g.denik.cz/1/7f/vyzivne-alimenty-rodina-deti-penize_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7f/vyzivne-alimenty-rodina-deti-penize_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Samoživitelky jsou bez peněz. Pomohou třeba neziskovky</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Tak může vypadat modelový příklad lidí, jimž by mělo pomoci opatření navržené ministerstvem pro místní rozvoj a schválené vládou.</p>
<p class="rastr-sedy-s"><a href="https://www.denik.cz/online-reportaz/reportaz/koronavirus-aktualne.html" target="_blank" rel="noopener"><strong>On-line ke koronaviru můžete nalézt zde</strong></a></p>
<p>Nájemník bez peněz by v tomto případě nemohl dostat výpověď z nájmu. „Může se domluvit s pronajímatelem na tom, že si doplacení třeba po měsících rozfázuje do září,“ přiblížila Deníku návrh mluvčí ministerstva Veronika Varoši.</p>
<p>„Nejde o žádné plošné odkládání nájmů na půl roku,“ zdůraznila.</p>
<p>Pokud poslanci změnu odsouhlasí, nájemníci v nouzi kvůli koronaviru se budou moci dohodnout s majiteli bytů na splátkovém kalendáři. Vše včetně úroků z prodlení by ovšem museli doplatit nejpozději do konce května příštího roku.</p>
<p> <div class="tableau__wrap"><div class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2603-koronavirus-okresy/dshbrdOKRESYCR"></div></div> </p>
<h2 class="pseudo-h3">Co když nezaplatí?</h2>
<p>Odborníci se ale bojí, že mnoho lidí v tom případě nezaplatí. Navíc majitelé nemovitostí budou tratit i jinak. „Bez ohledu na to, že pronajímatelé nedostanou zaplaceno, budou muset v mnoha případech odvést státu DPH,“ upozorňuje Michal Frank prezidia Komory daňových poradců ČR.</p>
<p><a href="https://g.denik.cz/1/71/0804-cen-najmy.jpg" target="_blank" rel="noopener"><img src="https://g.denik.cz/1/71/0804-cen-najmy_denik-630.jpg" alt="Infografika" title="Infografika" align="left" class="w300" data-autor="Deník" /></a>Návrh se nelíbí ani developerům. „Úvěrování nájemníků může znamenat ohrožení schopnosti vlastníků splácet vlastní úvěry,“ uvedl ředitel Asociace developerů Tomáš Kadeřábek. „Takto vzniklé náklady nemohou nést soukromé subjekty, respektive vlastníci objektů,“ prohlásil.</p>
<p>Velcí pronajímatelé bytů tvrdí, že nájemníci jsou dostatečně chráněni občanským zákoníkem. Doporučují proto, aby stát lidem raději poskytl zvýšený příspěvek na bydlení.</p>
<p>„V těchto případech jsme i my pronajímatelé těmto individuálním případům připraveni vyjít vstříc adekvátní slevou z nájmů, případně jiným opatřením, které nájemníkům pomůže situaci překonat,“ stojí v dopise vládě, který včera podepsali šéfové šesti velkých pronajímatelských společností, mezi nimi například RESIDOMO, Finep či CPI Byty.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/kadernice-koronavirus-klienti-20200403.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/27/kadernice-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Kadeřnice. Ilustrační foto." title="Kadeřnice. Ilustrační foto." srcset="https://g.denik.cz/1/27/kadernice-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/27/kadernice-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kadeřnice mohou v době koronaviru stříhat u klientů. Ale bojí se</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Háček v navrhovaném opatření vidí dokonce i místopředseda Sdružení nájemníků Jan Vozárik. Tomu se nelíbí návrh posunout (po mírné zimě) termín pro doručení vyúčtování služeb až do konce srpna. „Osobně si myslím, že to může být problém, protože možná hodně lidí čeká na přeplatky. Nevidím důvod, proč to prodlužovat,“ řekl Vozárik Deníku.</p>
<p> </p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jiri-janda-3233.html">Jiří Janda</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:00</span>
    <a href="/diskuse/nova/TcxFK.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html&text=Odklad%20n%C3%A1jemn%C3%A9ho%3F%20Pom%C3%A1hat%20m%C3%A1%20st%C3%A1t%2C%20a%20ne%20my%2C%20bou%C5%99%C3%AD%20se%20majitel%C3%A9%20byt%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fpodnikani%2Fmajitele-bytu-se-bouri-koronavirus-20200407.html&subject=Odklad%20n%C3%A1jemn%C3%A9ho%3F%20Pom%C3%A1hat%20m%C3%A1%20st%C3%A1t%2C%20a%20ne%20my%2C%20bou%C5%99%C3%AD%20se%20majitel%C3%A9%20byt%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Ministerstvo pro místní rozvoj" href="/tagy/ministerstvo-pro-mistni-rozvoj-133.html">Ministerstvo pro místní rozvoj, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Finep Holding" href="/tagy/finep-holding-11445.html">Finep Holding, </a></li>
                    <li><a title="Štítek: RESIDOMO, s.r.o." href="/tagy/residomo-s-r-o-1759.html">RESIDOMO, s.r.o., </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1564393784,3561123093,2697298752,3886097573,1028382436,178014945,473356617,4281372409,1235654777"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/davy-turistu-rusi-v-krasu-hnizdici-sokoly-od-strazcu-dostavaji-pokuty-20200408.html"  title="číst článek: Davy turistů ruší v krasu hnízdící sokoly. Od strážců dostávají pokuty" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/66/spesov-rene-bedan-story-lide-od-vedle-blansko-04_denik-210-3x2.jpg" width="210" height="140" alt="René Bedan fotografuje sokoly v krasu. A hlídá jejich bezpečí." title="René Bedan fotografuje sokoly v krasu. A hlídá jejich bezpečí." srcset="https://g.denik.cz/67/66/spesov-rene-bedan-story-lide-od-vedle-blansko-04_denik-210-3x2.jpg 1x, https://g.denik.cz/67/66/spesov-rene-bedan-story-lide-od-vedle-blansko-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/davy-turistu-rusi-v-krasu-hnizdici-sokoly-od-strazcu-dostavaji-pokuty-20200408.html"      
>
            <h3 class="box-article-title fs20">Davy turistů ruší v krasu hnízdící sokoly. Od strážců dostávají pokuty</h3>
            <h4 class="box-article-perex fs16">Moravský kras v uplynulých dnech připomíná spíš lunapark, než klidný kout přírody. Davy turistů…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/gastro-zije-aktivita-chce-probudit-restaurace-v-brne-20200408.html"  title="číst článek: Vizualizace: Gastro žije! Aktivita chce probudit restaurace v Brně" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/6e/brno-kapucinske-namesti-gastro-zije-koronavirus-restaurace-kavarna-03_denik-210-3x2.jpg" width="210" height="140" alt="Bezpečnou zónu zkusili nainstalovat nadšenci v úterý odpoledne na brněnském Kapucínském náměstí." title="Bezpečnou zónu zkusili nainstalovat nadšenci v úterý odpoledne na brněnském Kapucínském náměstí." srcset="https://g.denik.cz/50/6e/brno-kapucinske-namesti-gastro-zije-koronavirus-restaurace-kavarna-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/6e/brno-kapucinske-namesti-gastro-zije-koronavirus-restaurace-kavarna-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/gastro-zije-aktivita-chce-probudit-restaurace-v-brne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/z-regionu/gastro-zije-aktivita-chce-probudit-restaurace-v-brne-20200408.html"      
>
            <h3 class="box-article-title fs20">Vizualizace: Gastro žije! Aktivita chce probudit restaurace v Brně</h3>
            <h4 class="box-article-perex fs16">Pomoci restauracím a kavárnám v Brně chce iniciativa Gastro žije! V karanténě jsou zavřené. Nápad…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/lincoln-town-car/sedan/benzin/lincoln-town-car-4-6l-executive-series-3770457.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770457_1/1566918134" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/lincoln-town-car/sedan/benzin/lincoln-town-car-4-6l-executive-series-3770457.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Lincoln Town Car</h3>
	                   	<div>4.6l Executive series</div>
	                	<div class="service-box-strong">149 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-mx-5/kabriolet/benzin/mazda-mx-5-nbfl-1-8-107kw-impulse-klima-3770516.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770516_1/1583494867" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-mx-5/kabriolet/benzin/mazda-mx-5-nbfl-1-8-107kw-impulse-klima-3770516.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mazda MX-5</h3>
	                   	<div>NBfL 1.8/107kW Impulse -…</div>
	                	<div class="service-box-strong">170 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-odp-dph-3770471.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770471_1/1568109415" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-odp-dph-3770471.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>B8 2.0TDI/110kW DSG -…</div>
	                	<div class="service-box-strong">330 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/koronavirus-obeti-mrtvi.html"  title="číst článek: Mapa koronaviru: Česko má osm desítek obětí. Kde jich je nejvíc a v jakém věku?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e2/koronavirus-mapa-obeti_denik-210-3x2.jpg" width="210" height="140" alt="Česko má desítky obětí. Kde jich je nejvíc a v jakém věku?" title="Česko má desítky obětí. Kde jich je nejvíc a v jakém věku?" srcset="https://g.denik.cz/1/e2/koronavirus-mapa-obeti_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e2/koronavirus-mapa-obeti_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/testovani-nemocnice-bulovka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/cesi-v-cislech/koronavirus-obeti-mrtvi.html"      
>
            <h3 class="box-article-title fs20">Mapa koronaviru: Česko má osm desítek obětí. Kde jich je nejvíc a v jakém věku?</h3>
            <h4 class="box-article-perex fs16">Příliv nakažených koronavirem, kteří jsou ve vážném stavu, tuzemské nemocnice zvládají. Kapacity…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-logistik-48446221-w77762.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Logistik</h3>
				       	<div>Řídící pracovníci v oblasti logistiky Vedoucí…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-48448569-weyw61.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Švadlena</h3>
				       	<div>Švadleny, šičky, vyšívači a pracovníci v…</div>
				       	<div class="service-box-strong">19 200 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44797981-w814wn.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci elektronických zařízení Montážní…</div>
				       	<div class="service-box-strong">15 575 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pod-rouskou-osobnosti-z-jizni-moravy-poznate-je-20200407.html"  title="číst článek: Kráska Bučková i Bende. Známé tváře pod rouškami. Poznáte Jihomoravany?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/da/prehled-jmosobnosti-rouska_denik-210-3x2.jpg" width="210" height="140" alt="Pod rouškou Jihomoravané. Kdo je kdo najdete v galerii." title="Pod rouškou Jihomoravané. Kdo je kdo najdete v galerii." srcset="https://g.denik.cz/50/da/prehled-jmosobnosti-rouska_denik-210-3x2.jpg 1x, https://g.denik.cz/50/da/prehled-jmosobnosti-rouska_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/pod-rouskou-jihomoravan-poznate-je.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/z-regionu/pod-rouskou-osobnosti-z-jizni-moravy-poznate-je-20200407.html"      
>
            <h3 class="box-article-title fs20">Kráska Bučková i Bende. Známé tváře pod rouškami. Poznáte Jihomoravany?</h3>
            <h4 class="box-article-perex fs16">Určitě jste je už někde viděli nebo se s nimi setkali. Herci, zpěváci, modelky… I známé osobnosti…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/plynova-lahev-kulna-boskovice-odstrelovac.html"  title="číst článek: U rodinného domu v Boskovicích vypukl požár. Musel zasáhnout i odstřelovač" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/6d/vfwedscd_denik-210-3x2.jpg" width="210" height="140" alt="V hořící kůlně našli dvacetikilovou plynovou lahev. Zlikvidovali ji odstřelovači" title="V hořící kůlně našli dvacetikilovou plynovou lahev. Zlikvidovali ji odstřelovači" srcset="https://g.denik.cz/67/6d/vfwedscd_denik-210-3x2.jpg 1x, https://g.denik.cz/67/6d/vfwedscd_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/v-horici-kulne-nasli-dvacetikilovou-plynovou-lahev-zlikvidovali-ji-odstrelovaci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/nehody/plynova-lahev-kulna-boskovice-odstrelovac.html"      
>
            <h3 class="box-article-title fs20">U rodinného domu v Boskovicích vypukl požár. Musel zasáhnout i odstřelovač</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Scéna jako z akčního filmu. Na střeše policejní odstřelovač s pozorovatelem. Pal!…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-adamov-3922446#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/10000/img_5e8c46aa2d6c51.92091972.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-adamov-3922446#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Adamov">Adamov</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bykovice-3921112#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5e86f7b117d116.75304761.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bykovice-3921112#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Býkovice">Býkovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-3915111#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5e8cc62d383051.40684669.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-3915111#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Blansko">Blansko</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/uz-se-teim-az-to-prejde-ven-se-chodit-bojim-abych-neco-nechytla-20200407.html"  title="číst článek: Už se těím, až to přejde. Ven se chodit bojím, abych něco nechytla" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/64/ostrava-jih-rousky-seniori-roznos-rousek-zdarma-koronavirus-covid-19-nakaza-cby_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/72/64/ostrava-jih-rousky-seniori-roznos-rousek-zdarma-koronavirus-covid-19-nakaza-cby_denik-210-3x2.jpg 1x, https://g.denik.cz/72/64/ostrava-jih-rousky-seniori-roznos-rousek-zdarma-koronavirus-covid-19-nakaza-cby_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/uz-se-teim-az-to-prejde-ven-se-chodit-bojim-abych-neco-nechytla-20200407.html"      
>
            <h3 class="box-article-title fs20">Už se těím, až to přejde. Ven se chodit bojím, abych něco nechytla</h3>
            <h4 class="box-article-perex fs16">Ven moc nechodím, jen když potřebujeme nakoupit a s bráchou a rodiči na zahradu. Když jdu do…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/novorozena-miminka-14-tydne-2020-20200407.html"  title="číst článek: Novorozená miminka 14. týdne 2020" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/f0/miminka-hodonin-breclav-14-tyden-2020-02_denik-210-3x2.jpg" width="210" height="140" alt="Marek Švásta, Velké Bílovice, 31. března 2020, 4.14, Nemocnice Břeclav, 48 centimetrů, 3230 gramů." title="Marek Švásta, Velké Bílovice, 31. března 2020, 4.14, Nemocnice Břeclav, 48 centimetrů, 3230 gramů." srcset="https://g.denik.cz/68/f0/miminka-hodonin-breclav-14-tyden-2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/68/f0/miminka-hodonin-breclav-14-tyden-2020-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/novorozena-miminka-jihomoravskeho-kraje-14-tydne-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/miminka/novorozena-miminka-14-tydne-2020-20200407.html"      
>
            <h3 class="box-article-title fs20">Novorozená miminka 14. týdne 2020</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vážení čtenáři, vzhledem k nynější situaci a přísným opatřením souvisejících s celorepublikovou karanténou, nemůžeme fotit miminka ve všech…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/od-okraje-brna-az-po-blanensko-lesnici-vysadi-pul-milionu-stromu-20200407.html"  title="číst článek: Od okraje Brna až po Blanensko. Lesníci vysadí půl milionu stromů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/24/blansko-nove-stromy-slp-krtiny-vysadba-02_denik-210-3x2.jpg" width="210" height="140" alt="Přibližně půl milionu sazenic převážně listnatých stromů vysadí do konce dubna lesníci na polesích Školního lesního podniku Masarykův les Křtiny" title="Přibližně půl milionu sazenic převážně listnatých stromů vysadí do konce dubna lesníci na polesích Školního lesního podniku Masarykův les Křtiny" srcset="https://g.denik.cz/67/24/blansko-nove-stromy-slp-krtiny-vysadba-02_denik-210-3x2.jpg 1x, https://g.denik.cz/67/24/blansko-nove-stromy-slp-krtiny-vysadba-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/od-okraje-brna-az-po-blanensko-lesnici-vysadi-pul-milionu-stromu-20200407.html"      
>
            <h3 class="box-article-title fs20">Od okraje Brna až po Blanensko. Lesníci vysadí půl milionu stromů</h3>
            <h4 class="box-article-perex fs16">Přibližně půl milionu sazenic převážně listnatých stromů vysadí do konce dubna lesníci na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/firma-v-adamove-darovala-mestu-ochranne-stity-pro-lidi-v-prvni-linii-20200407.html"  title="číst článek: Firma v Adamově darovala městu ochranné štíty. Pro lidi v první linii" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/4f/adamov-ochranne-stity-koronavirus-blansko_denik-210-3x2.jpg" width="210" height="140" alt="Městská policie, hasiči, pracovníci sociálních služeb nebo zaměstnanci v potravinách. Tam město rozdá ochranné čelní štíty, které adamovské radnici věnovala tamní firma EK-Industry." title="Městská policie, hasiči, pracovníci sociálních služeb nebo zaměstnanci v potravinách. Tam město rozdá ochranné čelní štíty, které adamovské radnici věnovala tamní firma EK-Industry." srcset="https://g.denik.cz/67/4f/adamov-ochranne-stity-koronavirus-blansko_denik-210-3x2.jpg 1x, https://g.denik.cz/67/4f/adamov-ochranne-stity-koronavirus-blansko_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/firma-darovala-adamovske-radnici-ochranne-stity.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/firma-v-adamove-darovala-mestu-ochranne-stity-pro-lidi-v-prvni-linii-20200407.html"      
>
            <h3 class="box-article-title fs20">Firma v Adamově darovala městu ochranné štíty. Pro lidi v první linii</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Městská policie, hasiči, pracovníci sociálních služeb nebo zaměstnanci v…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/poprve-varila-kyselo-zachutnalo-tak-ze-jana-klodnerova-rovnou-vyhrala-soutez-20200118.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'blanensky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/c5/blansko-lide-od-vedle-jana-klodnerova-kyselo_denik-210-3x2.jpg" width="210" height="140" alt="Jana Klodnerová z Blanska vyhrála v Semilech otevřené mistrovství ve vaření kváskového kysela. Na snímku momentka z této akce." title="Jana Klodnerová z Blanska vyhrála v Semilech otevřené mistrovství ve vaření kváskového kysela. Na snímku momentka z této akce." srcset="https://g.denik.cz/67/c5/blansko-lide-od-vedle-jana-klodnerova-kyselo_denik-210-3x2.jpg 1x, https://g.denik.cz/67/c5/blansko-lide-od-vedle-jana-klodnerova-kyselo_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/poprve-varila-kyselo-zachutnalo-tak-ze-jana-klodnerova-rovnou-vyhrala-soutez-20200118.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'blanensky.denik.cz'})">
                <h3 class="box-article-title fs20">Poprvé vařila kyselo. Zachutnalo tak, že Jana Klodnerová rovnou vyhrála soutěž</h3>
                <h4 class="box-article-perex fs16">Přišla, uvařila a vyhrála. Navíc jídlo, o kterém dosud jen slyšela. Jana Klodnerová z Blanska…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/zivnostnice-koronavirus-cesko.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/12/praha-chce-umoznit-obchodnikum-prodavat-zdarma-na-chodnicich_denik-120-3x2.jpg" width="120" height="80" alt="Kavárny a restaurace mohou fungovat v době nouzového stavu jen přes výdejní okénko." title="Kavárny a restaurace mohou fungovat v době nouzového stavu jen přes výdejní okénko." srcset="https://g.denik.cz/1/12/praha-chce-umoznit-obchodnikum-prodavat-zdarma-na-chodnicich_denik-120-3x2.jpg 1x, https://g.denik.cz/1/12/praha-chce-umoznit-obchodnikum-prodavat-zdarma-na-chodnicich_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/zivnostnice-koronavirus-cesko.html" tabindex="-1" title="číst článek: Berlín je k živnostníkům štědrý. A co Praha, Brno a Ostrava?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Berlín je k živnostníkům štědrý. A co Praha, Brno a Ostrava?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/vinari-prodej-ztrata-bezkontaktni-predani.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/23/spalek-vinarstvi-vinari-problem-odbyt-01_denik-120-3x2.jpg" width="120" height="80" alt="Vinařství Špalek." title="Vinařství Špalek." srcset="https://g.denik.cz/68/23/spalek-vinarstvi-vinari-problem-odbyt-01_denik-120-3x2.jpg 1x, https://g.denik.cz/68/23/spalek-vinarstvi-vinari-problem-odbyt-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/vinari-prodej-ztrata-bezkontaktni-predani.html" tabindex="-1" title="číst článek: Vinaři ve ztrátě: Prodají pětinu toho, co obvykle. Nabízí i bezkontaktní předání" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vinaři ve ztrátě: Prodají pětinu toho, co obvykle. Nabízí i bezkontaktní předání</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/denik-radi-zivnostnikum-kdo-a-jak-bude-moci-zadat-o-25-tisic-20200406.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/59/zivnostnik-remeslnik-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Živnostník, řemeslník - Ilustrační foto" title="Živnostník, řemeslník - Ilustrační foto" srcset="https://g.denik.cz/1/59/zivnostnik-remeslnik-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/59/zivnostnik-remeslnik-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/denik-radi-zivnostnikum-kdo-a-jak-bude-moci-zadat-o-25-tisic-20200406.html" tabindex="-1" title="číst článek: Deník radí živnostníkům: kdo a jak bude moci žádat o 25 tisíc?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Deník radí živnostníkům: kdo a jak bude moci žádat o 25 tisíc?</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/uz-se-teim-az-to-prejde-ven-se-chodit-bojim-abych-neco-nechytla-20200407.html" tabindex="-1" title="číst článek: Už se těím, až to přejde. Ven se chodit bojím, abych něco nechytla">
			        <h3 class="ugc-promo__article-title">Už se těím, až to přejde. Ven se chodit bojím, abych něco nechytla</h3>
			    </a>
				<a href="/ctenar-reporter/karantene-me-naucila-kolik-jsme-dosud-meli-volnosti-20200407.html" tabindex="-1" title="číst článek: Karanténě mě naučila, kolik jsme dosud měli volnosti">
			        <h3 class="ugc-promo__article-title">Karanténě mě naučila, kolik jsme dosud měli volnosti</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;blanensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/uz-nikdy-bolava-zada-20190617.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b8b65ce917b9df4d79f77d6fcb8f75f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/uz-nikdy-bolava-zada-20190617.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Už nikdy bolavá záda" target="_blank">
                <h3 class="box-article-title fs16">Už nikdy bolavá záda</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a9dec0da51b4b27c5a9d2aff0030d873.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 10. Jak se doma nezbláznit" target="_blank">
                <h3 class="box-article-title fs16">10. Jak se doma nezbláznit</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/fea-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/41d78a1bcd2bc456930d34e12960281b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/fea-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Půjdou děti v rouškách do škol? Rodiče je chtějí mít doma až do září" target="_blank">
                <h3 class="box-article-title fs16">Půjdou děti v rouškách do škol? Rodiče je chtějí mít doma…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/matka-od-rodiny-ma-covid-19-ted-potrebuje-pokryt-naklady-za-jidlo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/27a1b45bd2d42247c53e630ca798de96.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/matka-od-rodiny-ma-covid-19-ted-potrebuje-pokryt-naklady-za-jidlo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Matka od rodiny má Covid-19. Teď potřebuje pokrýt náklady za jídlo" target="_blank">
                <h3 class="box-article-title fs16">Matka od rodiny má Covid-19. Teď potřebuje pokrýt náklady…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jean-paul-belmondo-zdravi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a7/untitled-collage-d200408c6g6j1_denik-120-3x2.jpg" width="120" height="80" alt="Jean-Paul Belmondo" title="Jean-Paul Belmondo" srcset="https://g.denik.cz/56/a7/untitled-collage-d200408c6g6j1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/untitled-collage-d200408c6g6j1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jean-paul-belmondo-zdravi.html" tabindex="-1" title="číst článek: Policajt nebo rošťák? Už ani jedno! Přátelé Belmonda se obávají nejhoršího"      target="_blank"
>
            <h3 class="box-article-title fs16">Policajt nebo rošťák? Už ani jedno! Přátelé Belmonda se obávají nejhoršího</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nejdivnejsi-domaci-mazlicci-celebrit-psi-a-kocky-uz-nefrci-20180903.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/db/perex-mazlicci-slavni_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/db/perex-mazlicci-slavni_denik-120-3x2.jpg 1x, https://g.denik.cz/56/db/perex-mazlicci-slavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/nejdivnejsi-domaci-mazlicci-celebrit-psi-a-kocky-uz-nefrci-20180903.html" tabindex="-1" title="číst článek: NEJDIVNĚJŠÍ domácí mazlíčci CELEBRIT. Psi a kočky už NEFRČÍ"      target="_blank"
>
            <h3 class="box-article-title fs16">NEJDIVNĚJŠÍ domácí mazlíčci CELEBRIT. Psi a kočky už NEFRČÍ</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/koronavirus-a-priznaky-u-senioru.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e3/koronavirus-d2004028ggm81_denik-120-3x2.jpg" width="120" height="80" alt="Koronavirus a senioři" title="Koronavirus a senioři" srcset="https://g.denik.cz/56/e3/koronavirus-d2004028ggm81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e3/koronavirus-d2004028ggm81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/koronavirus-a-priznaky-u-senioru.html" tabindex="-1" title="číst článek: Koronavirus a příznaky u seniorů: Kdy už je to vážné"      target="_blank"
>
            <h3 class="box-article-title fs16">Koronavirus a příznaky u seniorů: Kdy už je to vážné</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-johana-druhe-dite-30000406.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/10/shutterstock-492641662_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/10/shutterstock-492641662_denik-120-3x2.jpg 1x, https://g.denik.cz/127/10/shutterstock-492641662_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-johana-druhe-dite-30000406.html" tabindex="-1" title="číst článek: Johana: Čekám druhé dítě, nechci ho a jsem na pokraji psychického zhroucení"      target="_blank"
>
            <h3 class="box-article-title fs16">Johana: Čekám druhé dítě, nechci ho a jsem na pokraji psychického zhroucení</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/0/8/3/9/1700839-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/3/6/5/7/1693657-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 14.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/2/6/0/9/1702609-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">06.04. - 12.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=blanensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/1/0/4/4/1691044-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">27.03. - 01.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48364463-we4tr1.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 19 000 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-36576394-wu45p1.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 350 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-48359789-wx8mqa.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Lakýrníci a natěrači kovů, kovových výrobků, 18 000 Kč">
				       	Lakýrníci a natěrači kovů, kovových výrobků, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-48489975-w34jy8.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 27 000 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48122183-ww5srf.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 36 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 36 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-optometrista-48443135-wvcp4c.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Optometrista, 30 000 Kč">
				       	Zdravotnictví Optometrista, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48558873-wbg4r9.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 17 800 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48360285-wbbs2k.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 780 Kč">
				       	Výroba Montážní dělník, 14 780 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-66-Kombi-158410816936222.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus koupeno v CZ">
			          	Ford Focus koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-Tit-Kombi-15718285344400.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D">
			          	Ford Focus servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-Kombi-15615511452597649.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus koupeno v D">
			          	Ford Focus koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-i-Kombi-1586251778109763.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 ">
			          	Peugeot 207 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-VTi-Ser-Hatchback-15822811029181237.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 ">
			          	Peugeot 308 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-BlueHD-Kombi-15821083605011437.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 ">
			          	Peugeot 508 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-16-V-Sedan-Limuzina-15820219455721651.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 407 ">
			          	Peugeot 407 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/4007/4007-2-2-HDi-Terenni-15820219047451022.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 4007 ">
			          	Peugeot 4007 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-odp-dph-3770471.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat B8 2.0TDI/110kW DSG - odp. DPH">
			          	Volkswagen Passat B8 2.0TDI/110kW DSG - odp. DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-300c/kombi/nafta/chrysler-300c-3-0-crd-kuze-navi-xenony-aut-3770505.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chrysler 300C 3.0 CRD - kůže,navi,xenony,aut">
			          	Chrysler 300C 3.0 CRD - kůže,navi,xenony,aut
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-156/sedan/benzin/alfa-romeo-156-2-0-turbo-20v-25720029.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Alfa Romeo 156 2.0 Turbo 20v">
			          	Alfa Romeo 156 2.0 Turbo 20v
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/nafta/subaru-xv-2-0d-cr-1-majitel-dph-2xkola-3770503.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru XV 2.0D-ČR,1 majitel,DPH,2xkola">
			          	Subaru XV 2.0D-ČR,1 majitel,DPH,2xkola
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-77kw-odpoc-dph-nova-stk-3770510.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.6Tdi/77kW-odpoč DPH,nová STK">
			          	Škoda Octavia 1.6Tdi/77kW-odpoč DPH,nová STK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/hatchback/nafta/bmw-gt-530d-xdrive-cz-3770507.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 GT 530d Xdrive - CZ">
			          	BMW Řada 5 GT 530d Xdrive - CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-25720028.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 3.0 TDI">
			          	Audi A6 3.0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-iii-2-0tdi-110kw-dsg-xenony-3770521.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb III 2.0TDi/110kW DSG - xenony">
			          	Škoda Superb III 2.0TDi/110kW DSG - xenony
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-3915111#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Blansko Prodej domu">
			          	Blansko Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-boritov-3914145#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bořitov Prodej domu">
			          	Bořitov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-skalice-nad-svitavou-3913914#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Skalice nad Svitavou Prodej domu">
			          	Skalice nad Svitavou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-rajec-jestrebi-3912636#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rájec-Jestřebí Prodej bytu 4+1">
			          	Rájec-Jestřebí Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rajec-jestrebi-3912631#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rájec-Jestřebí Prodej bytu 2+1">
			          	Rájec-Jestřebí Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vavrinec-3911029#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vavřinec Prodej domu">
			          	Vavřinec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-boskovice-3904469#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Boskovice Prodej domu">
			          	Boskovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-hora-jesetinska-3904464#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Černá Hora, Ješetinská Prodej domu">
			          	Černá Hora, Ješetinská Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#blanensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html -->
<!-- https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html -->
<script>
	if("https:\/\/blanensky.denik.cz\/podnikani\/majitele-bytu-se-bouri-koronavirus-20200407.html" != window.location.href && "blanensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://blanensky.denik.cz/podnikani/majitele-bytu-se-bouri-koronavirus-20200407.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1585823767.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
