<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
			'title': "Blanensko smetlo v domácí rozlučce Jihlavu dvanácti góly",
			'tag': ["Jihlava", "Boskovice", "fotbal", "Jan Koudelka", "útočník", "Brno", "Pardubice", "počasí", "Zdeněk Kučera (politik)"],
			'autor': 'Jaroslav Kára',
				'publishedDateTime': "2016-11-18T10:48:00+01:00",
				'articleID': 3426333637,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://blanensky.denik.cz/ostatni_region/blanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Blanensko smetlo v domácí rozlučce Jihlavu dvanácti góly - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Boskovice – Až nečekaně snadno si Blanensko v šestém kole DRFG Superligy malého fotbalu poradilo na svém hřišti v Boskovicích s Jihlavou. Jihomoravané…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://blanensky.denik.cz/ostatni_region/blanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html">
    <meta property="og:title" content="Blanensko smetlo v domácí rozlučce Jihlavu dvanácti góly">
    <meta property="og:image" content="https://g.denik.cz/67/dc/7154531-brno-sport-fotbal-mala-kopana-drfg-liga-brno-vs-blansko-zluta_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Boskovice – Až nečekaně snadno si Blanensko v šestém kole DRFG Superligy malého fotbalu poradilo na svém hřišti v Boskovicích s Jihlavou. Jihomoravané zvítězili 12:4 a v tabulce před podzimní derniérou poskočili na pátou pozici právě před jejich čtvrtečního soupeře.">
    <link rel="previewimage" href="https://g.denik.cz/67/dc/7154531-brno-sport-fotbal-mala-kopana-drfg-liga-brno-vs-blansko-zluta_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2016-11-18T10:48:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Blanensko smetlo v domácí rozlučce Jihlavu dvanácti góly">
    <meta name="twitter:description" content="Boskovice – Až nečekaně snadno si Blanensko v šestém kole DRFG Superligy malého fotbalu poradilo na svém hřišti v Boskovicích s Jihlavou.…">
    <meta name="twitter:image" content="https://g.denik.cz/67/dc/7154531-brno-sport-fotbal-mala-kopana-drfg-liga-brno-vs-blansko-zluta_denik-630-16x9.jpg">
    <meta property="author" content="Jaroslav Kára">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1549457400.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1549457374.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://blanensky.denik.cz/ostatni_region/blanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/blanensky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fblanensky.denik.cz%2Fostatni_region%2Fblanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fblanensky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fblanensky.denik.cz%2Fostatni_region%2Fblanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/ostatni_region/blanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion blanensky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>

            <a href="https://blanensky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://blanensky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://blanensky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://blanensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://blanensky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://blanensky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://blanensky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://blanensky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://blanensky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://blanensky.denik.cz/fotbal-okres/">Okresy</a></li>
        </ul>
    </li>
                            <li class="item"><a class="highlighted" href="/fotbal-prvni-liga/">Fortuna:liga</a></li>
    <li class="item">
        <a href="https://blanensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://blanensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
                            <li class="item"><a href="http://www.denik.cz/tema/fair-play.html">Fair:play</a></li>
    <li class="item">
        <a href="https://blanensky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">Tip liga</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://blanensky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/blanensky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://blanensky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/ostatni_region/blanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Skóre Rovnosti:</h3>
        <a href="https://brnensky.denik.cz/zpravy_region/jarni-prazdniny-s-detmi-v-brne-zbyvaji-posledni-volna-mista-20190206.html" class="text">Už máte plány na jarní prázdniny?</a>
        <a href="#close" class="close" data-title="uz-mate-plany-na-jarni-prazdniny"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Blanensko smetlo v domácí rozlučce Jihlavu dvanácti góly</h1>

                    <div class="article-info">
                        <div class="article-date">18.11.2016 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/ostatni_region/blanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/ostatni_region/blanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html&text=Blanensko%20smetlo%20v%20dom%C3%A1c%C3%AD%20rozlu%C4%8Dce%20Jihlavu%20dvan%C3%A1cti%20g%C3%B3ly&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fostatni_region%2Fblanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html&subject=Blanensko%20smetlo%20v%20dom%C3%A1c%C3%AD%20rozlu%C4%8Dce%20Jihlavu%20dvan%C3%A1cti%20g%C3%B3ly"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Boskovice – Až nečekaně snadno si Blanensko v šestém kole DRFG Superligy malého fotbalu poradilo na svém hřišti v Boskovicích s Jihlavou. Jihomoravané zvítězili 12:4 a v tabulce před podzimní derniérou poskočili na pátou pozici právě před jejich čtvrtečního soupeře.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=7154531-brno-sport-fotbal-mala-kopana-drfg-liga-brno-vs-blansko-zluta&amp;back=3426333637-2968-67&amp;photo=1">
                                        <img src="https://g.denik.cz/67/dc/7154531-brno-sport-fotbal-mala-kopana-drfg-liga-brno-vs-blansko-zluta_denik-630-16x9.jpg" width="630" height="354" alt="Blanensko ve žlutém. Ilustrační foto." title="Blanensko ve žlutém. Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/67/dc/7154531-brno-sport-fotbal-mala-kopana-drfg-liga-brno-vs-blansko-zluta_denik-630-16x9.jpg 1x, https://g.denik.cz/67/dc/7154531-brno-sport-fotbal-mala-kopana-drfg-liga-brno-vs-blansko-zluta_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Blanensko ve žlutém. Ilustrační foto. <span class="description-autor"> | Foto: DENÍK/Lubomír Stehlík</span></div>

                    <div class="article-text article-content bbtext"><p>Blanensko vedlo už po pěti minutách o tři branky. Dvakrát se prosadil opět už vedoucí muž tabulky kanonýrů Ondřej Paděra, jehož doplnil další český reprezentant Zdeněk Traxl. „Přestože nám chyběli tři hráči, řekli jsme si, že prostě vyhrajeme a povedlo se. Zápas nám sedl, hlavně jsme do něj dobře vletěli. Dali jsme rychlé tři góly," pochvaloval si blanenský útočník Jan Minx.</p>
<p>Zato Jihlavě se nedařilo nic, na co její hráči sáhli. Přitom jí nechyběli čeští reprezentanti Robin Demeter, Radim Šuta nebo Daniel Kavka. „Prostě nám to vůbec nevyšlo. Přijeli jsme pozdě, byli jsme unavení a dostali jsme na začátku dva góly. Řekl bych, že to nešlo asi nikomu od nás, celkově špatný týmový výkon," popsal jihlavský kapitán Adam Průcha.</p>
<p>V jedenácté minutě přitom ještě snížil Tomáš Poul. „Prakticky jsme mohli po deseti minutách hned rozhodnout, ale další šance jsme nedali, mohlo to být 6:0. Pak dala Jihlava na 3:1 a takhle to šlo dál," podotkl český reprezentant do 21 let Minx. Za domácí se prosadil jeho parťák z národního týmu lvíčat Adam Širůček, na druhé straně zase snižoval Daniel Kavka.</p>
<p>Jenže do přestávky se podruhé prosadil Traxl a domácí vedení zvýšil Lukáš Martinek. „Jak jsme dostali v prvních dvou minutách dva góly, bylo skoro po zápase. Něco jsme nedali, ale neřekl bych, že jsme utkání podcenili," pravil jihlavský kapitán, jehož celek předtím jako první porazil vedoucí Prahu 8:4.</p>
<p>Krátce po přestávce odskočilo Blanensko na pětigólový rozdíl zásluhou Jana Koudelky. Jihlava se ještě zmohla na odpověď zásluhou Miroslava Brabce, ale následovala domácí čtyřgólová desetiminutovka. Trefili se Minx i podruhé Koudelka, další dva zásahy pak poslaly Paděru do čela tabulky kanonýrů. Po šesti utkáních má deset tref. „Druhý poločas jsme se to snažili hlídat a co šance, z toho padl gól," uvedl Minx.</p>
<p>Celek z Vysočiny po takové smršti už nemohl s utkáním cokoli udělat. „Snažili jsme se, ale prostě to fakt nešlo. Vždycky když jsme šli do nějakého tlaku, měli jsme třeba desetiminutovku, tak jsme dostali gól nebo dva, většinou z brejku. Jak domácí vstřelili rychlé góly na začátku, už zalezli, což jim vyhovuje. Takhle nás porazí každý, když zaleze a dostaneme první góly. Nám nevyšlo vůbec nic," zopakoval Průcha.</p>
<p>Hosté už v závěru dohrávali bez vyloučeného Daniela Kavky. Poslední branku obdrželi z kopačky Minxe, na závěr pouze snížil Průcha. Blanensko se tak s téměř dvěma stovkami diváků na podzim rozloučilo vysokým vítězstvím. „Diváky moc nesleduji, ale i když už jsem jich tam zažil víc, v tom počasí jich přišlo celkem dost," podotkl Minx.</p>
<p>Domácí ukázali, jakou kvalitou především směrem dopředu disponují a napravili prohru 3:4 po pokutových kopech z Brna. „Nějaké zápasy prohrajeme jen tak, proti Brnu jsme měli vyhrát. Posledních pět minut jsme hráli přesilovku a nedali šance. Teď nám to sedlo," dodal blanenský útočník.</p>
<p>Jihomoravané uzavřou podzim v sobotu dopoledne v Olomouci, Jihlava v pondělí přivítá Pardubice. „To utkání nechceme podcenit. Myslím si, že budeme v hodně podobné sestavě a kluci z Prachárny přejedou Pardubice sami," pošťouchl Průcha spoluhráče.</p>
<h2>Blanensko – Jihlava 12:4 (6:2)</h2>
<p><strong>Branky:</strong> 1., 3., 50. a 52. Paděra, 5. a 24. Traxl, 34. a 45. Koudelka, 43. a 58. Minx, 17. Širůček, 28. Martinek – 11. Poul, 19. Dan. Kavka, 37. Brabec, 60. Průcha</p>
<p><strong>Rozhodčí:</strong> Reschovský – Stria</p>
<p><strong>ŽK:</strong> Čech, Širůček – Demeter</p>
<p><strong>ČK:</strong> 49. Dan. Kavka (Jihlava)</p>
<p><strong>Diváci:</strong> 180</p>
<p><strong>Blanensko:</strong> Michal Čech – Robin Muller, Ondřej Paděra, Antonín Preč, Jakub Sedlák, Roman Zeman, Zdeněk Traxl, Jan Koudelka, Lukáš Martinek, Adam Širůček, Jan Minx</p>
<p><strong>Jihlava:</strong> Lukáš Kučírek – Daniel Kavka, Robin Demeter, Radim Šuta, Zdeněk Kučera, Adam Průcha, Tomáš Poul, Miloslav Brabec, Roman Vyskočil, Ondřej Lapeš</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/jaroslav-kara-1788.html">Jaroslav Kára</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">18.11.2016</span>
    <a href="/diskuse/nova/mClaj.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://blanensky.denik.cz/ostatni_region/blanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://blanensky.denik.cz/ostatni_region/blanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html&text=Blanensko%20smetlo%20v%20dom%C3%A1c%C3%AD%20rozlu%C4%8Dce%20Jihlavu%20dvan%C3%A1cti%20g%C3%B3ly&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fblanensky.denik.cz%2Fostatni_region%2Fblanensko-smetlo-v-domaci-rozlucce-jihlavu-dvanacti-goly-20161118.html&subject=Blanensko%20smetlo%20v%20dom%C3%A1c%C3%AD%20rozlu%C4%8Dce%20Jihlavu%20dvan%C3%A1cti%20g%C3%B3ly"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: Jihlava" href="/tagy/jihlava-810.html">Jihlava, </a></li>
                                <li><a title="Štítek: Boskovice" href="/tagy/boskovice-358.html">Boskovice, </a></li>
                                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                                <li><a title="Štítek: Jan Koudelka" href="/tagy/jan-koudelka-18578.html">Jan Koudelka, </a></li>
                                <li><a title="Štítek: útočník" href="/tagy/utocnik-320.html">útočník, </a></li>
                                <li><a title="Štítek: Brno" href="/tagy/brno-96.html">Brno, </a></li>
                                <li><a title="Štítek: Pardubice" href="/tagy/pardubice-4.html">Pardubice, </a></li>
                                <li><a title="Štítek: počasí" href="/tagy/pocasi-158.html">počasí, </a></li>
                                <li><a title="Štítek: Zdeněk Kučera (politik)" href="/tagy/zdenek-kucera-politik-18462.html">Zdeněk Kučera (politik)</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/do-fotbaloveho-blanska-prichazi-58-prvoligovych-golu-s-kanonyrem-ordosem-20190204.html"  title="číst článek: Do fotbalového Blanska přichází 58 prvoligových gólů. S kanonýrem Ordošem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/7a/fotbalista-michal-ordos-fk-blansko_denik-210-3x2.jpg" width="210" height="140" alt="Divizní fotbalisty Blanska posílil zkušený fotbalista a střelec Michal Ordoš." title="Divizní fotbalisty Blanska posílil zkušený fotbalista a střelec Michal Ordoš." srcset="https://g.denik.cz/67/7a/fotbalista-michal-ordos-fk-blansko_denik-210-3x2.jpg 1x, https://g.denik.cz/67/7a/fotbalista-michal-ordos-fk-blansko_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        4.2.2019
    </div>

        </div>
        <a href="/fotbal_region/do-fotbaloveho-blanska-prichazi-58-prvoligovych-golu-s-kanonyrem-ordosem-20190204.html"      
>
            <h3 class="box-article-title fs20">Do fotbalového Blanska přichází 58 prvoligových gólů. S kanonýrem Ordošem</h3>
            <h4 class="box-article-perex fs16">Blansko – Před zahájením zimní přípravy suverénní lídr fotbalové divize FK Blansko avizoval, že…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/hokejove-derby-dynamiters-minerva-se-libilo-body-bral-hostujici-favorit-20190203.html"  title="číst článek: Hokejové derby Dynamiters – Minerva se líbilo. Body bral hostující favorit" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/7e/hokej-krajska-liga-derby-dynamiters-blansko-minerva-boskovice2_denik-210-3x2.jpg" width="210" height="140" alt="V okresním derby krajské hokejové ligy prohráli Dynamiters Blansko (modré dresy) s Minervou Boskovice 2:5." title="V okresním derby krajské hokejové ligy prohráli Dynamiters Blansko (modré dresy) s Minervou Boskovice 2:5." srcset="https://g.denik.cz/67/7e/hokej-krajska-liga-derby-dynamiters-blansko-minerva-boskovice2_denik-210-3x2.jpg 1x, https://g.denik.cz/67/7e/hokej-krajska-liga-derby-dynamiters-blansko-minerva-boskovice2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        3.2.2019
    </div>
        <a class="box-article-tag" href="/galerie/hokejove-derby-dynamiters-minerva-se-libilo-body-bral-hostujici-favorit.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 10</a>

        </div>
        <a href="/hokej_region/hokejove-derby-dynamiters-minerva-se-libilo-body-bral-hostujici-favorit-20190203.html"      
>
            <h3 class="box-article-title fs20">Hokejové derby Dynamiters – Minerva se líbilo. Body bral hostující favorit</h3>
            <h4 class="box-article-perex fs16">Blansko - Okresní derby krajské hokejové ligy přilákalo do ochozů blanenského zimního stadionu…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-aut-kuze-pekny-stav-3770359.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03770359_1/1549033966" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-aut-kuze-pekny-stav-3770359.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Touareg</div>
	                   	<div>3.0 TDI - AUT.,kůže…</div>
	                	<div class="service-box-strong">245 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6-16-V-Kombi-1549449613651784.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/221180579-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6-16-V-Kombi-1549449613651784.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">115 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-12-V-Kombi-1549449617870818.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/311180588-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-12-V-Kombi-1549449617870818.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">75 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/45\/50\/zivanice-foto-ilustr_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/kauza-fotbalovych-zivanic-poukazal-na-praktiky-sudich-ted-spackovi-hrozi-trest-20190206.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/50/zivanice-foto-ilustr_denik-300-16x9.jpg" width="300" height="169" alt="PODIVNÉ VERDIKTY. Živanice se na podzim v ČFL cítily poškozeny některými výroky rozhodčích, proto se ozvaly." title="PODIVNÉ VERDIKTY. Živanice se na podzim v ČFL cítily poškozeny některými výroky rozhodčích, proto se ozvaly." srcset="https://g.denik.cz/45/50/zivanice-foto-ilustr_denik-300-16x9.jpg 1x, https://g.denik.cz/45/50/zivanice-foto-ilustr_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kauza fotbalových Živanic: Poukázal na praktiky sudích, teď Špačkovi hrozí trest</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/sturma-skoncil-na-lavicce-kolina-odesel-do-znojma-20190205.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/22/c7/ko-fotbal-sturma_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový trenér František Šturma." title="Fotbalový trenér František Šturma." srcset="https://g.denik.cz/22/c7/ko-fotbal-sturma_denik-300-16x9.jpg 1x, https://g.denik.cz/22/c7/ko-fotbal-sturma_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Měsíc a dost. Šturma skončil na lavičce Kolína a odešel do Znojma</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/nejvetsi-posila-zdravy-kadlec-tvrdi-reditel-slovacka-pojezny-20190206.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-300-16x9.jpg" width="300" height="169" alt="Cílem fotbalistů Slovácka i i přes povedený konec podzimu zůstává záchrana ve FORTUNA:LIZE. Na snímku Petr Pojezný a Veliče Šumulikoski." title="Cílem fotbalistů Slovácka i i přes povedený konec podzimu zůstává záchrana ve FORTUNA:LIZE. Na snímku Petr Pojezný a Veliče Šumulikoski." srcset="https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-300-16x9.jpg 1x, https://g.denik.cz/62/51/uherske-hradiste-1-fc-slovacko-fotbal-tiskova-konference-martin-svedik-josef-kolar-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Největší zimní posila? Zdravý Michal Kadlec, tvrdí ředitel Slovácka Pojezný</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/tiskova-konference-pro-jarni-cast-fortuna-ligy.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/nova-sance-talent-z-melnicka-stravi-jaro-v-boleslavi-20190206.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/4/36/pavel-bucha-fk-mlada-boleslav_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Pavel Bucha posilou Mladé Boleslavi, z Plzně přichází na hostování." title="Fotbalista Pavel Bucha posilou Mladé Boleslavi, z Plzně přichází na hostování." srcset="https://g.denik.cz/4/36/pavel-bucha-fk-mlada-boleslav_denik-300-16x9.jpg 1x, https://g.denik.cz/4/36/pavel-bucha-fk-mlada-boleslav_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nová šance pro plzeňského Buchu. Talent z Mělnicka stráví jaro v Mladé Boleslavi</h3>
    </a>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/ceska-unie-vyhlasi-nejlepsi-sportovce-okresu-a-rozsiri-telesnou-vychovu-ve-skole-20190130.html"  title="číst článek: Česká unie vyhlásí nejlepší sportovce okresů a rozšíří tělesnou výchovu ve škole" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/56/zeh0930_denik-210-3x2.jpg" width="210" height="140" alt="Loňské vyhlášení nejlepších sportovců okresu Blansko - mistr světa v biketrialu Václav Kolář." title="Loňské vyhlášení nejlepších sportovců okresu Blansko - mistr světa v biketrialu Václav Kolář." srcset="https://g.denik.cz/50/56/zeh0930_denik-210-3x2.jpg 1x, https://g.denik.cz/50/56/zeh0930_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/ceska-unie-vyhlasi-nejlepsi-sportovce-okresu-a-rozsiri-telesnou-vychovu-ve-skole-20190130.html"      
>
            <h3 class="box-article-title fs20">Česká unie vyhlásí nejlepší sportovce okresů a rozšíří tělesnou výchovu ve škole</h3>
            <h4 class="box-article-perex fs16">Brno – Už příští středu v Zámeckém skleníku v Boskovicích dojde k prvnímu vyhlášení ankety Sportovec okresu za rok 2018 na jižní Moravě. Ve spolupráci s…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/bezkari-vyrazi-do-stop-na-drahanske-vrchovine-20190201.html"  title="číst článek: Běžkaři vyrazí do stop na Drahanské vrchovině" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/fd/bezkari-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. " title="Ilustrační foto. " srcset="https://g.denik.cz/6/fd/bezkari-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/6/fd/bezkari-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/bezkari-vyrazi-do-stop-na-drahanske-vrchovine-20190201.html"      
>
            <h3 class="box-article-title fs20">Běžkaři vyrazí do stop na Drahanské vrchovině</h3>
            <h4 class="box-article-perex fs16">Benešov – Vyznavači bežeckého lyžovaní mohou o víkendu vyrazit na několik upravených tratí na Drahanské vrchovině. V týdnu rolba protáhla okruhy Suchý,…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-43712480-whtg1b.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Strojírenští kovodělníci</div>
				       	<div>Strojírenští kovodělníci…</div>
				       	<div class="service-box-strong">100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-43708900-ww653d.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Technika a elektrotechnika Operátor strojů a</div>
				       	<div>Obsluha strojů na výrobu…</div>
				       	<div class="service-box-strong">14 750 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43603817-wwgnyq.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Pomocní dělníci ve výrobě</div>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">150 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/hruba-citi-pred-evropskym-sampionatem-formu-navzdory-nahlemu-kolapsu-ze-stresu-20190130.html"  title="číst článek: Hrubá cítí před evropským šampionátem formu. Navzdory náhlému kolapsu ze stresu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/8e/praha-atletika-mistrovstvi-republiky-stromovka-w_denik-210-3x2.jpg" width="210" height="140" alt="Výškařka Michaela Hrubá." title="Výškařka Michaela Hrubá." srcset="https://g.denik.cz/50/8e/praha-atletika-mistrovstvi-republiky-stromovka-w_denik-210-3x2.jpg 1x, https://g.denik.cz/50/8e/praha-atletika-mistrovstvi-republiky-stromovka-w_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        30.1.2019
    </div>

        </div>
        <a href="/ostatni_region/hruba-citi-pred-evropskym-sampionatem-formu-navzdory-nahlemu-kolapsu-ze-stresu-20190130.html"      
>
            <h3 class="box-article-title fs20">Hrubá cítí před evropským šampionátem formu. Navzdory náhlému kolapsu ze stresu</h3>
            <h4 class="box-article-perex fs16">Brno – Zažívá hektický závěr ledna. Za sebou má dva prestižní domácí mítinky v Hustopečích a…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-adamov-sadova-3767530#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/181269/img_5c5acb5dd2c0e6.13284111.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-adamov-sadova-3767530#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Adamov, Sadová">Adamov, Sadová</div>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-adamov-petra-jilemnickeho-3767174#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c59e42070ea16.80214255.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-adamov-petra-jilemnickeho-3767174#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Adamov, Petra Jilemnického">Adamov, Petra…</div>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-letovice-druzstevni-3767103#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5c59a4116adc79.83031047.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-letovice-druzstevni-3767103#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Letovice, Družstevní">Letovice, Družstevní</div>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/nejen-milionari-kolik-vydelavaji-sportovci-v-cesku-20190128.html"  title="číst článek: Nejen milionáři. Kolik vydělávají sportovci v Česku?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/47/tenis-melbourne-kvitova-201901220326401_denik-210-3x2.jpg" width="210" height="140" alt="Petra Kvitová a její radost na Australian Open." title="Petra Kvitová a její radost na Australian Open." srcset="https://g.denik.cz/1/47/tenis-melbourne-kvitova-201901220326401_denik-210-3x2.jpg 1x, https://g.denik.cz/1/47/tenis-melbourne-kvitova-201901220326401_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        29.1.2019
    </div>
        <a class="box-article-tag" href="/galerie/cesti-sportovni-milionari.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 11</a>

        </div>
        <a href="/ostatni_region/nejen-milionari-kolik-vydelavaji-sportovci-v-cesku-20190128.html"      
>
            <h3 class="box-article-title fs20">Nejen milionáři. Kolik vydělávají sportovci v Česku?</h3>
            <h4 class="box-article-perex fs16">/MALÝ A VELKÝ SPORT/ Když je řeč o profesionálních sportovcích, většině lidí se automaticky…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/tretiligovy-vyskov-dal-diviznimu-lidru-blansku-6-golu-polovinu-posila-klesa-20190126.html"  title="číst článek: Třetiligový Vyškov dal diviznímu lídru Blansku 6 gólů. Polovinu posila Klesa" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/0e/pripravny-fotbal-mfk-vyskov-fk-blansko-09_denik-210-3x2.jpg" width="210" height="140" alt="Na tenké sněhové pokrývce se hrálo přípravné fotbalové utkání MFK Vyškov (červené dresy) - FK Blansko. Domácí zvítězili 6:3." title="Na tenké sněhové pokrývce se hrálo přípravné fotbalové utkání MFK Vyškov (červené dresy) - FK Blansko. Domácí zvítězili 6:3." srcset="https://g.denik.cz/67/0e/pripravny-fotbal-mfk-vyskov-fk-blansko-09_denik-210-3x2.jpg 1x, https://g.denik.cz/67/0e/pripravny-fotbal-mfk-vyskov-fk-blansko-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        26.1.2019
    </div>
        <a class="box-article-tag" href="/galerie/tretiligovy-vyskov-dal-diviznimu-lidru-blansku-6-golu-polovinu-posila-klesa.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 10</a>

        </div>
        <a href="/fotbal_region/tretiligovy-vyskov-dal-diviznimu-lidru-blansku-6-golu-polovinu-posila-klesa-20190126.html"      
>
            <h3 class="box-article-title fs20">Třetiligový Vyškov dal diviznímu lídru Blansku 6 gólů. Polovinu posila Klesa</h3>
            <h4 class="box-article-perex fs16">Vyškov - Zápasy fotbalistů Vyškova a Blanska mívají nádech derby. V lednovém termínu si souboj na…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/bezkari-vyrazi-do-stop-na-drahanske-vrchovine-20190201.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/6/fd/bezkari-ilu_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto. " title="Ilustrační foto. " srcset="https://g.denik.cz/6/fd/bezkari-ilu_denik-120-3x2.jpg 1x, https://g.denik.cz/6/fd/bezkari-ilu_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/bezkari-vyrazi-do-stop-na-drahanske-vrchovine-20190201.html" tabindex="-1" title="číst článek: Běžkaři vyrazí do stop na Drahanské vrchovině" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Běžkaři vyrazí do stop na Drahanské vrchovině</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/ceska-unie-vyhlasi-nejlepsi-sportovce-okresu-a-rozsiri-telesnou-vychovu-ve-skole-20190130.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/50/56/zeh0930_denik-120-3x2.jpg" width="120" height="80" alt="Loňské vyhlášení nejlepších sportovců okresu Blansko - mistr světa v biketrialu Václav Kolář." title="Loňské vyhlášení nejlepších sportovců okresu Blansko - mistr světa v biketrialu Václav Kolář." srcset="https://g.denik.cz/50/56/zeh0930_denik-120-3x2.jpg 1x, https://g.denik.cz/50/56/zeh0930_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/ceska-unie-vyhlasi-nejlepsi-sportovce-okresu-a-rozsiri-telesnou-vychovu-ve-skole-20190130.html" tabindex="-1" title="číst článek: Česká unie vyhlásí nejlepší sportovce okresů a rozšíří tělesnou výchovu ve škole" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Česká unie vyhlásí nejlepší sportovce okresů a rozšíří…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/ostatni_region/hruba-citi-pred-evropskym-sampionatem-formu-navzdory-nahlemu-kolapsu-ze-stresu-20190130.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/50/8e/praha-atletika-mistrovstvi-republiky-stromovka-w_denik-120-3x2.jpg" width="120" height="80" alt="Výškařka Michaela Hrubá." title="Výškařka Michaela Hrubá." srcset="https://g.denik.cz/50/8e/praha-atletika-mistrovstvi-republiky-stromovka-w_denik-120-3x2.jpg 1x, https://g.denik.cz/50/8e/praha-atletika-mistrovstvi-republiky-stromovka-w_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
        
        Ostatní sporty
    </a>

        </div>
        <a href="/ostatni_region/hruba-citi-pred-evropskym-sampionatem-formu-navzdory-nahlemu-kolapsu-ze-stresu-20190130.html" tabindex="-1" title="číst článek: Hrubá cítí před evropským šampionátem formu. Navzdory náhlému kolapsu ze stresu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Hrubá cítí před evropským šampionátem formu. Navzdory…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509375592306"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jennifer-aniston-brad-pitt-charlize-theron-20190205.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png" width="120" height="80" alt="Brad Pitt a Charlize Theron" title="Brad Pitt a Charlize Theron" srcset="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png 1x, https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jennifer-aniston-brad-pitt-charlize-theron-20190205.html" tabindex="-1" title="číst článek: Jennifer Aniston VS. Charlize Theron: Boj o Bradovo srdce, hádky a SLZY SMUTKU!" target="_blank">
                <h3 class="box-article-title fs16">Jennifer Aniston VS. Charlize Theron: Boj o Bradovo…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/je-z-frajera-michala-hrdlicky-podpantoflak-pliskova-ho-ma-omotaneho-kolem-prstu-20171128.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-120-3x2.jpg" width="120" height="80" alt="Mladý sporťák Michal Hrdlička prý zažívá se svou partnerkou Karolínou Plíškovou těžké časy." title="Mladý sporťák Michal Hrdlička prý zažívá se svou partnerkou Karolínou Plíškovou těžké časy." srcset="https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-120-3x2.jpg 1x, https://g.denik.cz/56/76/hrdlicka-pliskova-spolu_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/je-z-frajera-michala-hrdlicky-podpantoflak-pliskova-ho-ma-omotaneho-kolem-prstu-20171128.html" tabindex="-1" title="číst článek: Je z frajera Michala Hrdličky PODPANTOFLÁK? Plíšková ho má omotaného kolem prstu" target="_blank">
                <h3 class="box-article-title fs16">Je z frajera Michala Hrdličky PODPANTOFLÁK? Plíšková…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/adam-misik-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f7/misik-06_denik-120-3x2.jpg" width="120" height="80" alt="Adam Mišík" title="Adam Mišík" srcset="https://g.denik.cz/56/f7/misik-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/misik-06_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/adam-misik-2.html" tabindex="-1" title="číst článek: Mišík po rozchodu NETRUCHLIL ANI MINUTU! Měsíc po kopačkách nová partnerka?" target="_blank">
                <h3 class="box-article-title fs16">Mišík po rozchodu NETRUCHLIL ANI MINUTU! Měsíc po…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-markle-princ-harry-naciste-smrt-vrazda-20190131.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/mustr-630x350-2vlnovka-d190131tei821_denik-120-3x2.png" width="120" height="80" alt="Meghan markle princ Harry" title="Meghan markle princ Harry" srcset="https://g.denik.cz/56/92/mustr-630x350-2vlnovka-d190131tei821_denik-120-3x2.png 1x, https://g.denik.cz/56/92/mustr-630x350-2vlnovka-d190131tei821_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-princ-harry-naciste-smrt-vrazda-20190131.html" tabindex="-1" title="číst článek: Vévodkyně Meghan a princ Harry se bojí o život! Výhružky smrtí kvůli babičce!" target="_blank">
                <h3 class="box-article-title fs16">Vévodkyně Meghan a princ Harry se bojí o život!…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/erika-starkova-1.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3b/starkova-d19012859j0p1_denik-120-3x2.jpg" width="120" height="80" alt="Erika Stárková" title="Erika Stárková" srcset="https://g.denik.cz/56/3b/starkova-d19012859j0p1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3b/starkova-d19012859j0p1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/erika-starkova-1.html" tabindex="-1" title="číst článek: Tajemství Eriky Stárkové! Brácha Pavel ze seriálu Most! vás hodně překvapí" target="_blank">
                <h3 class="box-article-title fs16">Tajemství Eriky Stárkové! Brácha Pavel ze seriálu Most…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg" width="120" height="80" alt="Princezna Charlotte" title="Princezna Charlotte" srcset="https://g.denik.cz/120/a6/charlotte_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a6/charlotte_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/princezna-charlotte-modni-ikonou-je-roztomila-i-v-satech-za-tisicovku-20200101.html" tabindex="-1" title="číst článek: Princezna Charlotte módní ikonou: Oblečte svou holčičku stejně"      target="_blank"
>
          <h3 class="box-article-title fs16">Princezna Charlotte módní ikonou: Oblečte svou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg" width="120" height="80" alt="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." title="Natálie se dostala na kritickou váhu 22 kilogramů, proto byla několik týdnů hospitalizována." srcset="https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/6f265830-8243-46cb-97c3-a0f655ba96bd_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-vazim-ted-jen-26-kilo-i-kdyz-pravidelne-jim-20190206.html" tabindex="-1" title="číst článek: Anorektička Natálie (19): Vážím už jen 26 kilogramů, i když pravidelně jím"      target="_blank"
>
          <h3 class="box-article-title fs16">Anorektička Natálie (19): Vážím už jen 26 kilogramů, i…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zena-letela-vedle-obezni-cestujici-jeji-tuk-ohrozil-bezpecnost-tvrdi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Žena letěla vedle obézní cestující: Její tuk ohrozil bezpečnost, tvrdí</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/na-havaji-chteji-omezeni-koureni-cigarety-by-byly-jen-pro-stolete.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Na Havaji chtějí omezení kouření. Cigarety by byly jen pro stoleté</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/593641/drama-u-soudu-v-kauze-kvitova-zondru-pry-poskodili-pri-rekognici-tenistka-pri-tom-plakala.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Drama u soudu v kauze Kvitová: Žondru prý poškodili při rekognici, tenistka při tom plakala</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/593588/luxusni-prazske-restaurace-nabizely-polske-hovezi-tvrdi-toman-jako-argentinske-a-ceske.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Luxusní pražské restaurace nabízely polské hovězí, tvrdí Toman. Jako argentinské a české</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43603817-wwgnyq.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 150 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 150 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-43592173-wjwc9w.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Truhlář, 16 500 Kč">
			       	Řemeslné práce Truhlář, 16 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-43710216-wa18ee.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Manipulační dělník, 7 500 Kč">
			       	Doprava a logistika Manipulační dělník, 7 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-42832860-wv67sz.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 19 000 Kč">
			       	Výroba Manipulační dělníci ve výrobě, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43580484-whdarf.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 16 280 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-43653362-ws8rbu.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Číšník, servírka, 17 000 Kč">
			       	Gastronomie Číšník, servírka, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-sefkuchar-43712758-wyftq9.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Šéfkuchař, 16 280 Kč">
			       	Gastronomie Šéfkuchař, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-43649083-wk567s.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Vedoucí prodejny, provozu, 110 Kč">
			       	Obchod Vedoucí prodejny, provozu, 110 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-9-TDi-Kombi-1549449622600863.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-2-0-TDi-Kombi-1549449594271546.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-4-TDi-Kombi-1549449607026698.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-4-Kombi-1549449596193576.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-Kombi-1549449600211616.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6-TDi-Kombi-1549449603020642.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-TSI-Kombi-1549449603227646.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-2-0-TDi-Kombi-1549449603598654.html?d_bk#utm_source=blanensky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover/suv/nafta/land-rover-range-rover-3-6-td-v8-3771005.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Land Rover Range Rover 3.6 TD V8">
		          	Land Rover Range Rover 3.6 TD V8
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-tsi-1-2-tsi-63-kw-ambition-59853582.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Roomster TSI 1,2 TSI / 63 kW Ambition">
		          	Škoda Roomster TSI 1,2 TSI / 63 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-slk/kabriolet/benzin/mercedes-benz-slk-200-kompressor-3770231.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mercedes-Benz SLK 200 kompressor">
		          	Mercedes-Benz SLK 200 kompressor
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-combi-1-2-77-kw-59855189.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Golf Combi  1,2  / 77 kW">
		          	Volkswagen Golf Combi  1,2  / 77 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-tdi-2-0-tdi-103-kw-act-59854094.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb Combi TDI 2,0 TDI / 103 kW Act">
		          	Škoda Superb Combi TDI 2,0 TDI / 103 kW Act
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-120kw-titanium-dph-3770360.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford S-MAX 2.0 TDCI/120kW - Titanium, DPh">
		          	Ford S-MAX 2.0 TDCI/120kW - Titanium, DPh
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-81-kw-style-plus-59852791.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 81 kW Style Plus">
		          	Škoda Fabia TSI 1,0 TSI / 81 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-s60/sedan/nafta/volvo-s60-2-4d-1-maj-2x-kola-3770296.html#utm_source=blanensky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volvo S60 2.4D - 1 maj., 2x kola">
		          	Volvo S60 2.4D - 1 maj., 2x kola
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-letovice-druzstevni-3767103#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Letovice, Družstevní Prodej bytu 1+1">
		          	Letovice, Družstevní Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bykovice-3766645#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Býkovice Prodej domu">
		          	Býkovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-blansko-sadova-1404-3765946#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Blansko, Sadová 1404 Prodej bytu 3+1">
		          	Blansko, Sadová 1404 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kotvrdovice-3765809#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kotvrdovice Prodej domu">
		          	Kotvrdovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-2-boritov-horni-zadvori-224-3765803#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Bořitov, Horní Zádvoří 224 Prodej domu 4+2">
		          	Bořitov, Horní Zádvoří 224 Prodej domu 4+2
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-blansko-3765529#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Blansko Pronájem bytu 1+1">
		          	Blansko Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-boskovice-3765506#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Boskovice Prodej bytu 3+1">
		          	Boskovice Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-adamov-3765079#utm_source=blanensky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Adamov Prodej bytu 2+kk">
		          	Adamov Prodej bytu 2+kk
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_blanensky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//blanensky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
