
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Liberk je pod ochranou kostlivce. Hlavu kdysi mrtvole purkrabího odrýpli rýčem - Blanenský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaTitle': 'Doma',
		'rubrikaName': 'cestujeme-doma',
		'template': 'clanek',
		'title': 'Liberk je pod ochranou kostlivce. Hlavu kdysi mrtvole purkrabího odrýpli rýčem',
		'tag': ['Liberk', 'hrad', 'purkrabí', 'kostel', 'Rychnov nad Kněžnou', 'Orlické hory', 'Jiří Poděbradský', 'Rehberg', 'Rychmberk', 'Žampach'],
		'author': 'Tomáš Koutek',
		'publishedDateTime': '2022-08-05T09:00:00+02:00',
		'modifiedDateTime': '2022-08-05T09:00:00+02:00',
		'articleID': 3449343930,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '3449343930-24879-67',
		'image': 'https://g.denik.cz/1/3d/z-urciteho-uhlu-zvonice-kostel-temer-zakryva_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://blanensky.denik.cz/galerie/liberk.html?photo=1&amp;back=3449343930-24879-67',
			'count': 6,
			'count-page': 7,
			'count-photo': 6,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://blanensky.denik.cz/',
		'device': 'desktop',
		'url': 'https://blanensky.denik.cz/cestujeme-doma/liberk-je-pod-ochranou-kostlivce.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001659630488',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Blanenský deník",
                "item": "https://blanensky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Doma",
                "item": "https://blanensky.denik.cz/cestujeme-doma/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Liberk je pod ochranou kostlivce. Hlavu kdysi mrtvole purkrabího odrýpli rýčem",
                "item": "https://blanensky.denik.cz/cestujeme-doma/liberk-je-pod-ochranou-kostlivce.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1659628873.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208061200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="V malebném podhůří Orlických hor, bezmála na dohled Rychnova nad Kněžnou, prostírá se neveliká, ale historicky významná a památkově bohatá obec Liberk.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://blanensky.denik.cz/cestujeme-doma/liberk-je-pod-ochranou-kostlivce.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Tomáš Koutek">

	<meta property="og:site_name" content="Blanenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://blanensky.denik.cz/cestujeme-doma/liberk-je-pod-ochranou-kostlivce.html">
	<meta property="og:title" content="Liberk je pod ochranou kostlivce. Hlavu kdysi mrtvole purkrabího odrýpli rýčem">
	<meta property="og:description" content="V malebném podhůří Orlických hor, bezmála na dohled Rychnova nad Kněžnou, prostírá se neveliká, ale historicky významná a památkově bohatá obec Liberk.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Liberk je pod ochranou kostlivce. Hlavu kdysi mrtvole purkrabího odrýpli rýčem">
	<meta property="twitter:description" content="V malebném podhůří Orlických hor, bezmála na dohled Rychnova nad Kněžnou, prostírá se neveliká, ale historicky významná a památkově bohatá obec Liberk.">
	<meta name="twitter:description" content="V malebném podhůří Orlických hor, bezmála na dohled Rychnova nad Kněžnou, prostírá se neveliká, ale historicky významná a památkově bohatá obec Liberk.">
	<meta property="og:image" content="https://g.denik.cz/1/3d/z-urciteho-uhlu-zvonice-kostel-temer-zakryva_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Z určitého úhlu zvonice kostel téměř zakrývá">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/3d/z-urciteho-uhlu-zvonice-kostel-temer-zakryva_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/3d/z-urciteho-uhlu-zvonice-kostel-temer-zakryva_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta property="article:published_time" content="2022-08-05T09:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-05T09:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://blanensky.denik.cz/cestujeme-doma/liberk-je-pod-ochranou-kostlivce.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;blanensky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;blanensky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;blanensky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fblanensky.denik.cz%2Fcestujeme-doma%2Fliberk-je-pod-ochranou-kostlivce.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fblanensky.denik.cz%2Fcestujeme-doma%2Fliberk-je-pod-ochranou-kostlivce.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://blanensky.denik.cz/cestujeme-doma/liberk-je-pod-ochranou-kostlivce.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/blanensky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://blanensky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://blanensky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://blanensky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://blanensky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://blanensky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://blanensky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://blanensky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://blanensky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://blanensky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;blanensky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://blanensky.denik.cz/cestujeme-doma/liberk-je-pod-ochranou-kostlivce.html'})"
></button>
        <form action="/cestujeme-doma/liberk-je-pod-ochranou-kostlivce.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://blanensky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://blanensky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestujeme', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="submenu__item-a active">
                    Cestujeme
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://blanensky.denik.cz/auto/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="submenu__item-a">
                    Auto
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://blanensky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://blanensky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zeny', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="submenu__item-a">
                    Ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://blanensky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://blanensky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://blanensky.denik.cz/bitr-jede/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_starobrno', 'eventLabel': &quot;blanensky.denik.cz&quot;})"  class="submenu__item-a">
                    Starobrno
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme další informace, termíny či volební systém</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Liberk je pod ochranou kostlivce. Hlavu kdysi mrtvole purkrabího odrýpli rýčem</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NjkxNzg2NDtzOjE6InIiO2k6Njc7czoxOiJzIjtpOjI0ODc5O30%3D"
    data-average="3"
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fblanensky.denik.cz%2Fcestujeme-doma%2Fliberk-je-pod-ochranou-kostlivce.html"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    5.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/01/tomas-koutek_denik-75-1x1.jpg" width="75" height="75" alt="Tomáš Koutek" title="Tomáš Koutek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/01/tomas-koutek_denik-75-1x1.jpg 1x, https://g.denik.cz/1/01/tomas-koutek_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                                <span class="article-info__author-name">
                                    Tomáš
                                    Koutek
                                </span>

                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fblanensky.denik.cz%2Fcestujeme-doma%2Fliberk-je-pod-ochranou-kostlivce.html&subject=Liberk%20je%20pod%20ochranou%20kostlivce.%20Hlavu%20kdysi%20mrtvole%20purkrab%C3%ADho%20odr%C3%BDpli%20r%C3%BD%C4%8Dem" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Liberk je pod ochranou kostlivce. Hlavu kdysi mrtvole purkrabího odrýpli rýčem&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">V malebném podhůří Orlických hor, bezmála na dohled Rychnova nad Kněžnou, prostírá se neveliká, ale historicky významná a památkově bohatá obec Liberk.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/liberk.html?photo=1&amp;back=3449343930-24879-67">
        <img src="https://g.denik.cz/1/3d/z-urciteho-uhlu-zvonice-kostel-temer-zakryva_denik-630-16x9.jpg" width="630" height="354" alt="Z určitého úhlu zvonice kostel téměř zakrývá" title="Z určitého úhlu zvonice kostel téměř zakrývá" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/3d/z-urciteho-uhlu-zvonice-kostel-temer-zakryva_denik-630-16x9.jpg 1x, https://g.denik.cz/1/3d/z-urciteho-uhlu-zvonice-kostel-temer-zakryva_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/liberk.html?back=3449343930-24879-67&amp;photo=2">
                        <img src="https://g.denik.cz/1/19/kostel-je-obklopen-hrbitovem_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/19/kostel-je-obklopen-hrbitovem_denik-150-3x2.jpg 1x, https://g.denik.cz/1/19/kostel-je-obklopen-hrbitovem_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/liberk.html?back=3449343930-24879-67&amp;photo=3">
                        <img src="https://g.denik.cz/1/0f/krasnejsi-kostel-nenajdete-siroko-daleko_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/0f/krasnejsi-kostel-nenajdete-siroko-daleko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0f/krasnejsi-kostel-nenajdete-siroko-daleko_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/liberk.html?back=3449343930-24879-67&amp;photo=4">
                        <img src="https://g.denik.cz/1/86/pruceli-ukazuje-mistrovsky-fortel-nasich-predku_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/86/pruceli-ukazuje-mistrovsky-fortel-nasich-predku_denik-150-3x2.jpg 1x, https://g.denik.cz/1/86/pruceli-ukazuje-mistrovsky-fortel-nasich-predku_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/liberk.html?back=3449343930-24879-67&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            6 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Z určitého úhlu zvonice kostel téměř zakrývá
            <span class="description-autor">
                 | 
                Foto: Deník/Tomáš Koutek
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Vysoko nad údolím potoka, kterému dala jméno, stojí už od počátku 14. století- tehdy ale nesla v té době módní německé jméno Rehberg. Obec statkářů, mlynářů a kramářů bývala převážně zemědělská, přesto byla do roku 1367 střediskem panství a do roku 1738 požívala výsad městečka s voleným rychtářem.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Centrem panství býval hrad Rychmberk, jehož nepříliš výrazné zbytky v podobě terénních nerovností a příkopů dodnes nalezneme na klesající ostrožně za dětským hřištěm. Zbytky hradu dosud nebyly podrobně zkoumány, takže o jeho stavební podobě se toho moc neví. První zmínka o něm je z roku 1310, na konci 15. století je veden v soupisu majetku jako pustý.</p>


        <a class="inserted-article" href="https://www.denik.cz/cestujeme-doma/stachelberg-novodoby-hrad-mel-branit-vlast-proti-nacistum-21220728.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/cestujeme-doma/stachelberg-novodoby-hrad-mel-branit-vlast-proti-nacistum-21220728.html' })">
            <img src="https://g.denik.cz/1/ef/zelezobetonova-masa-budi-respekt_denik-150-3x2.jpg" width="150" height="100" alt="Železobetonová masa budí respekt" title="Železobetonová masa budí respekt" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ef/zelezobetonova-masa-budi-respekt_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ef/zelezobetonova-masa-budi-respekt_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Pevnost Stachelberg: Novodobý hrad měl bránit vlast proti nacistům</div>
        </a>

<p>„Roku 1425 dobyli hradu Orebité. Později zmocnil se na nějaký čas Rychemburku loupeživý Jan Kolda ze Žampachu, ale Jiří Poděbradský sebrav krajskou hotovost hradu dobyl a rozbořil jej, načež zboží rychemburské připojeno k panství litickému a potštýnskému,“ uvádí o hradu Ottův slovník naučný.</p>
<p>Hlavní atraktivitou Liberka ale není hrad (což jako hradolog nerad přiznávám), ale soubor dřevěných církevních staveb. Především překrásný dřevěný kostel sv. Petra a Pavla je objektem, za nímž se do Liberka vyplatí přicestovat.</p>
<p>V letech 1691 až 1692 nahradil starší svatyni na předhradí Rychemberku, která bývala sídlem plebánie. Svou podobou trochu připomíná dřevěné kostely odněkud ze slovenských Karpat, působí však mohutněji a na hřebeni sedlové střechy nese nápadně velký sanktusník, který, snad mi to liberští odpustí, mi připomíná holubník. Kostel obklopuje pěkný hřbitov a v sousedství stojí opět dřevěná, štenýřová zvonice s rozložitým přízemím a užší vlastní věží. Součástí komplexu prohlášeného v roce 2014 národní kulturní památkou je i unikátní dřevěná fara.</p>


        <a class="inserted-article" href="https://www.denik.cz/cestujeme-doma/cesko-zeme-pohadkovych-jezer-21220726.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/cestujeme-doma/cesko-zeme-pohadkovych-jezer-21220726.html' })">
            <img src="https://g.denik.cz/1/66/1-jezera-01_denik-150-3x2.jpg" width="150" height="100" alt="Od hradu Hněvín je nádherný výhled na „mostecké moře“ – jezero Most. Rychle zde přibývá atrakcí, které lákají návštěvníky ke sportu i k odpočinku" title="Od hradu Hněvín je nádherný výhled na „mostecké moře“ – jezero Most. Rychle zde přibývá atrakcí, které lákají návštěvníky ke sportu i k odpočinku" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/66/1-jezera-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/1-jezera-01_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Česko, země pohádkových jezer. Rekultivací vznikly opravdové vodní poklady</div>
        </a>

<p>„Vlastní kostel je roubený. Roubené stěny kryje zvenku šindelové pobití, zevnitř táflování. Kostel byl v letech 1800 až 1802 a 1914 opravován. Sedlová střecha lodi i presbytáře vrcholí vížkami sanktusů, v každé je umístěn zvonek, oba byly odlity v roce 1589 Hansem Pauerem," říká Eva Macková z odborného pracoviště NPÚ v Josefově.</p>
<p>Obec Liberk má poněkud pochmurného patrona: je jím kostlivec, nesoucí pod paží vlastní hlavu. Pověst vypráví o krutém a pyšném purkrabím, který ani po smrti nedal místním pokoj a prováděl jim všelijaká příkoří a hrůzostrašné zlomyslnosti. Nakonec tedy jeho mrtvolu vykopali a odrýpli jí hlavu rýčem. Ne, že by to pomohlo, ale purkrabího kousky alespoň přestaly být životu nebezpečné pro náhodné svědky…</p>
<p class="rastr-sedy-l"><strong>Co vidět v okolí: </strong><br>Rychnov nad Kněžnou – město, které proslavili Poláčkovi hrdinové, co jich bylo pět. Je to krásný zámek se Santiniho kostelem Nejsvětější Trojice. V okolí zříceniny dalších hradů: Skuhrova, Klečkova, Pěčína a Hlodného.<br><br><strong>Doprava: </strong><br>ve všední dny autobusy z Rychnova, tam je i nejbližší vlak (7,5 km)<br><br><strong>Co je dobré vědět: </strong><br>prohlídku interiéru kostela lze domluvit předem telefonicky na Obecním úřadu Liberk. Hospoda v Liberku má otevřeno St, Pá, Ne 18 – 22 h.</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">5.8.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fblanensky.denik.cz%2Fcestujeme-doma%2Fliberk-je-pod-ochranou-kostlivce.html&subject=Liberk%20je%20pod%20ochranou%20kostlivce.%20Hlavu%20kdysi%20mrtvole%20purkrab%C3%ADho%20odr%C3%BDpli%20r%C3%BD%C4%8Dem" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Liberk je pod ochranou kostlivce. Hlavu kdysi mrtvole purkrabího odrýpli rýčem&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Liberk" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/liberk-12114.html">Liberk, </a>
                <a class="article-tags__item" title="Štítek: hrad" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hrad-17565.html">hrad, </a>
                <a class="article-tags__item" title="Štítek: purkrabí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/purkrabi-65522.html">purkrabí, </a>
                <a class="article-tags__item" title="Štítek: kostel" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kostel-37455.html">kostel, </a>
                <a class="article-tags__item" title="Štítek: Rychnov nad Kněžnou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rychnov-nad-kneznou-1130.html">Rychnov nad Kněžnou, </a>
                <a class="article-tags__item" title="Štítek: Orlické hory" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/orlicke-hory-3319.html">Orlické hory, </a>
                <a class="article-tags__item" title="Štítek: Jiří Poděbradský" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jiri-podebradsky-28875.html">Jiří Poděbradský, </a>
                <a class="article-tags__item" title="Štítek: Rehberg" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rehberg-84772.html">Rehberg, </a>
                <a class="article-tags__item" title="Štítek: Rychmberk" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rychmberk-72580.html">Rychmberk, </a>
                <a class="article-tags__item" title="Štítek: Žampach" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zampach-5773.html">Žampach</a>
    </div>


    <div id="vwo_related"></div>



<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div class="js-io-cxense" id="cx_service-box" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/z-regionu/obrazem-exotika-z-ria-pohltila-centrum-brna-podivejte-se-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Exotika z Ria pohltila centrum Brna. Podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/50/87/brasilfest-roztancil-brno-20_denik-210-3x2.jpg" width="210" height="140" alt="Exotické krásky v kostýmech, jaké známe z karnevalů v Riu protančily centrem Brna. " title="Exotické krásky v kostýmech, jaké známe z karnevalů v Riu protančily centrem Brna. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/87/brasilfest-roztancil-brno-20_denik-210-3x2.jpg 1x, https://g.denik.cz/50/87/brasilfest-roztancil-brno-20_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/brno-karneval-tanec.html?photo=1&amp;back=1300655761-8091-67" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/obrazem-exotika-z-ria-pohltila-centrum-brna-podivejte-se-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Exotika z Ria pohltila centrum Brna. Podívejte se</h3>
            Exotické krásky v kostýmech, jaké známe z karnevalů v Riu protančily centrem Brna. Za doprovodu…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/z-regionu/zeme-mars-mesic-a-slunce-pod-hvezdarnou-v-brne-sviti-kus-vesmiru-podivejte-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Obří Země, Mars, Měsíc a Slunce: u hvězdárny v Brně svítí kus vesmíru, podívejte" tabindex="-1" >
        <img src="https://g.denik.cz/50/c4/pod-hvezdarnou-sviti-ctyri-planety-06_denik-210-3x2.jpg" width="210" height="140" alt="Festival planet v Brně ukazuje návštěvníkům nafukovací modely čtyř vesmírných těles." title="Festival planet v Brně ukazuje návštěvníkům nafukovací modely čtyř vesmírných těles." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/c4/pod-hvezdarnou-sviti-ctyri-planety-06_denik-210-3x2.jpg 1x, https://g.denik.cz/50/c4/pod-hvezdarnou-sviti-ctyri-planety-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/pod-hvezdarnou-sviti-vesmir.html?photo=1&amp;back=3687213473-8091-67" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/zeme-mars-mesic-a-slunce-pod-hvezdarnou-v-brne-sviti-kus-vesmiru-podivejte-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obří Země, Mars, Měsíc a Slunce: u hvězdárny v Brně svítí kus vesmíru, podívejte</h3>
            Festival planet v Brně ukazuje návštěvníkům nafukovací modely čtyř vesmírných těles. Kromě Země…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-cfl-msfl/byvaly-kapitan-machalek-se-na-uvod-postavi-blansku-je-to-dost-pikantni-hodnoti-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Bývalý kapitán Machálek se na úvod postaví Blansku. Je to dost pikantní, hodnotí" tabindex="-1" >
        <img src="https://g.denik.cz/67/a7/byvaly-kapitan-machalek-se-na-uvod-postavi-blansku-je-to-dost-pikantni-hodnoti_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Machálek vyměnil blanenský dres za kroměřížský." title="Tomáš Machálek vyměnil blanenský dres za kroměřížský." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/67/a7/byvaly-kapitan-machalek-se-na-uvod-postavi-blansku-je-to-dost-pikantni-hodnoti_denik-210-3x2.jpg 1x, https://g.denik.cz/67/a7/byvaly-kapitan-machalek-se-na-uvod-postavi-blansku-je-to-dost-pikantni-hodnoti_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-cfl-msfl/" title="Rubrika Fortuna ČFL + MSFL" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Fortuna ČFL + MSFL
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-cfl-msfl/byvaly-kapitan-machalek-se-na-uvod-postavi-blansku-je-to-dost-pikantni-hodnoti-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bývalý kapitán Machálek se na úvod postaví Blansku. Je to dost pikantní, hodnotí</h3>
            Ještě v červnu vedl Tomáš Machálek blanenský tým jako kapitán. V sobotu se dvaatřicetiletý…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/potraviny-zdrazovani-zlevneni-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Češi se děsí dalšího zdražování potravin. Některé přitom zlevnily, ukazují data" tabindex="-1" >
        <img src="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2.jpg" width="210" height="140" alt="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." title="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2.jpg 1x, https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/potraviny-zdrazovani-zlevneni-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi se děsí dalšího zdražování potravin. Některé přitom zlevnily, ukazují data</h3>
            Víc než rostoucích účtů za energie se Češi bojí nákupů v supermarketech. Vyplývá to z nového…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zlociny-a-soudy/konflikt-na-urade-v-boskovicich-miri-k-soudu-muze-vyvedli-straznici-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Konflikt na úřadě v Boskovicích míří k soudu. Muže vyvedli strážníci" tabindex="-1" >
        <img src="https://g.denik.cz/67/85/7072960-boskovice-radnice_denik-210-3x2.jpg" width="210" height="140" alt="Masarykovo náměstí v Boskovicích." title="Masarykovo náměstí v Boskovicích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/67/85/7072960-boskovice-radnice_denik-210-3x2.jpg 1x, https://g.denik.cz/67/85/7072960-boskovice-radnice_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/konflikt-na-urade-v-boskovicich-miri-k-soudu-muze-vyvedli-straznici-20220803.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Konflikt na úřadě v Boskovicích míří k soudu. Muže vyvedli strážníci</h3>
            U soudu skončí spor, který se strážníky v Boskovicích na Blanensku vede Tomáš Bendl z nedalekých…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/lide-nahledli-do-kravina-ve-vanovicich-byli-zvedavi-na-proces-zivocisne-vyroby.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Slunce, seno a živočišná výroba. Lidé nahlédli do kravína ve Vanovicích" tabindex="-1" >
        <img src="https://g.denik.cz/67/ae/den-otevrenych-dveri-agrospol-kninice-37_denik-210-3x2.jpg" width="210" height="140" alt="Den otevřených dveří byl uspořádán za účelem osvěty a propagace zemědělství v naší republice." title="Den otevřených dveří byl uspořádán za účelem osvěty a propagace zemědělství v naší republice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/67/ae/den-otevrenych-dveri-agrospol-kninice-37_denik-210-3x2.jpg 1x, https://g.denik.cz/67/ae/den-otevrenych-dveri-agrospol-kninice-37_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/do-kravina-prislo-nahlednou-temer-tisic-navstevniku.html?photo=1&amp;back=307618697-11628-67" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 44
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/lide-nahledli-do-kravina-ve-vanovicich-byli-zvedavi-na-proces-zivocisne-vyroby.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Slunce, seno a živočišná výroba. Lidé nahlédli do kravína ve Vanovicích</h3>
            V roce 2020 byl vybudován ve středisku Vanovice moderní kravín pro 482 dojnic. Den otevřených…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/pokud-se-z-hrenska-nepoucime-v-ochrane-lesu-neobstojime.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Pokud se z Hřenska nepoučíme, v ochraně lesů neobstojíme" tabindex="-1" >
        <img src="https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2.jpg" width="210" height="140" alt="Dana Balcarová" title="Dana Balcarová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3f/dana-balcarova-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/pokud-se-z-hrenska-nepoucime-v-ochrane-lesu-neobstojime.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pokud se z Hřenska nepoučíme, v ochraně lesů neobstojíme</h3>
            Rozsáhlé lesní požáry budou stále častější a ničivější. Klima se mění a my se musíme adaptovat.
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/covid-jsme-vnimali-jako-laborator-rika-zakladatelka-noveho-institutu-v-brne-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Covid jsme vnímali jako laboratoř, říká ředitelka nového institutu v Brně" tabindex="-1" >
        <img src="https://g.denik.cz/50/d7/brno-rozhovor-klara-sedova-filozoficka-fakulta-vzdelavani-institut-rnkt_denik-210-3x2.jpg" width="210" height="140" alt="Brněnská výzkumnice Klára Šeďová je ředitelkou Národního institutu pro výzkum socioekonomických dopadů nemocí a systémových rizik. Ten nyní funguje dva měsíce." title="Brněnská výzkumnice Klára Šeďová je ředitelkou Národního institutu pro výzkum socioekonomických dopadů nemocí a systémových rizik. Ten nyní funguje dva měsíce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/d7/brno-rozhovor-klara-sedova-filozoficka-fakulta-vzdelavani-institut-rnkt_denik-210-3x2.jpg 1x, https://g.denik.cz/50/d7/brno-rozhovor-klara-sedova-filozoficka-fakulta-vzdelavani-institut-rnkt_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Blanensko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Blanensko
        </a>
    
        <a class="box-article-tag" href="/galerie/covid-jsme-vnimali-jako-laborator-rika-zakladatelka-noveho-institutu-v-brne.html?photo=1&amp;back=619117405-2964-67" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/covid-jsme-vnimali-jako-laborator-rika-zakladatelka-noveho-institutu-v-brne-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Covid jsme vnímali jako laboratoř, říká ředitelka nového institutu v Brně</h3>
            Vznik prvního institutu svého druhu v Česku má podle výzkumnice Kláry Šeďové z Masarykovy…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/z-regionu/burger-neni-trapny-fastfood-znelo-mikulovem-podivejte-se-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Burger není trapný fastfood, znělo Mikulovem. Podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/68/b1/burger-neni-trapny-fastfood-shodovali-se-gurmani-v-mikulove-01_denik-210-3x2.jpg" width="210" height="140" alt="Desítky netradičních burgerů mohou ochutnat po celý víkend lidé v Mikulově. Do města pod Pálavou totiž zajel Burger Street Festival." title="Desítky netradičních burgerů mohou ochutnat po celý víkend lidé v Mikulově. Do města pod Pálavou totiž zajel Burger Street Festival." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/68/b1/burger-neni-trapny-fastfood-shodovali-se-gurmani-v-mikulove-01_denik-210-3x2.jpg 1x, https://g.denik.cz/68/b1/burger-neni-trapny-fastfood-shodovali-se-gurmani-v-mikulove-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/mikulov-burger-fest.html?photo=1&amp;back=3277000447-8091-67" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/burger-neni-trapny-fastfood-znelo-mikulovem-podivejte-se-20220806.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Burger není trapný fastfood, znělo Mikulovem. Podívejte se</h3>
            /FOTO/ Základem je dobré hovězí maso od vyhlášených řezníků. Samozřejmostí jsou vypečené máslové…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://blanensky.denik.cz/zahrada/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit-2122.html" 
       title="číst článek: Britská zahradnice má důležitou zásadu. Díky ní se i vašim trvalkám bude dařit" tabindex="-1" >
        <img src="https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2.jpg" width="210" height="140" alt="Trvalky ze suchých oblastí nemají rády stálé zamokření, tudíž je důležitá dobrá drenáž." title="Trvalky ze suchých oblastí nemají rády stálé zamokření, tudíž je důležitá dobrá drenáž." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2.jpg 1x, https://g.denik.cz/1/88/shutterstock-12930542223_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zahrada/" title="Rubrika Zahrada"  >
            
            Zahrada
        </a>
    
        <a class="box-article-tag" href="/galerie/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit.html?photo=1&amp;back=2257598070-24877-67"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://blanensky.denik.cz/zahrada/britska-zahradnice-ma-dulezitou-zasadu-diky-ni-se-vasim-trvalkam-bude-darit-2122.html"  >
            <h3 class="box-article-title fs20">Britská zahradnice má důležitou zásadu. Díky ní se i vašim trvalkám bude dařit</h3>
            Sucho nás trápí už několik let. Zázračné recepty, díky nimž trvalky, letničky i bylinky porostou…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/marilyn-monroe-smrt.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Marilyn Monroe zemřela před 60 lety: Její smrt dodnes zůstává záhadou" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2.jpg" width="210" height="140" alt="Marilyn Monroe" title="Marilyn Monroe" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2.jpg 1x, https://g.denik.cz/120/f4/profimedia-0210799203_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    
        <a class="box-article-tag" href="https://www.kafe.cz/galerie/marilyn-monroe-smrt.html?photo=1&amp;back=1173828819-8648-120"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/marilyn-monroe-smrt.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Marilyn Monroe zemřela před 60 lety: Její smrt dodnes zůstává záhadou</h3>
            Našli ji mrtvou v brzkých ranních hodinách, ležela nahá na posteli, v ruce svírala telefonní…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top15">
    <a class="box-article-left"
       href="https://blanensky.denik.cz/cestovani/na-kole-podel-labe-k-atlantiku-osmy-dil.html" 
       title="číst článek: Na kole podél Labe k Atlantiku. Díl osmý: Babišovou chemičkou do města Bauhausu" tabindex="-1" >
        <img src="https://g.denik.cz/1/ed/20220805-184040_denik-210-3x2.jpg" width="210" height="140" alt="Když Dessau, tak Bauhaus. Architektonický zázrak v konfrontaci s realitou v bývalé NDR. A skvělé muzeum Bauhausu v centru Dessau." title="Když Dessau, tak Bauhaus. Architektonický zázrak v konfrontaci s realitou v bývalé NDR. A skvělé muzeum Bauhausu v centru Dessau." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ed/20220805-184040_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ed/20220805-184040_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestovani/" title="Rubrika Cestujeme"  >
            
            Cestujeme
        </a>
    
        <a class="box-article-tag" href="/galerie/na-kole-podel-labe-k-atlantiku-dil-osmy.html?photo=1&amp;back=1343648825-13249-67"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 47
        </a>
        <a class="box-article-tag" href="/galerie/na-kole-podel-labe-k-atlantiku-dil-osmy.html?photo=2&amp;back=1343648825-13249-67"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://blanensky.denik.cz/cestovani/na-kole-podel-labe-k-atlantiku-osmy-dil.html"  >
            <h3 class="box-article-title fs20">Na kole podél Labe k Atlantiku. Díl osmý: Babišovou chemičkou do města Bauhausu</h3>
            Velký letní cestopis Deníku s Lubošem Palatou pokračuje osmou částí. Dnes na téma Babišovou…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg" width="210" height="140" alt="Počítačový program spočítal, kdy zanikne naše civilizace." title="Počítačový program spočítal, kdy zanikne naše civilizace." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg 1x, https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala</h3>
            Psal se rok 1972. Čtyři studenti amerického Massachusettského technologického institutu dostali…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://blanensky.denik.cz/autosalon/elektricky-tiger-moc-krasy-nepobral-jezdit-do-skoly-s-nim-ale-muzou-i-nactileti.html" 
       title="číst článek: Elektrický Tiger moc krásy nepobral. Jezdit do školy s ním ale můžou i náctiletí" tabindex="-1" >
        <img src="https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2.jpg" width="210" height="140" alt="Tiger je momentálně nejdůležitějším modelem elBlesku" title="Tiger je momentálně nejdůležitějším modelem elBlesku" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b2/titul-dsc-0140_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon"  >
            
            Autosalon
        </a>
    
        <a class="box-article-tag" href="/galerie/elektricka-vozidla-klatovske-firmy-elblesk.html?photo=1&amp;back=2546469595-26212-67"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://blanensky.denik.cz/autosalon/elektricky-tiger-moc-krasy-nepobral-jezdit-do-skoly-s-nim-ale-muzou-i-nactileti.html"  >
            <h3 class="box-article-title fs20">Elektrický Tiger moc krásy nepobral. Jezdit do školy s ním ale můžou i náctiletí</h3>
            Na rozdíl od malých "dětských" automobilů, které s malým spalovacím motorem jedou jen 45…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/americka-hypoteka-20220807.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Americká hypotéka: V čem je lepší než běžný úvěr?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2.jpg" width="210" height="140" alt="Hypotéka" title="Hypotéka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2.jpg 1x, https://g.denik.cz/109/59/shutterstock-1016363545_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/americka-hypoteka-20220807.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Americká hypotéka: V čem je lepší než běžný úvěr?</h3>
            Potřebujete rychlý zdroj peněz, ale o běžný hypoteční (ale i jiný) úvěr nestojíte kvůli…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://blanensky.denik.cz/veda/studie-zdrimnuti-vysoky-tlak-mrtvice.html" 
       title="číst článek: Zdřímnutí přes den zvyšuje šanci na mrtvici, ukázala studie. Je několik důvodů" tabindex="-1" >
        <img src="https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2.jpg" width="210" height="140" alt="Zdřímnutí zvyšuje šanci na vysoký krevní tlak a mrtvici, ukázala studie. Chce to především kvalitní spánek v noci." title="Zdřímnutí zvyšuje šanci na vysoký krevní tlak a mrtvici, ukázala studie. Chce to především kvalitní spánek v noci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/spatny-spanek_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda"  >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://blanensky.denik.cz/veda/studie-zdrimnuti-vysoky-tlak-mrtvice.html"  >
            <h3 class="box-article-title fs20">Zdřímnutí přes den zvyšuje šanci na mrtvici, ukázala studie. Je několik důvodů</h3>
            Nová rozsáhlá studie zjistila u lidí, kteří často podřimují, že mají větší riziko vysokého…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg" width="210" height="140" alt="Která znamení zvěrokruhu často nemívají peníze?" title="Která znamení zvěrokruhu často nemívají peníze?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg 1x, https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?</h3>
            I když se snažíte sebevíc, peníze se vás nedrží, pracujete od rána do večera a stejně nemůžete…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://blanensky.denik.cz/spolecnost/boji-se-odhalovat-tyto-slavne-hvezdy-nahe-na-platne-neuvidime-20500727.html" 
       title="číst článek: Bojí se odhalovat: Tyto slavné hvězdy nahé na plátně diváci nikdy neuvidí" tabindex="-1" >
        <img src="https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2.jpg" width="210" height="140" alt="Julia Robertsová vsází na dublérky. " title="Julia Robertsová vsází na dublérky. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a4/profimedia-0692792375_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"  >
            
            Společnost
        </a>
    
        <a class="box-article-tag" href="/galerie/slavni-kteri-se-boji-odhalovat.html?photo=1&amp;back=1613408225-13251-67"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://blanensky.denik.cz/spolecnost/boji-se-odhalovat-tyto-slavne-hvezdy-nahe-na-platne-neuvidime-20500727.html"  >
            <h3 class="box-article-title fs20">Bojí se odhalovat: Tyto slavné hvězdy nahé na plátně diváci nikdy neuvidí</h3>
            Zatímco některým celebritám nevadí ukázat se ve filmu, jak je pánbůh stvořil, jiné si raději pro…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/hubnuti/jak-zhubnout-sport-paddleboard-kolo-strava-potraviny-jidlo-metabolismus-hubnuti.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Hubněte chytře! 5 letních sportů, při kterých spálíte nejvíce kalorií" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2.jpg" width="210" height="140" alt="Dívka v běhu" title="Dívka v běhu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2.jpg 1x, https://g.denik.cz/129/d8/shutterstock-666125716_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/hubnuti/jak-zhubnout-sport-paddleboard-kolo-strava-potraviny-jidlo-metabolismus-hubnuti.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Hubněte chytře! 5 letních sportů, při kterých spálíte nejvíce kalorií</h3>
            Během léta můžete provozovat spoustu pohybových aktivit, u kterých spálíte nejen hromadu kalorií…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://blanensky.denik.cz/zdravi/nelegalni-potraty.html" 
       title="číst článek: Ramínko na šaty, jehlice na pletení. Potraty načerno zabíjejí tisíce žen" tabindex="-1" >
        <img src="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg" width="210" height="140" alt="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." title="Už žádná další. Smrt mladé ženy vyvolala další vlnu demonstrací proti zákazu potratů v Polsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/22/polsko-potraty-zakaz-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"  >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://blanensky.denik.cz/zdravi/nelegalni-potraty.html"  >
            <h3 class="box-article-title fs20">Ramínko na šaty, jehlice na pletení. Potraty načerno zabíjejí tisíce žen</h3>
            Potratové zákony se zpřísňují. Jak v sousedním Polsku, tak v poslední době ve Spojených státech.…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/prirodni-cesta/tipy-na-dokonale-letni-vyuziti-bylinek-20220731.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Tipy na dokonalé letní využití bylinek" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2.jpg" width="210" height="140" alt="669397450" title="669397450" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2.jpg 1x, https://g.denik.cz/124/85/shutterstock-669397450_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/prirodni-cesta/tipy-na-dokonale-letni-vyuziti-bylinek-20220731.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tipy na dokonalé letní využití bylinek</h3>
            Léto nabízí plnými hrstmi dary přírody. Stačí si jen vybrat a zvolit ty, které momentálně…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://blanensky.denik.cz/hobby/serm-je-pro-dnesni-deti-idealni-sport-rika-olympijsky-vitez-david-svoboda-212208.html" 
       title="číst článek: Šerm je pro dnešní děti ideální sport, říká olympijský vítěz David Svoboda" tabindex="-1" >
        <img src="https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2.jpg" width="210" height="140" alt="David Svoboda" title="David Svoboda" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/svoboda-david-petibojar_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby"  >
            
            Hobby
        </a>
    
        <a class="box-article-tag" href="/galerie/serm.html?photo=1&amp;back=187480018-13253-67"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://blanensky.denik.cz/hobby/serm-je-pro-dnesni-deti-idealni-sport-rika-olympijsky-vitez-david-svoboda-212208.html"  >
            <h3 class="box-article-title fs20">Šerm je pro dnešní děti ideální sport, říká olympijský vítěz David Svoboda</h3>
            Když rodiče vybírají vhodný sport pro své dítě, nejčastěji myslí na fotbal, hokej, tenis nebo…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/katerina-kasanova-tehotna.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Kateřina Kasanová čeká miminko: Expartnerka Bena Cristovao je v pátém měsíci" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c5/profimedia-0414262055_denik-210-3x2.jpg" width="210" height="140" alt="Kateřina Kasanová" title="Kateřina Kasanová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/c5/profimedia-0414262055_denik-210-3x2.jpg 1x, https://g.denik.cz/120/c5/profimedia-0414262055_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Šíp
        </div>
    
        <a class="box-article-tag" href="https://sip.denik.cz/galerie/katerina-kasanova-je-tehotna.html?photo=1&amp;back=1760948215-4238-56"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/katerina-kasanova-tehotna.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kateřina Kasanová čeká miminko: Expartnerka Bena Cristovao je v pátém měsíci</h3>
            Třiadvacetiletá kráska Kateřina Kasanová, která se v roce 2017 stala Miss Czech Republic, na…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Blanensku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">

<div class="promo-map js-promo-map" data-category="cestovani" data-apiUrl="https://exodus-app-maps.vlp.cz/api/">
	<div class="loader">
		<span></span>
	</div>
</div>






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468593-predpoved-ochlazeni-dlouho-nevydrzi-uz-brzy-zase-dorazi-tropicke-pocasi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dcd2d30351487424ca07384a7be22094.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468593-predpoved-ochlazeni-dlouho-nevydrzi-uz-brzy-zase-dorazi-tropicke-pocasi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: PŘEDPOVĚĎ: Ochlazení dlouho nevydrží! Už brzy zase dorazí tropické počasí" target="_blank" rel="noopener">
                PŘEDPOVĚĎ: Ochlazení dlouho nevydrží! Už brzy zase dorazí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468576-u-chersonu-to-zacina-vrit-ukrajina-pripravuje-ofenzivu-rusove-stosuji-zasoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468576-u-chersonu-to-zacina-vrit-ukrajina-pripravuje-ofenzivu-rusove-stosuji-zasoby?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: U Chersonu to začíná vřít. Ukrajina připravuje ofenzívu, Rusové štosují zásoby" target="_blank" rel="noopener">
                U Chersonu to začíná vřít. Ukrajina připravuje ofenzívu,…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/8/5/8/5/3388585-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.08. - 21.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/0/0/4/5/5/3200455-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.05. - 31.08.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/4/8/1/4/3384814-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.08. - 10.08.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/7/2/0/8/3297208-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.06. - 30.08.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=blanensky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/9/2/2/6/6/3392266-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.08. - 31.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnik-do-kuchyne-v-64022083-wbc5g7.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocník do kuchyně v kavárně, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pomocník do kuchyně v kavárně, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technolog-64483829-wtkmpg.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="technolog, 38 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	technolog, 38 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-montazi-64862115-wpj95p.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník montáží, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovník montáží, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/office-and-export-import-64779423-wj5nxj.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Office and Export/Import Manager, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Office and Export/Import Manager, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-64333145-wpr9f4.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-64065117-w2ahtp.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci výrobků z kombinovaných materiálů, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cnc-operator-ka-64483821-wmh5ws.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="CNC operátor/ka, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	CNC operátor/ka, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-64333141-wfb4ke.html#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektrikář, 24 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-i-190kW-M-P-Sedan-Limuzina-1642080968860152.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 330 první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/Z3/Z3-2-2-i-125-k-Kabriolet-Roadster-1653628105245400.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Z3 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Z3 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-D-xDri-Kombi-1658237791367448.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 servisní knížka, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X1 servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-i-RV-1988-R-Sedan-Limuzina-1658747181888354.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 318 nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/750/750-i-XDRIVE-33-Sedan-Limuzina-1644491007034109.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 750 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 750 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-GT-xDrive-L-Sedan-Limuzina-163818624644631.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 530 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-SD-210kW-SUV-1657642012438224.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v F" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X5 servisní knížka, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-xDrive2-Hatchback-165895408920330.html?d_bk#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-blansko-havlickova-849-46-4126079#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blansko, Havlíčkova 849/46 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Blansko, Havlíčkova 849/46 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-opatovice-sranky-4126047#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Opatovice, Šraňky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velké Opatovice, Šraňky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-blansko-absolonova-4125696#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blansko, Absolonova Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Blansko, Absolonova Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-adamov-druzstevni-4125198#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Adamov, Družstevní Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Adamov, Družstevní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-opatovice-4125139#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Opatovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velké Opatovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svinosice-4123614#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svinošice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svinošice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sudice-4123198#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sudice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sudice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-adamov-4120964#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Adamov Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Adamov Pronájem bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=blanensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/blanensky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001659630488/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001659630488/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
