<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Modernizace napomůže bezpečnější rehabilitaci. Schůdky nahradí nášlapné plošiny',
			'autor': ' Redakce',
		'mobile': false,
		'url': 'http://blanensky.denik.cz/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Modernizace napomůže bezpečnější rehabilitaci. Schůdky nahradí nášlapné plošiny - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Blansko – V srpnu začne v blanenské nemocnici modernizace ambulantní části rehabilitace. „Stavební práce budou stát osmadvacet milionů a měly by skončit…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://blanensky.denik.cz/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html">
    <meta property="og:title" content="Modernizace napomůže bezpečnější rehabilitaci. Schůdky nahradí nášlapné plošiny">
    <meta property="og:image" content="http://g.denik.cz/1/d3/rehabilitace-vyrivka-oprava-rekonstrukce-delnik_denik-630.jpg">
    <meta property="og:description" content="Blansko – V srpnu začne v blanenské nemocnici modernizace ambulantní části rehabilitace. „Stavební práce budou stát osmadvacet milionů a měly by skončit do ledna roku 2018,&quot; řekla mluvčí nemocnice Kateřina Ostrá. Do té doby se provoz rehabilitace přestěhuje do Nemocvičny ve Smetanově ulici.">
    <link rel="previewimage" href="http://g.denik.cz/1/d3/rehabilitace-vyrivka-oprava-rekonstrukce-delnik_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-29T11:54:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Modernizace napomůže bezpečnější rehabilitaci. Schůdky nahradí nášlapné plošiny">
    <meta name="twitter:description" content="Blansko – V srpnu začne v blanenské nemocnici modernizace ambulantní části rehabilitace. „Stavební práce budou stát osmadvacet milionů a…">
    <meta name="twitter:image" content="http://g.denik.cz/1/d3/rehabilitace-vyrivka-oprava-rekonstrukce-delnik_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1.css">
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style2.css">
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style3.css">
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style4.css">
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style5.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style6.css">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Blanenský deník" href="http://blanensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498216497.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion blanensky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Blansko" href="/mikroregion/blansko.html">BLANSKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Boskovice" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Letovice" href="/mikroregion/letovice.html">LETOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kunštát" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Adamov" href="/mikroregion/adamov.html">ADAMOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://blanensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://blanensky.denik.cz/tema/politikabl.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/dopravabl.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/zabavabl.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/zdravotnictvibl.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/skolstvi-a-vedabl.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/co-se-kde-stavibl.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://blanensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/blanensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    SERIÁLY
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/reklama_region/soutez-hlasujte-hledame-spolu-misto-kde-je-nam-dobre-20150715.html"  data-ga-push="menu-podrubriky" title="Soutěž &quot;Hospůdka&quot; roku 2015.">
                    SOUTĚŽ &quot;HOSPŮDKA&quot; ROKU 2015.
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/hokej_region/pristi-sezona-v-planu-bylo-pokracovat-v-komete-sen-je-hrat-nhl-povida-necas-20170629.html" class="text">Prosadí se hokejista Martin Nečas do NHL?</a>
    <a href="#close" class="fa fa-times close" data-title="prosadi-se-hokejista-martin-necas-do-nhl"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Modernizace napomůže bezpečnější rehabilitaci. Schůdky nahradí nášlapné plošiny</h1>
                <p class="perex">Blansko – V srpnu začne v blanenské nemocnici modernizace ambulantní části rehabilitace. „Stavební práce budou stát osmadvacet milionů a měly by skončit do ledna roku 2018,&quot; řekla mluvčí nemocnice Kateřina Ostrá. Do té doby se provoz rehabilitace přestěhuje do Nemocvičny ve Smetanově ulici.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:54</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://blanensky.denik.cz/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://blanensky.denik.cz/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html&text=Modernizace%20napom%C5%AF%C5%BEe%20bezpe%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20rehabilitaci.%20Sch%C5%AFdky%20nahrad%C3%AD%20n%C3%A1%C5%A1lapn%C3%A9%20plo%C5%A1iny&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://blanensky.denik.cz/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=rehabilitace-vyrivka-oprava-rekonstrukce-delnik&amp;s=1&amp;back=3139846380-2964-67">
                                <img src="http://g.denik.cz/1/d3/rehabilitace-vyrivka-oprava-rekonstrukce-delnik_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Petr Jeník</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Ve vodoléčebném sále bude nová protiskluzová dlažba a počítá se s umístěním pěti zrcadel, která umožní personálu vodoléčby při práci sledovat klienty ve velkém a vířivém bazénu i ve vanách. Kvůli bezpečnosti pacientů, kteří dochází na rehabilitaci, dělníci vymění také schody do vířivého bazénu. Kulaté schůdky nahradí nášlapné plošiny bez ostrých hran.</p>
<p>Modernizace se dotkne také dámských i pánských šaten a sprch. Dostanou nové obklady, podlahy i šatní skříňky. Do šaten navíc přibude signalizační zařízení. Rekonstrukce by pro návštěvníky rehabilitace neměla znamenat žádné, nebo jen minimální omezení.</p>
<p>Rekonstrukci prostor uvítá třeba Petra Mokrá z Blanska. „Na rehabilitaci chodím pravidelně a těším se, že nyní získá modernější vzhled,“ řekla žena.</p>
<p><strong>JANA ŠTÉGNEROVÁ</strong></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:54</span>
    <a href="/diskuse/nova/4byGI.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://blanensky.denik.cz/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://blanensky.denik.cz/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html&text=Modernizace%20napom%C5%AF%C5%BEe%20bezpe%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20rehabilitaci.%20Sch%C5%AFdky%20nahrad%C3%AD%20n%C3%A1%C5%A1lapn%C3%A9%20plo%C5%A1iny&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://blanensky.denik.cz/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Zdravotnictví" href="/tema/zdravotnictvibl.html">ZDRAVOTNICTVÍ</a></li>
                <li><a title="Téma: Co se kde staví" href="/tema/co-se-kde-stavibl.html">CO SE KDE STAVÍ</a></li>
            </ul>
        </div>


        <div class="dv4-clanek-silver-box">
                <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                


                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Účet za tropický červen? Osm set kolapsů, jeden skončil dokonce smrtí-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/ucet-za-tropicky-cerven-osm-set-kolapsu-jeden-skoncil-dokonce-smrti-20170629.html"><img src="http://g.denik.cz/66/10/sanitka-zachranka-zachranna-sluzba-ilustracni787_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                            </div>
                            <h2><a title="Téma: Účet za tropický červen? Osm set kolapsů, jeden skončil dokonce smrtí-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/ucet-za-tropicky-cerven-osm-set-kolapsu-jeden-skoncil-dokonce-smrti-20170629.html">Účet za tropický červen? Osm set kolapsů, jeden…</a></h2>
                        </div>

                    
                    
                    


                    
                    
                    

                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Stání u nemocnice? Z parkoviště zmizí závory. Jedná se i o nové sazbě parkovného-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/stani-u-nemocnice-z-parkoviste-zmizi-zavory-jedna-se-i-o-nove-sazbe-parkovneho-20170623.html"><img src="http://g.denik.cz/67/56/parkoviste-u-blanenske-nemocnice-za-19-milionu-je-prazdne-04_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                            </div>
                            <h2><a title="Téma: Stání u nemocnice? Z parkoviště zmizí závory. Jedná se i o nové sazbě parkovného-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/stani-u-nemocnice-z-parkoviste-zmizi-zavory-jedna-se-i-o-nove-sazbe-parkovneho-20170623.html">Stání u nemocnice? Z parkoviště zmizí závory. Jedná se…</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Z vody vytáhli mrtvého muže. Policejní šetření ukazuje na nehodu nebo sebevraždu"  href="/nehody/z-vody-vytahli-mrtveho-muze-policejni-setreni-ukazuje-na-nehodu-nebo-sebevrazdu-20170629.html">
        <img src="http://g.denik.cz/67/33/na-nabrezi-svitavy-vytahli-policiste-z-potoka-mrtveho-muze-01_denik-w630.jpg" width="630" height="354" alt="Na nábřeží Svitavy v Blansku vytáhli policisté z potoka mrtvého muže." title="Na nábřeží Svitavy v Blansku vytáhli policisté z potoka mrtvého muže.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/z-vody-vytahli-mrtveho-muze-policejni-setreni-ukazuje-na-nehodu-nebo-sebevrazdu.html"><i class="fa fa-camera"></i> 4</a>

        <h2>
            <a title="číst článek: Z vody vytáhli mrtvého muže. Policejní šetření ukazuje na nehodu nebo sebevraždu"  href="/nehody/z-vody-vytahli-mrtveho-muze-policejni-setreni-ukazuje-na-nehodu-nebo-sebevrazdu-20170629.html">
                
                Z vody vytáhli mrtvého muže. Policejní šetření ukazuje na nehodu nebo sebevraždu
                <span class="perex">Blansko – Stromy a trávník obehnaný červenobílou páskou. Na břehu řeky Svitavy mobilní zástěna a potápěči v neoprenech. Tak to ve čtvrtek dopoledne vypadalo na…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu" target="_blank" href="http://www.denik.cz/auto/galerie-specialy-metalexu-tyto-zavodaky-a-sportaky-konkurovaly-i-samotne-skode-20170626.html">
                <img src="http://g.denik.cz/115/a9/koda-rapid-mtx-uvod_denik-300.jpg" width="300" height="169" alt="Škoda Rapid 136 MTX Cabrio." title="Škoda Rapid 136 MTX Cabrio.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/unikaty-ceskeho-metalexu.html"><i class="fa fa-camera"></i> 49</a>

                <h2>
                    <a title="číst článek: GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu" target="_blank" href="http://www.denik.cz/auto/galerie-specialy-metalexu-tyto-zavodaky-a-sportaky-konkurovaly-i-samotne-skode-20170626.html">GALERIE: Skvosty Metalexu. Tato česká firma stavěla skvělá auta, i za socialismu</a>
                </h2>
                <div class="perex hidden">Metalex, společnost později známá jako MTX, si za více než čtyřicet let vydobyl zvláštní místo v historii českého motorsportu a automobilového průmyslu. Za socialismu v tomto podniku vznikla řada podivuhodných aut, krátce po revoluci se firma zase proslavila přestavbou škodovek na kabriolety.  Dokonce postavila i supersport.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Výročí povodní. Podělte se s námi o vzpomínky!" href="/z-regionu/vyroci-povodni-podelte-se-s-nami-o-vzpominky-20170621.html">
                <img src="http://g.denik.cz/50/e9/brnenska-prehrada-zaplavy-2002_denik-300.jpg" width="300" height="225" alt="Brněnská přehrada. Povodně 2002." title="Brněnská přehrada. Povodně 2002.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Výročí povodní. Podělte se s námi o vzpomínky!"  href="/z-regionu/vyroci-povodni-podelte-se-s-nami-o-vzpominky-20170621.html">Výročí povodní. Podělte se s námi o vzpomínky!</a>
                </h2>
                <div class="perex hidden">Jižní Morava – V roce 1997 i pět let nato zasáhly jižní Moravu ničivé povodně. Stoletá voda na mnoha místech v kraji napáchala stamilionové škody a zabíjela. Podělte se s námi o své vzpomínky. Redakce jihomoravských Deníků Rovnost hledá fotografie a svědectví z letních povodní v letech 1997 a 2002.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Účet za tropický červen? Osm set kolapsů, jeden skončil dokonce smrtí" href="/zpravy_region/ucet-za-tropicky-cerven-osm-set-kolapsu-jeden-skoncil-dokonce-smrti-20170629.html">
                        <img src="http://g.denik.cz/66/10/sanitka-zachranka-zachranna-sluzba-ilustracni787_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Účet za tropický červen? Osm set kolapsů, jeden skončil dokonce smrtí" href="/zpravy_region/ucet-za-tropicky-cerven-osm-set-kolapsu-jeden-skoncil-dokonce-smrti-20170629.html">Účet za tropický červen? Osm set kolapsů, jeden skončil dokonce smrtí</a>
                </h2>
                <p>Jižní Morava - Zdravotní potíže, požáry i nedostatek vody způsobilo na jižní Moravě tropické počasí. Horka však mají v pátek skončit.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lék na bolavá záda? Dynamicky se rozvíjející paddleboarding" href="/serialy/lek-na-bolava-zada-dynamicky-se-rozvijejici-paddleboarding-20170629.html">
                        <img src="http://g.denik.cz/1/66/paddleboarding-2_denik-240.jpg" width="240" height="180" alt="Paddleboarding. Ilustrační foto." title="Paddleboarding. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Lék na bolavá záda? Dynamicky se rozvíjející paddleboarding" href="/serialy/lek-na-bolava-zada-dynamicky-se-rozvijejici-paddleboarding-20170629.html">Lék na bolavá záda? Dynamicky se rozvíjející paddleboarding</a>
                </h2>
                <p>Jižní Morava /LÉTO S POHYBEM/ – Vyznavači jízdy na koni tvrdí, že nejhezčí pohled na svět je z koňského sedla. O alternativu na vodě se hlásí paddleboarding – dynamicky se rozvíjející sport, při kterém lidé ve stoje pádlují na dlouhém prkně. „Člověk má úplně jiný výhled na svět," zmínil Michal Budík z brněnské firmy Kiboko, která se zabývá designem a půjčováním paddleboardů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vždy smrtelný. Africký mor prasat ohrožuje chovy na jihu Moravy" href="/z-regionu/vzdy-smrtelny-africky-mor-prasat-ohrozuje-chovy-na-jihu-moravy-20170629.html">
                        <img src="http://g.denik.cz/43/91/prasata_prase_vepr_cunik_0702_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vždy smrtelný. Africký mor prasat ohrožuje chovy na jihu Moravy" href="/z-regionu/vzdy-smrtelny-africky-mor-prasat-ohrozuje-chovy-na-jihu-moravy-20170629.html">Vždy smrtelný. Africký mor prasat ohrožuje chovy na jihu Moravy</a>
                </h2>
                <p>Jižní Morava – Čtyři tisíce prasat chovají na farmě v Nevojicích na Vyškovsku. Smrtící nákaza africkým prasečím morem, který se objevil hned na sousedním Zlínsku, by znamenala pro tamní zemědělce pohromu. „Máme obvyklá bezpečnostní opatření, například zákaz vjezdu cizích lidí do areálu, používáme dezinfekční rohože a vany. K přísnějším krokům přistoupíme na případný pokyn veterinární správy," sdělil veterinář farmy Dušan Skrip.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tankování ve Vyškově? Dlouhodobě nejdražší. O kartelovou dohodu nejde, říká úřad" href="/z-regionu/tankovani-ve-vyskove-dlouhodobe-nejdrazsi-o-kartelovou-dohodu-nejde-rika-urad-20170628.html">
                        <img src="http://g.denik.cz/1/f4/tankovani-cerpaci-stanice-benzinka-benzin-nafta-diesel-palivo_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Tankování ve Vyškově? Dlouhodobě nejdražší. O kartelovou dohodu nejde, říká úřad" href="/z-regionu/tankovani-ve-vyskove-dlouhodobe-nejdrazsi-o-kartelovou-dohodu-nejde-rika-urad-20170628.html">Tankování ve Vyškově? Dlouhodobě nejdražší. O kartelovou dohodu nejde, říká úřad</a>
                </h2>
                <p>Vyškovsko, Blanensko /INFOGRAFIKA/ - Sehnat Natural 95 pod třicet korun za litr? Ve Vyškově téměř neřešitelný problém. Ceny pohonných hmot ve městě patří dlouhodobě k nejvyšším na jižní Moravě. Rozdíl oproti sousednímu Blanensku činil v úterý u nafty až šest korun na litru. A v případě benzinu čtyři koruny.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ucet-za-tropicky-cerven-osm-set-kolapsu-jeden-skoncil-dokonce-smrti-20170629.html" class="img-l"><img src="http://g.denik.cz/66/10/sanitka-zachranka-zachranna-sluzba-ilustracni787_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ucet-za-tropicky-cerven-osm-set-kolapsu-jeden-skoncil-dokonce-smrti-20170629.html" class="text-r">
                    Účet za tropický červen? Osm set kolapsů, jeden skončil dokonce smrtí
                    <span>Jižní Morava - Zdravotní potíže, požáry i nedostatek vody způsobilo na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nova-sportovni-hala-jasneji-bude-v-zari-boskovice-zvazuji-areal-skoly-susilova-20170628.html" class="img-l"><img src="http://g.denik.cz/1/58/sportovni-hala-telocvicna-basketbal-kos_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/nova-sportovni-hala-jasneji-bude-v-zari-boskovice-zvazuji-areal-skoly-susilova-20170628.html" class="text-r">
                    Nová sportovní hala? Jasněji bude v září. Boskovice zvažují areál školy Sušilova
                    <span>Boskovice – Novou variantou stavby chybějící sportovní haly se na svém…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/oprava-mostu-kolony-aut-zaplavily-rajec-jestrebi-omezeni-potrvaji-az-do-dubna-20170628.html" class="img-l"><img src="http://g.denik.cz/67/13/na-web-hned-kolony-aut-v-rajci-oprava-mostu-09_denik-100.jpg" width="100" height="75" alt="Oprava mostu: kolony aut zaplavily Rájec-Jestřebí, omezení potrvají až do dubna." title="Oprava mostu: kolony aut zaplavily Rájec-Jestřebí, omezení potrvají až do dubna."></a>
                <a href="/zpravy_region/oprava-mostu-kolony-aut-zaplavily-rajec-jestrebi-omezeni-potrvaji-az-do-dubna-20170628.html" class="text-r">
                    Oprava mostu: kolony aut zaplavily Rájec-Jestřebí, omezení potrvají až do dubna
                    <span>Rájec-Jestřebí /FOTOGALERIE/ – Kolony aut a obtížné přecházení silnice…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/farmarske-trhy-malo-problematicke-loni-inspektori-zjistili-jen-dva-nedostatky-20170627.html" class="img-l"><img src="http://g.denik.cz/1/fa/farmarsky-trh-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/farmarske-trhy-malo-problematicke-loni-inspektori-zjistili-jen-dva-nedostatky-20170627.html" class="text-r">
                    Farmářské trhy? Málo problematické. Loni inspektoři zjistili jen dva nedostatky
                    <span>Jižní Morava /ANKETA/ – Místní produkty, čerstvé ovoce a zelenina, vonící…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lesni-cyklostezky-privitaji-prvni-nadsence-na-kolech-20170627.html" class="img-l"><img src="http://g.denik.cz/32/9d/horske-kolo-sport-adrenalin-zavody-soutez-230816_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/lesni-cyklostezky-privitaji-prvni-nadsence-na-kolech-20170627.html" class="text-r">
                    Lesní cyklostezky přivítají první nadšence na kolech
                    <span>Boskovice – Už šestnáctého července se zájemcům poprvé otevře nový areál…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/24361-bez-bourani-to-neslo/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/5b3dc4fe766d30d2a483fd606b9e281a.jpg" alt="Návštěva bytu: bez bourání to nešlo"></div>
                <div class="text">Návštěva bytu: bez bourání to nešlo</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Folklorní festival přilákal třicet tisíc lidí. Hasiči kvůli vedru kropili asfalt" href="/galerie/folklorni-festival-prilakal-tricet-tisic-lidi-hasici-kvuli-vedru-kropili-asfalt.html?mm=7872720">
                    <img src="http://g.denik.cz/66/87/straznice-folklor-festival-pruvod-29-d170625fu5a830_denik-100.jpg" width="100" height="75" alt="Folklorní festival přilákal třicet tisíc lidí. Hasiči kvůli vedru kropili asfalt" title="Folklorní festival přilákal třicet tisíc lidí. Hasiči kvůli vedru kropili asfalt">
                </a>
                <a title="číst článek: Folklorní festival přilákal třicet tisíc lidí. Hasiči kvůli vedru kropili asfalt" class="video-text" href="/galerie/folklorni-festival-prilakal-tricet-tisic-lidi-hasici-kvuli-vedru-kropili-asfalt.html">
                    <div class="title">video</div>
                    Folklorní festival přilákal třicet tisíc lidí. Hasiči…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Jihomoravští policisté převzali nový luxusní supersport. Měsíc po nehodě" href="/galerie/jihomoravsti-policiste-prevzali-novy-luxusni-supersport-mesic-po-nehode.html">
                            <img src="http://g.denik.cz/50/84/brno-bmw-i8-doprava-policie-nove-vozidlo-foto-filip-fojtik-132_denik-100.jpg" width="100" height="75" alt="Nové policejní BMW i8, které má zapůjčené jihomoravská dopravní policie." title="Nové policejní BMW i8, které má zapůjčené jihomoravská dopravní policie.">
                        </a>
                        <a title="číst článek: Jihomoravští policisté převzali nový luxusní supersport. Měsíc po nehodě" class="video-text" href="/galerie/jihomoravsti-policiste-prevzali-novy-luxusni-supersport-mesic-po-nehode.html">
                            <div class="title">galerie</div>
                            Jihomoravští policisté převzali nový luxusní…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=blanensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-II-2-0TDi-1-Kombi-14986258610761639.html%3Fd_bk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dblanensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4421/7098/15248/0/13723412944421/images/m14986258610761639.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2013</div>
                    <div class="price">449 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=blanensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-4-CR-2-m-Hatchback-14973749731285942.html%3Fd_bk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dblanensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14973749731285942.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2001</div>
                    <div class="price">55 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=blanensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0TDi-L-K-Sedan-Limuzina-14964689513732364.html%3Fd_bk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dblanensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2603/16089/13390/0/12051482672603/images/m14964689513732364.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2014</div>
                    <div class="price">525 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/valka-v-rodine-pracharu-agata-se-mela-pustit-do-sestry-sveho-muze-20170626.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cf/jakub-prachar-agata-pracharova-mariana-pracharova_denik-100.jpg" width="100" height="56" alt="Co se v té rodině děje?" title="Co se v té rodině děje?"></a>
        <a href="http://sip.denik.cz/celebrity/valka-v-rodine-pracharu-agata-se-mela-pustit-do-sestry-sveho-muze-20170626.html" target="_blank">VÁLKA V RODINĚ PRACHAŘŮ? Agáta se měla PUSTIT DO SESTRY svého muže!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pravda-o-vztahu-bolka-polivky-a-syna-vladimira-proc-ho-vychovaval-jako-cernocha-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/50/bolek-polivka-vladimir-polivka_denik-100.jpg" width="100" height="56" alt="Vladimír to s tátou občas neměl lehké." title="Vladimír to s tátou občas neměl lehké."></a>
        <a href="http://sip.denik.cz/celebrity/pravda-o-vztahu-bolka-polivky-a-syna-vladimira-proc-ho-vychovaval-jako-cernocha-20170619.html" target="_blank">PRAVDA o vztahu Bolka Polívky a syna Vladimíra: Přiznal, že potomka TÝRAL</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/coze-vy-pouzivate-obycejne-vizitky-mrkejte-na-tyto-neobycejne-a-inspirujte-se-20170623.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a0/perex-vizitky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/coze-vy-pouzivate-obycejne-vizitky-mrkejte-na-tyto-neobycejne-a-inspirujte-se-20170623.html" target="_blank">COŽE? Vy používáte obyčejné VIZITKY? Mrkejte na tyto NEOBYČEJNÉ a inspirujte se</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-tihle-mali-kluci-meli-fackovat-holky-jejich-reakce-vas-hodne-prekvapi-20170629.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/99/facky-nezname-divce-video_denik-100.jpg" width="100" height="56" alt="V dětství má člověk možná větší schopnost rozeznat dobro od zla, než je tomu v dospělosti..." title="V dětství má člověk možná větší schopnost rozeznat dobro od zla, než je tomu v dospělosti..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-tihle-mali-kluci-meli-fackovat-holky-jejich-reakce-vas-hodne-prekvapi-20170629.html" target="_blank">VIDEO: Tihle malí kluci měli fackovat holky... Jejich reakce vás hodně zaskočí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/galerie-23-chlupacu-vydesenych-k-smrti-naprosto-obycejnymi-jevy-20170620.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f9/perex-psi-des_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/galerie-23-chlupacu-vydesenych-k-smrti-naprosto-obycejnymi-jevy-20170620.html" target="_blank">GALERIE: 23 chlupáčů VYDĚŠENÝCH K SMRTI naprosto obyčejnými jevy</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/galerie-tricka-pro-pary-jsou-hitem-internetu-podivejte-se-na-ty-nejoblibenejsi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/ec87b26631299cb4e90fbcdbb824be57.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/galerie-tricka-pro-pary-jsou-hitem-internetu-podivejte-se-na-ty-nejoblibenejsi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Trička pro páry jsou hitem internetu. Podívejte se na ty nejoblíbenější</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kamera-zachytila-zrod-noveho-zivota-maminka-porodila-v-letadle.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0397eac28f99624c815386fefb0cc2c2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kamera-zachytila-zrod-noveho-zivota-maminka-porodila-v-letadle.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kamera zachytila zrod nového života! Maminka porodila v letadle</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/obrovsky-policejni-skandal-tancili-opili-a-nazi-doslo-i-na-verejny-sex.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/6638f1bcec023d8b18e59b44b2aa4ec1.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/obrovsky-policejni-skandal-tancili-opili-a-nazi-doslo-i-na-verejny-sex.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Obrovská ostuda policie: Tančili opilí a nazí, došlo i na veřejný sex!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478676/smutny-osud-pohadkove-arabely-jany-nagyove-prisla-o-deti-i-praci.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/b60fab121ff92616ff9925695d64ea10.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/478676/smutny-osud-pohadkove-arabely-jany-nagyove-prisla-o-deti-i-praci.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smutný osud pohádkové Arabely Jany Nagyové: Přišla o děti i práci!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-servis/478883/prevratny-objev-brnensti-lekari-vedi-kdo-onemocni-leukemii.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/0ae7e97d15023eeb9bf69660b3e3183e.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-servis/478883/prevratny-objev-brnensti-lekari-vedi-kdo-onemocni-leukemii.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Převratný objev: Brněnští lékaři vědí, kdo onemocní leukémií!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5241a016d020da8536c6ac0740554ac7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/tyto-celebrity-nasly-lasku-mezi-obycejnymi-smrtelniky-jak-se-to-mohlo-stat-36114.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" target="_blank">Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/edc04d4154e3326e0128c00dcc589214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" target="_blank">NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/galerie-neuveritelnych-promen-co-dokaze-cviceni-je-neco-takoveho-skutecne-mozne-36111.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Galerie neuvěřitelných proměn: CO DOKÁŽE CVIČENÍ! Je něco takového skutečně možné?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9fd3c1c8594c4805f2490b3742dc2400.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/galerie-neuveritelnych-promen-co-dokaze-cviceni-je-neco-takoveho-skutecne-mozne-36111.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Galerie neuvěřitelných proměn: CO DOKÁŽE CVIČENÍ! Je něco takového skutečně možné?" target="_blank">Galerie neuvěřitelných proměn: CO DOKÁŽE CVIČENÍ! Je něco takového…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-8-hollywoodskych-krasavcu-zije-s-osklivkami-proc-36090.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 8 hollywoodských KRASAVCŮ žije s OŠKLIVKAMI. Proč?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ff257f00729a145688fb3a0e17692bda.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-8-hollywoodskych-krasavcu-zije-s-osklivkami-proc-36090.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 8 hollywoodských KRASAVCŮ žije s OŠKLIVKAMI. Proč?" target="_blank">Těchto 8 hollywoodských KRASAVCŮ žije s OŠKLIVKAMI. Proč?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/modernizace-napomuze-bezpecnejsi-rehabilitaci-schudky-nahradi-naslapne-plosiny-20170629.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/blanensky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1498216497.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
