<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'blanensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Keltský skanzen zarůstá křovím. Plány na stavbu multifunkčního hřiště stojí",
			'autor': 'Jana Štégnerová',
		'device': "desktop",
		'url': 'http://blanensky.denik.cz/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Keltský skanzen zarůstá křovím. Plány na stavbu multifunkčního hřiště stojí - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Letovice /FOTOGALERIE/ - Keltský skanzen Isarno, který před lety navštěvovaly davy lidí, zarůstá křovím. Poslední nájemce ho opustil už loni, žádný…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://blanensky.denik.cz/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html">
    <meta property="og:title" content="Keltský skanzen zarůstá křovím. Plány na stavbu multifunkčního hřiště stojí">
    <meta property="og:image" content="https://g.denik.cz/67/99/keltsky-skanzen-isarno-letovice-05_denik-630.jpg">
    <meta property="og:description" content="Letovice /FOTOGALERIE/ - Keltský skanzen Isarno, který před lety navštěvovaly davy lidí, zarůstá křovím. Poslední nájemce ho opustil už loni, žádný investor areál nechce.">
    <link rel="previewimage" href="https://g.denik.cz/67/99/keltsky-skanzen-isarno-letovice-05_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-10T12:28:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Keltský skanzen zarůstá křovím. Plány na stavbu multifunkčního hřiště stojí">
    <meta name="twitter:description" content="Letovice /FOTOGALERIE/ - Keltský skanzen Isarno, který před lety navštěvovaly davy lidí, zarůstá křovím. Poslední nájemce ho opustil už…">
    <meta name="twitter:image" content="https://g.denik.cz/67/99/keltsky-skanzen-isarno-letovice-05_denik-630.jpg">
    <meta property="author" content="Jana Štégnerová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507548146.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507241756.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1506497409.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://blanensky.denik.cz/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html">


        <link rel="alternate" href="http://blanensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Blanenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion blanensky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Blansko" href="/mikroregion/blansko.html">BLANSKO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Boskovice" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letovice" href="/mikroregion/letovice.html">LETOVICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kunštát" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Adamov" href="/mikroregion/adamov.html">ADAMOV</a></li>
            </ul>
        </li>

        <li>
            <a href="http://blanensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://blanensky.denik.cz/tema/politikabl.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                        POLITIKA
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/tema/dopravabl.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                        DOPRAVA
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/tema/zabavabl.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                        ZÁBAVA
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/tema/zdravotnictvibl.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                        ZDRAVOTNICTVÍ
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/tema/skolstvi-a-vedabl.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                        ŠKOLSTVÍ A VĚDA
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/tema/co-se-kde-stavibl.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                        CO SE KDE STAVÍ
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://blanensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://blanensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                        <i class="fa fa-tag"></i> E.ON TIPLIGA
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://blanensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://blanensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://blanensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                        <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                    </a>
                </li>
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://blanensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://blanensky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://blanensky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                        <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                        SERIÁLY
                    </a>
                </li>
                <li>
                    <a href="http://blanensky.denik.cz/reklama_region/soutez-hlasujte-hledame-spolu-misto-kde-je-nam-dobre-20150715.html"  data-ga-push="menu-podrubriky" title="Soutěž &quot;Hospůdka&quot; roku 2015.">
                        SOUTĚŽ &quot;HOSPŮDKA&quot; ROKU 2015.
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/blanensky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">SKÓRE ROVNOSTI:</span>
	    <a href="http://brnensky.denik.cz/zpravy_region/houby-rostou-plni-kosiky-i-poradnu-lide-si-musi-dat-pozor-na-jedovaty-zampion-20171009.html" class="text">Jíte houby, u kterých si nejste jistí, že jsou jedlé? </a>
	    <a href="#close" class="fa fa-times close" data-title="jite-houby-u-kterych-si-nejste-jisti-ze-jsou-jedle"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Keltský skanzen zarůstá křovím. Plány na stavbu multifunkčního hřiště stojí</h1>
                <p class="perex">Letovice /FOTOGALERIE/ - Keltský skanzen Isarno, který před lety navštěvovaly davy lidí, zarůstá křovím. Poslední nájemce ho opustil už loni, žádný investor areál nechce.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">včera 12:28</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://blanensky.denik.cz/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://blanensky.denik.cz/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html&text=Keltsk%C3%BD%20skanzen%20zar%C5%AFst%C3%A1%20k%C5%99ov%C3%ADm.%20Pl%C3%A1ny%20na%20stavbu%20multifunk%C4%8Dn%C3%ADho%20h%C5%99i%C5%A1t%C4%9B%20stoj%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://blanensky.denik.cz/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/keltsky-skanzen-isarno-ktery-pred-lety-navstevovaly-davy-lidi-zarusta-krovim.html?mm=8180193&amp;back=4270306477-2964-67">
                                        <img src="https://g.denik.cz/67/99/keltsky-skanzen-isarno-letovice-05_denik-630.jpg" width="630" height="472" alt="Keltský skanzen Isarno už léta chátrá. V opuštěném areálu možná vznikne multifunkční hřiště." title="Keltský skanzen Isarno už léta chátrá. V opuštěném areálu možná vznikne multifunkční hřiště." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/keltsky-skanzen-isarno-ktery-pred-lety-navstevovaly-davy-lidi-zarusta-krovim.html?mm=8180189&amp;back=4270306477-2964-67&amp;photo=1">

                                            <img src="https://g.denik.cz/67/13/keltsky-skanzen-isarno-letovice_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/keltsky-skanzen-isarno-ktery-pred-lety-navstevovaly-davy-lidi-zarusta-krovim.html?mm=8180190&amp;back=4270306477-2964-67&amp;photo=2">

                                            <img src="https://g.denik.cz/67/8b/keltsky-skanzen-isarno-letovice-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/keltsky-skanzen-isarno-ktery-pred-lety-navstevovaly-davy-lidi-zarusta-krovim.html?mm=8180192&amp;back=4270306477-2964-67&amp;photo=3">

                                            <img src="https://g.denik.cz/67/3f/keltsky-skanzen-isarno-letovice-04_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/keltsky-skanzen-isarno-ktery-pred-lety-navstevovaly-davy-lidi-zarusta-krovim.html?mm=8180193&amp;back=4270306477-2964-67&amp;photo=1">
                                            <img src="https://g.denik.cz/67/2e/keltsky-skanzen-isarno-letovice-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>8</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Keltský skanzen Isarno už léta chátrá. V opuštěném areálu možná vznikne multifunkční hřiště.<span>Foto: <span>Deník/Petr Švancara</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Chýše z rákosu se rozpadají. Bývalým lomem už nezní zvuky bitvy ani muzika. Dřív oblíbený cíl turistů z dalekého okolí, keltský skanzen Isarno, chátrá už několik let. Z letovické radnice loni zaznělo, že by v opuštěném areálu mohlo vzniknout multifunkční hřiště. V současné době je ale projekt u ledu.</p>
<p>Zastupitelé zatím budoucnost sedmnácti tisíc hektarů městských pozemků neprojednávali. „Radní nám žádné návrhy nepředložili,“ prohlásil opoziční zastupitel Radek Procházka.</p>
<p>Víc nevěděla ani jeho kolegyně Daniela Ottová. „Nemluví se o tom, netuším proč,“ uvedla.</p>
<p>Letovičtí si na využití tohoto zajímavého prostoru nechali vypracovat studii. „Studii máme, ale k ničemu. V rozpočtu města nejsou peníze, ani nebudou. Teď řešíme naléhavější problémy,“ vysvětlil starosta Letovic Vladimír Stejskal.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//blanensky.denik.cz/zpravy_region/chatrajici-letni-kino-v-rajci-jestrebi-prestavi-po-vzoru-navsi-ve-vlcnove-20171009.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/67/e7/amfiteatrilustra_denik-180.jpg" width="180" height="135" alt="Amfitétr letního kina v Rájci-Jestřebí." title="Amfitétr letního kina v Rájci-Jestřebí.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Chátrající letní kino v Rájci-Jestřebí přestaví. Po vzoru návsi ve Vlčnově</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Přednost má čistírna odpadních vod. Po jarní havárii sice funguje, ale její modernizace je nutná. Náklady se můžou vyšplhat do desítek milionů korun. Pak teprve můžou radní v městské pokladně hledat peníze na plán, co s troskami skanzenu. Vedení města počítá s tím, že se neobejde bez pomoci silného investora.</p>
<p>Naposled se o obnovu keltské vesnice neúspěšně zajímalo sdružení Čeládka řemeslná. „Městu jsme návrh poslali. Jediná odpověď byla, že desátého ledna bude zasedat rada a tam se rozhodne, co bude dál. A to je poslední komunikace s městem, pak už se nám neozvali,“ konstatovala Jana Gazdošová ze sdružení.</p>
<p>Radním Letovic se návrh spolku moc nezamlouval. „Jejich představy, jak provoz skanzenu zaplatit, se neshodovaly s našimi. Spoléhali na sponzorské dary a to je špatně,“ odůvodnil letovický místostarosta Jiří Palbuchta.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//vyskovsky.denik.cz/zpravy_region/spolecensky-dum-bonaparte-obehnalo-leseni-ze-strechy-hrozi-pad-tasek-20171009.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/70/d8/4658496-spolecesnske-centrum-bonaparte-slavkov-u-brnaa-clone_denik-180.jpg" width="179" height="135" alt="Společenské centrum Bonaparte. Ilustrační foto." title="Společenské centrum Bonaparte. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Společenský dům Bonaparte obehnalo lešení. Ze střechy hrozí pád tašek</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Ten by v bývalém lomu pod hrází přehrady Křetínky rád viděl právě multifunkční hřiště i se zázemím. Připouští ale, že podobné plány jsou nyní hudba budoucnosti. „Jednání, co s areálem, bude na programu nejdřív na konci příštího roku. Pokud tento záměr projde zastupitelstvem, musíme se pokusit sehnat nějakého silného investora. Provozovat podobné centrum je náročné,“ dodal Palbuchta.</p>
<p>Na přelomu tisíciletí romantické zákoutí za Letovicemi okouzlilo Aleše Olesova. S přítelkyní Simonou Hruškovou a dalšími nadšenci se pustili do stavby keltského skanzenu. Pojmenovali ho Isarno podle keltského výrazu pro železo. Pod jejich rukama vyrostlo za deset let místo, kam proudily davy návštěvníků. Na jarmarky, šermířská klání, keltsko-římské bitvy nebo za hudbou a zpěvem. Mohli si prohlédnout osadu v doprovodu keltského válečníka, obdivovat ukázky řemesel a vyzkoušet si lukostřelbu, výrobu keramiky nebo drcení obilí.</p>
<p>Podobný projekt v regionu představuje westernové městečko v nedalekých Boskovicích, které lidem přibližuje život na Divokém Západě. Už víc než čtvrt století ho buduje jeho majitel a šerif v jedné osobě Luboš Jerry Procházka. O atrakci je mezi návštěvníky stále velký zájem.</p>
<p class="rastr-sedy-l"><strong>O keltském skanzenu Isarno</strong><br /> • rok 2000: Aleš Olesov se s přítelkyní Simonou Hruškovou a dalšími nadšenci pustili do stavby keltského skanzenu v Letovicích. Projekt byl zpočátku úspěšný. <br /> • rok 2011: Hrušková jako nájemkyně a majitelka budov vypověděla nájemní smlouvu s městem a chtěla ji přepsat na Olesova. Žádost údajně na radnici nedorazila a úředníci vypsali výběrové řízení na nového provozovatele. Majitelka potom městu nabídla budovy k odkoupení za osm milionů korun. <br /> • rok 2012: Sdružení Keltoi plánovalo osadu znovu oživit. Výtěžek ze vstupného ale nepokryl náklady. Celková obnova areálu by podle vedoucího sdružení Václava Horáka spolykala až 2 miliony korun. Isarno už nezachránila ani krajská dotace v hodnotě víc než 130 tisíc korun. <br /> • rok 2016: Radnice přišla s plánem vystavět místo skanzenu multifunkční hřiště, projekt je u ledu.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-stegnerova-3300.html">Jana Štégnerová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">včera 12:28</span>
    <a href="/diskuse/nova/NwNfM.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://blanensky.denik.cz/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://blanensky.denik.cz/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html&text=Keltsk%C3%BD%20skanzen%20zar%C5%AFst%C3%A1%20k%C5%99ov%C3%ADm.%20Pl%C3%A1ny%20na%20stavbu%20multifunk%C4%8Dn%C3%ADho%20h%C5%99i%C5%A1t%C4%9B%20stoj%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://blanensky.denik.cz/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Zábava" href="/tema/zabavabl.html">ZÁBAVA</a></li>
                <li><a title="Téma: Co se kde staví" href="/tema/co-se-kde-stavibl.html">CO SE KDE STAVÍ</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: O značky pečují manželé už téměř 40 let. Rádi navštěvujeme nová místa, říkají-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/o-znacky-pecuji-manzele-uz-temer-40-let-radi-navstevujeme-nova-mista-rikaji-20171010.html"><img src="https://g.denik.cz/67/83/adamov-znackari-turiste-kokrdovi_denik-180.jpg" width="180" height="135" alt="Keltský skanzen Isarno už léta chátrá. V opuštěném areálu možná vznikne multifunkční hřiště." title="Keltský skanzen Isarno už léta chátrá. V opuštěném areálu možná vznikne multifunkční hřiště."></a>
                                </div>
                                <h2><a title="Téma: O značky pečují manželé už téměř 40 let. Rádi navštěvujeme nová místa, říkají-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/o-znacky-pecuji-manzele-uz-temer-40-let-radi-navstevujeme-nova-mista-rikaji-20171010.html">O značky pečují manželé už téměř 40 let. Rádi…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Přípravy na lyžaře jsou v plném proudu. Čeká je větší sjezdovka i parkoviště-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/pripravy-na-lyzare-jsou-v-plnem-proudu-ceka-je-vetsi-sjezdovka-i-parkoviste-20171010.html"><img src="https://g.denik.cz/67/da/5051809-olesnice-prvni-lyzovani-prosinec-2012_denik-180.jpg" width="180" height="135" alt="Keltský skanzen Isarno už léta chátrá. V opuštěném areálu možná vznikne multifunkční hřiště." title="Keltský skanzen Isarno už léta chátrá. V opuštěném areálu možná vznikne multifunkční hřiště."></a>
                                </div>
                                <h2><a title="Téma: Přípravy na lyžaře jsou v plném proudu. Čeká je větší sjezdovka i parkoviště-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/pripravy-na-lyzare-jsou-v-plnem-proudu-ceka-je-vetsi-sjezdovka-i-parkoviste-20171010.html">Přípravy na lyžaře jsou v plném proudu. Čeká je větší…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Park na místě zbouraného hotelu Dukla otevírá. S ročním zpožděním"  href="/zpravy_region/park-na-miste-zbouraneho-hotelu-dukla-otevira-s-rocnim-zpozdenim-20171010.html">
        <img src="https://g.denik.cz/67/75/park-po-hotelu-dukla-blansko-03a-clone_denik-w630.jpg" width="630" height="354" alt="Park na základech hotelu Dukla. Ilustrační foto." title="Park na základech hotelu Dukla. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/park-na-miste-zbouraneho-hotelu-dukla-otevira-s-rocnim-zpozdenim.html"><i class="fa fa-comments-o"></i> 1</a>

        
        <h2>
            <a title="číst článek: Park na místě zbouraného hotelu Dukla otevírá. S ročním zpožděním"  href="/zpravy_region/park-na-miste-zbouraneho-hotelu-dukla-otevira-s-rocnim-zpozdenim-20171010.html">
                
                Park na místě zbouraného hotelu Dukla otevírá. S ročním zpožděním
                <span class="perex">Blansko – Bez fanfár a velkolepých projevů. Po průtazích a oddalování termínu otevření se obyvatelé Blanska ve středu konečně projdou novou oddychovou zónou v centru…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: První školní tablo: představíme prvňáčky ze ZŠ Rájec-Jestřebí" href="/serialy/prvni-skolni-tablo-predstavime-prvnacky-ze-zs-rajec-jestrebi-20171009.html">
                <img src="https://g.denik.cz/1/3a/prvnaci-rubrika_denik-300.jpg" width="300" height="169" alt="Deník - Naši prvňáci" title="Deník - Naši prvňáci">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: První školní tablo: představíme prvňáčky ze ZŠ Rájec-Jestřebí"  href="/serialy/prvni-skolni-tablo-predstavime-prvnacky-ze-zs-rajec-jestrebi-20171009.html">První školní tablo: představíme prvňáčky ze ZŠ Rájec-Jestřebí</a>
                </h2>
                <div class="perex hidden">Jižní Morava – Spolu se začátkem nového školního roku odstartoval ojedinělý projekt Deníku, který má ambice stát se stejně oblíbeným a úspěšným, jako jsou například Miminka – pravidelné série fotografií novorozeňat z českých porodnic. Seriál s fotkami prvňáčků najdete ve středečním tištěném vydání Deníku Rovnost.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sekačky, traktůrky a jejich oleje" target="_blank" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">
                <img src="https://g.denik.cz/1/78/olejsekacka_denik-300.jpg" width="300" height="169" alt="" title="">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Sekačky, traktůrky a jejich oleje" target="_blank" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">Sekačky, traktůrky a jejich oleje</a>
                </h2>
                <div class="perex hidden">Každá sekačka na trávu i každý traktůrek potřebují olej. Jaký? To se dozvíte v jejich návodu. Ale nakonec stejně vyplynou otázky, na které neznáte odpověď, protože v návodu o nich mlčí. My je zodpovíme.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: O značky pečují manželé už téměř 40 let. Rádi navštěvujeme nová místa, říkají" href="/zpravy_region/o-znacky-pecuji-manzele-uz-temer-40-let-radi-navstevujeme-nova-mista-rikaji-20171010.html">
                        <img src="https://g.denik.cz/67/83/adamov-znackari-turiste-kokrdovi_denik-240.jpg" width="240" height="180" alt="Manželé Helena a Eduard Kokrdovi z Adamova pečují o turistické značky. Starají se také o směrovníky a mapy." title="Manželé Helena a Eduard Kokrdovi z Adamova pečují o turistické značky. Starají se také o směrovníky a mapy.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: O značky pečují manželé už téměř 40 let. Rádi navštěvujeme nová místa, říkají" href="/zpravy_region/o-znacky-pecuji-manzele-uz-temer-40-let-radi-navstevujeme-nova-mista-rikaji-20171010.html">O značky pečují manželé už téměř 40 let. Rádi navštěvujeme nová místa, říkají</a>
                </h2>
                <p>Adamov – Barvy, štětce, ředidlo, škrabka. Do batohu také patří pilka, nůžky a na cestu dobrá nálada. S takovou výbavou vyráží manželé Helena a Eduard Kokrdovi z Adamova na Blanensku do přírody už několik desítek let. V terénu svítí na stromech nebo sloupech veřejného osvětlení stovky turistických značek, které od osmdesátých let obnovují.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Deník-bus svezl lídry do Mikulova. Při debatách probírali možné koalice i sucho" href="/zpravy_region/projekt-denik-bus-lidri-stran-diskutuji-o-palcivych-jihomoravskych-tematech-20171010.html">
                        <img src="https://g.denik.cz/50/78/jol-4456_denik-240.jpg" width="240" height="160" alt="Lídři při debatě o nutnosti dopravních staveb na jižní Moravě. Většina se shodla, že to musí být priorita." title="Lídři při debatě o nutnosti dopravních staveb na jižní Moravě. Většina se shodla, že to musí být priorita.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/denik-bus-lidri-kandidatek-diskutuji-o-palcivych-jihomoravskych-tematech.html"><i class="fa fa-camera"></i> 40</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Deník-bus svezl lídry do Mikulova. Při debatách probírali možné koalice i sucho" href="/zpravy_region/projekt-denik-bus-lidri-stran-diskutuji-o-palcivych-jihomoravskych-tematech-20171010.html">Deník-bus svezl lídry do Mikulova. Při debatách probírali možné koalice i sucho</a>
                </h2>
                <p>Jižní Morava /VIDEO/ – Dvanáct politiků z různých stran, jeden autobus. Díky unikátnímu projektu Deníku se v úterý lídři jihomoravských kandidátek stran, které mají podle exkluzivního průzkumu společnosti Sanep největší šanci na úspěch ve volbách, vydali společně z Brna na Pálavu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Přípravy na lyžaře jsou v plném proudu. Čeká je větší sjezdovka i parkoviště" href="/z-regionu/pripravy-na-lyzare-jsou-v-plnem-proudu-ceka-je-vetsi-sjezdovka-i-parkoviste-20171010.html">
                        <img src="https://g.denik.cz/67/da/5051809-olesnice-prvni-lyzovani-prosinec-2012_denik-240.jpg" width="240" height="180" alt="Sjezdovka v Olešnici - ilustrační foto." title="Sjezdovka v Olešnici - ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Přípravy na lyžaře jsou v plném proudu. Čeká je větší sjezdovka i parkoviště" href="/z-regionu/pripravy-na-lyzare-jsou-v-plnem-proudu-ceka-je-vetsi-sjezdovka-i-parkoviste-20171010.html">Přípravy na lyžaře jsou v plném proudu. Čeká je větší sjezdovka i parkoviště</a>
                </h2>
                <p>Blanensko, Vyškovsko - Kontrola zařízení, příprava vybavení nebo sněžných děl. Podobným činnostem se momentálně věnují v lyžařských areálech na Blanensku, kde se už připravují na nadcházející zimní sezonu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čeští reprezentanti porazili i Austrálii a postupují z prvního místa" href="/ostatni_region/cesti-reprezentanti-porazili-i-australii-a-postupuji-z-prvniho-mista-20171010.html">
                        <img src="https://g.denik.cz/50/44/esi-v-tunisku_denik-240.jpg" width="240" height="180" alt="Čeští reprezentanti porazili i Austrálii." title="Čeští reprezentanti porazili i Austrálii.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Čeští reprezentanti porazili i Austrálii a postupují z prvního místa" href="/ostatni_region/cesti-reprezentanti-porazili-i-australii-a-postupuji-z-prvniho-mista-20171010.html">Čeští reprezentanti porazili i Austrálii a postupují z prvního místa</a>
                </h2>
                <p>Nabeul – Úvodní cíl čeští reprezentanti v malém fotbale splnili. V nejkratším možném čase si na mistrovství světa v tuniském Nabeulu zajistili postup ze základní skupiny A. Ve druhém utkání zdolali Austrálii 5:1 a do osmifinále půjdou z první příčky.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/park-na-miste-zbouraneho-hotelu-dukla-otevira-s-rocnim-zpozdenim-20171010.html" class="img-l"><img src="https://g.denik.cz/67/75/park-po-hotelu-dukla-blansko-03a-clone_denik-100.jpg" width="100" height="75" alt="Park na základech hotelu Dukla. Ilustrační foto." title="Park na základech hotelu Dukla. Ilustrační foto."></a>
                <a href="/zpravy_region/park-na-miste-zbouraneho-hotelu-dukla-otevira-s-rocnim-zpozdenim-20171010.html" class="text-r">
                    Park na místě zbouraného hotelu Dukla otevírá. S ročním zpožděním
                    <span>Blansko – Bez fanfár a velkolepých projevů. Po průtazích a oddalování…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/o-znacky-pecuji-manzele-uz-temer-40-let-radi-navstevujeme-nova-mista-rikaji-20171010.html" class="img-l"><img src="https://g.denik.cz/67/83/adamov-znackari-turiste-kokrdovi_denik-100.jpg" width="100" height="75" alt="Manželé Helena a Eduard Kokrdovi z Adamova pečují o turistické značky. Starají se také o směrovníky a mapy." title="Manželé Helena a Eduard Kokrdovi z Adamova pečují o turistické značky. Starají se také o směrovníky a mapy."></a>
                <a href="/zpravy_region/o-znacky-pecuji-manzele-uz-temer-40-let-radi-navstevujeme-nova-mista-rikaji-20171010.html" class="text-r">
                    O značky pečují manželé už téměř 40 let. Rádi navštěvujeme nová místa, říkají
                    <span>Adamov – Barvy, štětce, ředidlo, škrabka. Do batohu také patří pilka,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/projekt-denik-bus-lidri-stran-diskutuji-o-palcivych-jihomoravskych-tematech-20171010.html" class="img-l"><img src="https://g.denik.cz/50/78/jol-4456fs_denik-100.jpg" width="100" height="75" alt="Lídři při debatě o nutnosti dopravních staveb na jižní Moravě. Většina se shodla, že to musí být priorita." title="Lídři při debatě o nutnosti dopravních staveb na jižní Moravě. Většina se shodla, že to musí být priorita."></a>
                <a href="/zpravy_region/projekt-denik-bus-lidri-stran-diskutuji-o-palcivych-jihomoravskych-tematech-20171010.html" class="text-r">
                    Deník-bus svezl lídry do Mikulova. Při debatách probírali možné koalice i sucho
                    <span>Jižní Morava /VIDEO/ – Dvanáct politiků z různých stran, jeden autobus.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/houby-rostou-plni-kosiky-i-poradnu-lide-si-musi-dat-pozor-na-jedovaty-zampion-20171009.html" class="img-l"><img src="https://g.denik.cz/43/d9/zampion_zaprasny_pecarka_0509_denik-100.jpg" width="100" height="75" alt="Žampion zápašný" title="Žampion zápašný"></a>
                <a href="/zpravy_region/houby-rostou-plni-kosiky-i-poradnu-lide-si-musi-dat-pozor-na-jedovaty-zampion-20171009.html" class="text-r">
                    Houby rostou, plní košíky i poradnu. Lidé si musí dát pozor na jedovatý žampion
                    <span>Jižní Morava /ANKETA/ – Houbaři se těší z plných košíků. Houbařská poradna…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/chatrajici-letni-kino-v-rajci-jestrebi-prestavi-po-vzoru-navsi-ve-vlcnove-20171009.html" class="img-l"><img src="https://g.denik.cz/67/e7/amfiteatrilustra_denik-100.jpg" width="100" height="75" alt="Amfitétr letního kina v Rájci-Jestřebí." title="Amfitétr letního kina v Rájci-Jestřebí."></a>
                <a href="/zpravy_region/chatrajici-letni-kino-v-rajci-jestrebi-prestavi-po-vzoru-navsi-ve-vlcnove-20171009.html" class="text-r">
                    Chátrající letní kino v Rájci-Jestřebí přestaví. Po vzoru návsi ve Vlčnově
                    <span>Rájec-Jestřebí – Ostuda, zoufalost a ohyzdnost. Tak hodnotí amfiteátr v…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24665-inspirujte-se-interierove-vodni-steny-a-fontanky/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/05565a4d8067e87c95662ae94b2f3e42.jpg" alt="Inspirujte se: Interiérové vodní stěny a fontánky"></div>
                <div class="text">Inspirujte se: Interiérové vodní stěny a fontánky</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Deník-bus: lídři kandidátek diskutují o palčivých jihomoravských tématech" href="/galerie/denik-bus-lidri-kandidatek-diskutuji-o-palcivych-jihomoravskych-tematech.html?mm=8181519">
                    <img src="https://g.denik.cz/50/4a/jol-4256_denik-100.jpg" width="100" height="75" alt="Deník-bus: lídři kandidátek diskutují o palčivých jihomoravských tématech" title="Deník-bus: lídři kandidátek diskutují o palčivých jihomoravských tématech">
                </a>
                <a title="číst článek: Deník-bus: lídři kandidátek diskutují o palčivých jihomoravských tématech" class="video-text" href="/galerie/denik-bus-lidri-kandidatek-diskutuji-o-palcivych-jihomoravskych-tematech.html">
                    <div class="title">video</div>
                    Deník-bus: lídři kandidátek diskutují o palčivých…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Keltský skanzen Isarno, který před lety navštěvovaly davy lidí, zarůstá křovím" href="/galerie/keltsky-skanzen-isarno-ktery-pred-lety-navstevovaly-davy-lidi-zarusta-krovim.html">
                            <img src="https://g.denik.cz/67/3f/keltsky-skanzen-isarno-letovice-04_denik-100.jpg" width="100" height="75" alt="Keltský skanzen Isarno už léta chátrá. V opuštěném areálu možná vznikne multifunkční hřiště." title="Keltský skanzen Isarno už léta chátrá. V opuštěném areálu možná vznikne multifunkční hřiště.">
                        </a>
                        <a title="číst článek: Keltský skanzen Isarno, který před lety navštěvovaly davy lidí, zarůstá křovím" class="video-text" href="/galerie/keltsky-skanzen-isarno-ktery-pred-lety-navstevovaly-davy-lidi-zarusta-krovim.html">
                            <div class="title">galerie</div>
                            Keltský skanzen Isarno, který před lety navštěvovaly…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=blanensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FKoleos%2FKoleos-2-0-DCI-127-SUV-14557064711801023.html%3Fd_bk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dblanensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/26892/10071/15457/0/13911602156892/images/m14557064711801023.jpg" alt="Renault Koleos">
                </div>
                <div class="right">
                    <div class="title-car">Renault Koleos</div>
                    <div class="date">rok 2014</div>
                    <div class="price">490 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=blanensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-TDI-CR-Hatchback-15076549968464406.html%3Fd_bk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dblanensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15076549968464406.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2015</div>
                    <div class="price">370 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=blanensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDI-Se-Kombi-15076549345974080.html%3Fd_bk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dblanensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15076549345974080.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2014</div>
                    <div class="price">310 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-tereza-kostkova-se-meni-pred-ocima-muze-za-to-nova-laska-20171013.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/49/tereza-kostkova-d171006hby0c1_denik-100.jpg" width="100" height="56" alt="Herečka vypadá poslední dobou jinak." title="Herečka vypadá poslední dobou jinak."></a>
        <a href="http://sip.denik.cz/celebrity/herecka-tereza-kostkova-se-meni-pred-ocima-muze-za-to-nova-laska-20171013.html" target="_blank">Herečka Tereza Kostková se MĚNÍ PŘED OČIMA: Může za to NOVÁ LÁSKA?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-100.jpg" width="100" height="56" alt="Co se děje za zavřenými dveřmi této početné rodinky?" title="Co se děje za zavřenými dveřmi této početné rodinky?"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" target="_blank">Herečka Lucie Benešová musela manželovi ustoupit: Tomáš Matonoha si ZVYŠUJE EGO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/paris-hilton-naha-12_denik-100.jpg" width="100" height="56" alt="Paris sice zestárla, ale svléká se pořád stejně..." title="Paris sice zestárla, ale svléká se pořád stejně..."></a>
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" target="_blank">Z toho asi Paris Hilton nadšená nebude: NAHÉ FOTKY pohádkově bohaté dědičky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/schumideath_denik-100.jpg" width="100" height="56" alt="Michael Schumacher a jeho manažerka Sabine Kehm" title="Michael Schumacher a jeho manažerka Sabine Kehm"></a>
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" target="_blank">Konečně! Fanoušci Michaela Schumachera ŠÍLÍ RADOSTÍ kvůli slovům jeho manažerky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/fc/nejhorsi-maturitni-saty-velka-d171010wiy6k1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-20171010.html" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/konec-nevolnosti-vevodkyne-kate-se-od-oznameni-tehotenstvi-poprve-objevila-na-verejnosti-uz-se-ji-rysuje-brisko.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Konec nevolností? Vévodkyně Kate se od oznámení těhotenství poprvé objevila na veřejnosti, už se jí " title="Konec nevolností? Vévodkyně Kate se od oznámení těhotenství poprvé objevila na veřejnosti, už se jí " src="https://g.denik.cz/s/rss/05651de4361298014f9830c40b8ae2d2.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/konec-nevolnosti-vevodkyne-kate-se-od-oznameni-tehotenstvi-poprve-objevila-na-verejnosti-uz-se-ji-rysuje-brisko.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Konec nevolností? Vévodkyně Kate se od oznámení těhotenství poprvé objevila na veřejnosti, už se jí </a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6876d6e332e2fc9a99e85ae5f19ac925.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lesy jsou dvoupatrových hub plné, chlubí se čtenáři! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/98195c458863d18a61e014841eb016e8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tamagoči se vrací! Legendární hračka se začne znovu prodávat</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/5c3e09cb0a9ed56059fa8d8aa2306f34.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nemůžeme dýchat, naléhá Vladimír (51) s rodinou na politiky. Jak mu pomohou?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/499031/rakovina-jednou-za-zivot-postihne-kazdeho-tretiho-cecha-na-jake-nadory-umirame-nejcasteji.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ae8fa6f558e8b98f4834779fbd609464.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/499031/rakovina-jednou-za-zivot-postihne-kazdeho-tretiho-cecha-na-jake-nadory-umirame-nejcasteji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'blanensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rakovina jednou za život postihne každého třetího Čecha: Na jaké nádory umíráme nejčastěji?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/54b8605ec2153a8e17b1e455a0de73cb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" target="_blank">FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eaffc8422a4db53df285d3ba55cc2e17.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/30666aa44ff92d1b342313cc07eabdb8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" target="_blank">Historické fotografie, které byste raději nikdy neviděli... ŽIVOT…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0072b233a702d2295023d7a8264de00d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" target="_blank">FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let?…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/keltsky-skanzen-zarusta-krovim-plany-na-stavbu-multifunkcniho-hriste-stoji-20171010.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1506511601.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1506511601.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507241756.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1506497409.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
