<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Boskovická knihovna přesídlí na ulici Kapitána Jaroše. Radní se shodli s lidmi - Blanenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Boskovice – Už téměř dvacet let sídlí boskovická knihovna v budově někdejšího okresního úřadu na náměstí 9. května. Radní nyní rozhodli, kam se knižní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Blanenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://blanensky.denik.cz/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html">
    <meta property="og:title" content="Boskovická knihovna přesídlí na ulici Kapitána Jaroše. Radní se shodli s lidmi">
    <meta property="og:image" content="http://g.denik.cz/67/b5/boskovice-knihovna_denik-630.jpg">
    <meta property="og:description" content="Boskovice – Už téměř dvacet let sídlí boskovická knihovna v budově někdejšího okresního úřadu na náměstí 9. května. Radní nyní rozhodli, kam se knižní svatostánek přemístí. Na výběr měli ze tří variant.">
    <link rel="previewimage" href="http://g.denik.cz/67/b5/boskovice-knihovna_denik-630.jpg">
    <meta property="article:published_time" content="2017-03-20T05:45:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Boskovická knihovna přesídlí na ulici Kapitána Jaroše. Radní se shodli s lidmi">
    <meta name="twitter:description" content="Boskovice – Už téměř dvacet let sídlí boskovická knihovna v budově někdejšího okresního úřadu na náměstí 9. května. Radní nyní rozhodli,…">
    <meta name="twitter:image" content="http://g.denik.cz/67/b5/boskovice-knihovna_denik-630.jpg">
    <meta property="author" content="Karolína Štukavcová">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://blanensky.denik.cz/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1489699931.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1489757038.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1489757038.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1489757038.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1489757038.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Blanenský deník" href="http://blanensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 67]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
	<div id="bmone2n-19627.2.25.7"></div>
	</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">
	
	<div id="bmone2n-19627.2.18.7"></div>
	
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/blanensky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Blansko" href="/mikroregion/blansko.html">BLANSKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Boskovice" href="/mikroregion/boskovice.html">BOSKOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Letovice" href="/mikroregion/letovice.html">LETOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kunštát" href="/mikroregion/kunstat.html">KUNŠTÁT</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Adamov" href="/mikroregion/adamov.html">ADAMOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://blanensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://blanensky.denik.cz/tema/politikabl.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/dopravabl.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/zabavabl.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/zdravotnictvibl.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/skolstvi-a-vedabl.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tema/co-se-kde-stavibl.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://blanensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'blanensky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://blanensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/blanensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    SERIÁLY
                </a>
            </li>
            <li>
                <a href="http://blanensky.denik.cz/reklama_region/soutez-hlasujte-hledame-spolu-misto-kde-je-nam-dobre-20150715.html"  data-ga-push="menu-podrubriky" title="Soutěž &quot;Hospůdka&quot; roku 2015.">
                    SOUTĚŽ &quot;HOSPŮDKA&quot; ROKU 2015.
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/z-regionu/cyklovlak-na-jizni-morave-jezdi-jediny-vyrazi-uz-za-mesic-20170318.html" class="text">Využíváte na výlety cyklovlaky?</a>
    <a href="#close" class="fa fa-times close" data-title="vyuzivate-na-vylety-cyklovlaky"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Boskovická knihovna přesídlí na ulici Kapitána Jaroše. Radní se shodli s lidmi</h1>
                <p class="perex">Boskovice – Už téměř dvacet let sídlí boskovická knihovna v budově někdejšího okresního úřadu na náměstí 9. května. Radní nyní rozhodli, kam se knižní svatostánek přemístí. Na výběr měli ze tří variant.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 05:45</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://blanensky.denik.cz/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://blanensky.denik.cz/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html&text=Boskovick%C3%A1%20knihovna%20p%C5%99es%C3%ADdl%C3%AD%20na%20ulici%20Kapit%C3%A1na%20Jaro%C5%A1e.%20Radn%C3%AD%20se%20shodli%20s%20lidmi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://blanensky.denik.cz/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=boskovice-knihovna">
                                <img src="http://g.denik.cz/67/b5/boskovice-knihovna_denik-630.jpg" width="630" height="473" alt="Knihovna v Boskovicích. Ilustrační foto." title="Knihovna v Boskovicích. Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Knihovna v Boskovicích. Ilustrační foto.<span>Foto: <span>DENÍK/Eva Ondráčková</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>„Zvažovali jsme postavit knihovnu ve dvoře u budovy Střediska volného času. To by stálo přes sto milionů korun a nejsou tam zahrnutá parkovací místa. Dále jsme mluvili nad jejím přistavěním zezadu k objektu O2 nad kinem,“ uvedla starostka Boskovic Hana Nedomová.</p>
<p>Od druhé možnosti radní odradila technologická telekomunikační zařízení, která jsou součástí objektu. Cena tohoto návrhu dosáhla částky devadesáti milionů korun.</p>
<p>Proto vyhrála poslední varianta, a to přestavba a nástavba bývalé budovy Zemědělského zásobování a nákupu na ulici Kapitána Jaroše. „Stávající budova knihovny nevyhovuje knihovnickým standardům. V části budovy dokonce neteče voda. S volbou radnice jsme spokojení,“ řekla vedoucí boskovické knihovny Miroslava Jurdičová. Některé regály se navíc nacházejí vysoko u stropů nebo naopak nízko u země.</p>
<p>Přestavba na komunitní centrum s knihovnou by měla stát pětaosmdesát milionů korun. Na výběr je ze tří architektonických studií. O dvě se postarali studenti architektury, třetí je dílem architekta Zdenka Fránka. „Jakou studii vybereme a termín stavby zatím nevíme,“ sdělil tajemník radnice David Škvařil. Na řadě je nyní příprava projektové dokumentace.</p>
<p>V prvním patře budovy je navržená knihovna pro děti, v druhém knihy pro dospělé a klub seniorů s kavárnou. V možné nástavbě by měly být buď výstavní prostory, nebo malý sál. „Objekt snadno upravit jako bezbariérový,“ doplnila starostka. Vedle knihovny bude také parkoviště s více jak dvěma desítkami míst.</p>
<p>O umístění nové knihovny měli před rokem na webových stránkách Boskovic možnost hlasovat také obyvatelé. Ankety se zúčastnilo 176 lidí. Z toho 115 jich bylo pro možnost knihovny v budově Zemědělského zásobování a nákupu. „Sice jsem nehlasoval, ale nápad se mi líbí. Bude to blízko středu města, krásně dostupné všem,“ komentoval Olin Masný z Boskovic.</p>
<p>Objekt Zemědělského zásobování byl městem vydražený v roce 2001 za 6,2 milionů koruna v současné době je využívaný komerčně. Městu přináší do pokladny asi 1,2 milionu korun ročně.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/karolina-stukavcova-3046.html">Karolína Štukavcová</a></p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">
	
	<div id="bmone2n-19627.2.6.7"></div>
	
</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
	<div class="reklama-box"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.24.7"></div>
	</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">
	
	<div id="bmone2n-19627.10.16.7"></div>
	
</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 05:45</span>
    <a href="/diskuse/nova/Ynbxh.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://blanensky.denik.cz/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://blanensky.denik.cz/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html&text=Boskovick%C3%A1%20knihovna%20p%C5%99es%C3%ADdl%C3%AD%20na%20ulici%20Kapit%C3%A1na%20Jaro%C5%A1e.%20Radn%C3%AD%20se%20shodli%20s%20lidmi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://blanensky.denik.cz/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;blanensky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Velká cena Blanska. Závodní auta svištěla na maxiautodráze"  href="/zpravy_region/velka-cena-blanska-auta-svistela-na-maxiautodraze-20170319.html">
        <img src="http://g.denik.cz/67/3e/v-delnickem-dome-svistela-auta-na-maxiautodraze-04_denik-w630.jpg" width="629" height="354" alt="V Dělnickém domě svištěla auta. Na maxiautodráze." title="V Dělnickém domě svištěla auta. Na maxiautodráze.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/v-blansku-svistela-auta-na-maxiautodraze.html"><i class="fa fa-camera"></i> 17</a>

        <h2>
            <a title="číst článek: Velká cena Blanska. Závodní auta svištěla na maxiautodráze"  href="/zpravy_region/velka-cena-blanska-auta-svistela-na-maxiautodraze-20170319.html">
                
                Velká cena Blanska. Závodní auta svištěla na maxiautodráze
                <span class="perex">Blansko /FOTOGALERIE, VIDEO/ – Start. Pozor, ostrá zatáčka a další klopená. Zlomek vteřiny a jedno ze závodních aut opouští trať. Končí v kotrmelcích. Nikomu se naštěstí…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Překvapení na úvod jara: Blanensko si odvezlo všechny body z Prahy" href="/ostatni_region/prekvapeni-na-uvod-jara-blanensko-si-odvezlo-vsechny-body-z-prahy-20170319.html">
                <img src="http://g.denik.cz/67/fb/blanensko-mala-kopana_denik-300.jpg" width="300" height="195" alt="Blanensko a malá kopaná." title="Blanensko a malá kopaná.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Překvapení na úvod jara: Blanensko si odvezlo všechny body z Prahy"  href="/ostatni_region/prekvapeni-na-uvod-jara-blanensko-si-odvezlo-vsechny-body-z-prahy-20170319.html">Překvapení na úvod jara: Blanensko si odvezlo všechny body z Prahy</a>
                </h2>
                <div class="perex hidden">Praha, Blansko – Studená sprcha z jižní Moravy spláchla dosavadního lídra DRFG Superligy malého fotbalu na druhou pozici. Hned v prvním jarním kole prohrála favorizovaná Praha na svém hřišti s Blanenskem 1:5 a klesla o příčku za Brno.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Jako šlechtic. Děti i dospělé přenesou třeba do renesance" href="/z-regionu/obrazem-jako-slechtic-deti-i-dospele-prenesou-treba-do-renesance-20170319.html">
                <img src="http://g.denik.cz/70/a7/vyskov-muzeum-saty-vystava-06_denik-300.jpg" width="300" height="225" alt="Výstava v Muzeum Vyškovska představuje průřez historií odívání šlechty. Některé šaty si můžou děti i dospělí vyzkoušet." title="Výstava v Muzeum Vyškovska představuje průřez historií odívání šlechty. Některé šaty si můžou děti i dospělí vyzkoušet.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/jako-slechtic-deti-i-dospele-prenesou-treba-do-renesance.html"><i class="fa fa-camera"></i> 17</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Jako šlechtic. Děti i dospělé přenesou třeba do renesance"  href="/z-regionu/obrazem-jako-slechtic-deti-i-dospele-prenesou-treba-do-renesance-20170319.html">OBRAZEM: Jako šlechtic. Děti i dospělé přenesou třeba do renesance</a>
                </h2>
                <div class="perex hidden">Vyškov – Historie ji vždy bavila. V době, kdy studovala na vysoké škole, se dostala i ke skupině historických tanců. Jenže aby se jim mohla i s přáteli věnovat, potřebovali kostýmy. A tak je textilní výtvarnice z Lipovce na Blanensku Denisa Richterová začala vyrábět.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: EET: restaurace čekají, zda zdraží obchodníci" href="/podnikani/eet-restaurace-cekaji-zda-zdrazi-obchodnici-20170319.html">
                        <img src="http://g.denik.cz/63/33/7230218-praha-2wwwersee_denik-240.jpg" width="240" height="180" alt="EET. Ilustrační foto. " title="EET. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: EET: restaurace čekají, zda zdraží obchodníci" href="/podnikani/eet-restaurace-cekaji-zda-zdrazi-obchodnici-20170319.html">EET: restaurace čekají, zda zdraží obchodníci</a>
                </h2>
                <p>Blanensko, Vyškovsko – Od zavedení elektronické evidence tržeb v prosinci někteří restauratéři a hoteliéři v regionu zdražili nebo rovnou zavřeli. Letos prvního března přišla druhá vlna, rozsáhlejší než předchozí. Evidovat tržby už mají povinnost také obchodníci. Pokud se i oni rozhodnou zvyšovat ceny, ovlivní to také účty v barech a restauracích.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">
	
	<div id="bmone2n-19627.1.12.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jaroslav Bakeš vyhlásil boj rakovině. Zemřel na zápal plic" href="/serialy/jaroslav-bakes-vyhlasil-boj-rakovine-zemrel-na-zapal-plic-20170319.html">
                        <img src="http://g.denik.cz/67/b9/jaroslav-bakes-vyhlasil-boj-rakovine-zemrel-na-zapal-plic_denik-240.jpg" width="240" height="180" alt="Blanenský rodák Jaroslav Bakeš stál u zrodu dnešního Masarykova onkologického ústavu. Jeho dědeček byl známý krasový badatel Jindřich Wankel." title="Blanenský rodák Jaroslav Bakeš stál u zrodu dnešního Masarykova onkologického ústavu. Jeho dědeček byl známý krasový badatel Jindřich Wankel.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Jaroslav Bakeš vyhlásil boj rakovině. Zemřel na zápal plic" href="/serialy/jaroslav-bakes-vyhlasil-boj-rakovine-zemrel-na-zapal-plic-20170319.html">Jaroslav Bakeš vyhlásil boj rakovině. Zemřel na zápal plic</a>
                </h2>
                <p>Blansko, Brno /PO STOPÁCH OSOBNOSTÍ/ – Chirurg, přírodovědec, badatel a filantrop. Blanenský rodák Jaroslav Bakeš založil za první republiky s matkou Lucií v Brně Spolek k vybudování Domu útěchy. Projekt, na jehož konci měla být stavba specializovaného ústavu pro výzkum a léčbu rakoviny.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">
	
	<div id="bmone2n-19627.2.30.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Spalovaný odpad hřeje stejně jako hnědé uhlí, tvrdí ředitel firmy Sako" href="/z-regionu/spalovany-odpad-hreje-stejne-jako-hnede-uhli-rika-reditel-firmy-sako-20170318.html">
                        <img src="http://g.denik.cz/50/3e/rozhovor-na-konci-tydne-s-reditelem-firmy-sako-jirim-kratochvilem_denik-240.jpg" width="240" height="180" alt="Ředitel firmy SAKO Jiří Kratochvil." title="Ředitel firmy SAKO Jiří Kratochvil.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Spalovaný odpad hřeje stejně jako hnědé uhlí, tvrdí ředitel firmy Sako" href="/z-regionu/spalovany-odpad-hreje-stejne-jako-hnede-uhli-rika-reditel-firmy-sako-20170318.html">Spalovaný odpad hřeje stejně jako hnědé uhlí, tvrdí ředitel firmy Sako</a>
                </h2>
                <p>Brno /ROZHOVOR/ – Ačkoliv jako malý kluk nesnil o kariéře popeláře, skončil v čele brněnské spalovny a společnosti SAKO. Ředitel Jiří Kratochvil vidí odpad jako užitečnou surovinu. Přinejmenším pokud ho obyvatelé měst dokáží roztřídit, v čemž se podle něj zlepšují. „Třeba plastu Brňané meziročně vytřídili o padesát procent více," tvrdí ředitel Kratochvil.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">
	
	<div id="bmone2n-19627.2.9.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kříž s kříži: chybí jim ramena i Ježíš Kristus. Obce shánějí peníze na opravy" href="/zpravy_region/kriz-s-krizi-nekterym-chybi-ramena-i-jezis-kristus-obcim-ale-chybi-penize-20170318.html">
                        <img src="http://g.denik.cz/70/7c/ivanovice-na-hane-kriz-hrbitov-chatra_denik-240.jpg" width="240" height="180" alt="Jeden z nestarších dochovaných pamětních křížů se nachází na starém hřbitově v Ivanovicích na Hané." title="Jeden z nestarších dochovaných pamětních křížů se nachází na starém hřbitově v Ivanovicích na Hané.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Kříž s kříži: chybí jim ramena i Ježíš Kristus. Obce shánějí peníze na opravy" href="/zpravy_region/kriz-s-krizi-nekterym-chybi-ramena-i-jezis-kristus-obcim-ale-chybi-penize-20170318.html">Kříž s kříži: chybí jim ramena i Ježíš Kristus. Obce shánějí peníze na opravy</a>
                </h2>
                <p>Vyškovsko, Blanensko /ROZHOVOR UVNITŘ/ – Jsou typické pro venkovskou krajinu, připomínají minulost a někdejší hloubku katolické víry. Desítky kamenných, litinových i dřevěných křížů stojí na Vyškovsku i Blanensku už po staletí. Původně svatostánky a odpustky bohatých se drolí, rozpadají a pustnou. Dotace na jejich opravy existují, chce to ale čas. Ten však mezitím památky nenávratně poškozuje.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/velka-cena-blanska-auta-svistela-na-maxiautodraze-20170319.html" class="img-l"><img src="http://g.denik.cz/67/3e/v-delnickem-dome-svistela-auta-na-maxiautodraze-04_denik-100.jpg" width="100" height="75" alt="V Dělnickém domě svištěla auta. Na maxiautodráze." title="V Dělnickém domě svištěla auta. Na maxiautodráze."></a>
                <a href="/zpravy_region/velka-cena-blanska-auta-svistela-na-maxiautodraze-20170319.html" class="text-r">
                    Velká cena Blanska. Závodní auta svištěla na maxiautodráze
                    <span>Blansko /FOTOGALERIE, VIDEO/ – Start. Pozor, ostrá zatáčka a další klopená…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kriz-s-krizi-nekterym-chybi-ramena-i-jezis-kristus-obcim-ale-chybi-penize-20170318.html" class="img-l"><img src="http://g.denik.cz/70/7c/ivanovice-na-hane-kriz-hrbitov-chatra_denik-100.jpg" width="100" height="75" alt="Jeden z nestarších dochovaných pamětních křížů se nachází na starém hřbitově v Ivanovicích na Hané." title="Jeden z nestarších dochovaných pamětních křížů se nachází na starém hřbitově v Ivanovicích na Hané."></a>
                <a href="/zpravy_region/kriz-s-krizi-nekterym-chybi-ramena-i-jezis-kristus-obcim-ale-chybi-penize-20170318.html" class="text-r">
                    Kříž s kříži: chybí jim ramena i Ježíš Kristus. Obce shánějí peníze na opravy
                    <span>Vyškovsko, Blanensko /ROZHOVOR UVNITŘ/ – Jsou typické pro venkovskou…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tah-zab-reguluji-u-silnice-v-josefovskem-udoli-zabrany-20170318.html" class="img-l"><img src="http://g.denik.cz/67/58/zabijeni-zab-v-josefovskem-udoli-zabrani-folie-07_denik-100.jpg" width="100" height="75" alt="Zábrany v Josefovském údolí v Moravském krasu mají nasměrovat žáby mimo silnici. Jinak končí pod koly aut." title="Zábrany v Josefovském údolí v Moravském krasu mají nasměrovat žáby mimo silnici. Jinak končí pod koly aut."></a>
                <a href="/zpravy_region/tah-zab-reguluji-u-silnice-v-josefovskem-udoli-zabrany-20170318.html" class="text-r">
                    Tah žab regulují u silnice v Josefovském údolí zábrany
                    <span>Adamov /FOTOGALERIE/ – Začátkem jara připomínala silnice mezi Křtinami a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zazit-dobrodruzstvi-s-asterixem-a-obelixem-letni-detsky-tabor-se-naplnil-za-den-20170317.html" class="img-l"><img src="http://g.denik.cz/1/27/asterix-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zazit-dobrodruzstvi-s-asterixem-a-obelixem-letni-detsky-tabor-se-naplnil-za-den-20170317.html" class="text-r">
                    Zažít dobrodružství s Asterixem a Obelixem? Letní dětský tábor se naplnil za den
                    <span>Blanensko, Vyškovsko - Boj o místa na letních táborech začal. Volná místa…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/souboje-kolo-na-kolo-v-delnickem-dome-si-navstevnici-zazavodi-na-maxiautodraze-20170317.html" class="img-l"><img src="http://g.denik.cz/1/4c/autodraha-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/souboje-kolo-na-kolo-v-delnickem-dome-si-navstevnici-zazavodi-na-maxiautodraze-20170317.html" class="text-r">
                    Souboje kolo na kolo. V Dělnickém domě si návštěvníci zazávodí na maxiautodráze
                    <span>Blansko – Adrenalin před startem stoupá. Ve tvářích závodníků je maximální…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text-l"></div>
	<div id="bmone2n-19627.2.17.7"></div>
	</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.14.7"></div>
	</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.5.1.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.5.1.7"></div>
	</div>
</div>
<div id="bbReklama-20573.5.2.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.5.2.7"></div>
	</div>
</div>
<div id="bbReklama-20573.5.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.5.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.5.5.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.5.5.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.6.7"></div>
	</div>
</div>
<div id="bbReklama-20573.5.4.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.5.4.7"></div>
	</div>
</div>
<div id="bbReklama-20573.5.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.5.6.7"></div>
	</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: V Blansku svištěla auta. Na maxiautodráze" href="/galerie/v-blansku-svistela-auta-na-maxiautodraze.html?mm=7586351">
                    <img src="http://g.denik.cz/67/ac/v-delnickem-dome-svistela-auta-na-maxiautodraze-12_denik-100.jpg" width="100" height="67" alt="V Blansku svištěla auta. Na maxiautodráze" title="V Blansku svištěla auta. Na maxiautodráze">
                </a>
                <a title="číst článek: V Blansku svištěla auta. Na maxiautodráze" class="video-text" href="/galerie/v-blansku-svistela-auta-na-maxiautodraze.html">
                    <div class="title">video</div>
                    V Blansku svištěla auta. Na maxiautodráze
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Jako šlechtic. Děti i dospělé přenesou třeba do renesance" href="/galerie/jako-slechtic-deti-i-dospele-prenesou-treba-do-renesance.html">
                            <img src="http://g.denik.cz/70/f2/vyskov-muzeum-saty-vystava-05_denik-100.jpg" width="100" height="75" alt="Výstava v Muzeum Vyškovska představuje průřez historií odívání šlechty. Některé šaty si můžou děti i dospělí vyzkoušet." title="Výstava v Muzeum Vyškovska představuje průřez historií odívání šlechty. Některé šaty si můžou děti i dospělí vyzkoušet.">
                        </a>
                        <a title="číst článek: Jako šlechtic. Děti i dospělé přenesou třeba do renesance" class="video-text" href="/galerie/jako-slechtic-deti-i-dospele-prenesou-treba-do-renesance.html">
                            <div class="title">galerie</div>
                            Jako šlechtic. Děti i dospělé přenesou třeba do…
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=blanensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FKoleos%2FKoleos-2-0-DCI-127-SUV-14557064711801023.html%3Fd_bk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dblanensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/26892/10071/15457/0/13911602156892/images/m14557064711801023.jpg" alt="Renault Koleos">
            </div>
            <div class="right">
                <div class="title-car">Renault Koleos</div>
                <div class="date">rok 2014</div>
                <div class="price">490 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=blanensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-TDI-Kombi-14894270526961829.html%3Fd_bk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dblanensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14894270526961829.jpg" alt="Škoda Superb">
            </div>
            <div class="right">
                <div class="title-car">Škoda Superb</div>
                <div class="date">rok 2010</div>
                <div class="price">298 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=blanensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-Hatchback-14893433988074227.html%3Fd_bk%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dblanensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14893433988074227.jpg" alt="Škoda Fabia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Fabia</div>
                <div class="date">rok 2003</div>
                <div class="price">68 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.19.7"></div>
	</div>
</div></div>

<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.27.7"></div>
	</div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stihla-leona-machalkova-sve-telo-muci-elektrikou-proboha-proc-to-dela-20170306.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2c/kopie-doplnek-machalkova_denik-100.jpg" width="100" height="56" alt="Leona Machálková se synem a Bořkem Šípkem v zákulisí StarDance. " title="Leona Machálková se synem a Bořkem Šípkem v zákulisí StarDance. "></a>
        <a href="http://sip.denik.cz/celebrity/stihla-leona-machalkova-sve-telo-muci-elektrikou-proboha-proc-to-dela-20170306.html" target="_blank">Štíhlá Leona Machálková své tělo MUČÍ elektrikou. Proboha, PROČ to dělá?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/mysli-to-vazne-herec-pavel-novy-vymenil-sexualni-hratky-za-neco-dost-ulitleho-20170306.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bf/454-16fr_denik-100.jpg" width="100" height="56" alt='Herec Pavel Nový se "vycachtal" ve Vltavě a ukázal své křivky, které mu mnozí v jeho věku mohou závidět...' title='Herec Pavel Nový se "vycachtal" ve Vltavě a ukázal své křivky, které mu mnozí v jeho věku mohou závidět...'></a>
        <a href="http://sip.denik.cz/celebrity/mysli-to-vazne-herec-pavel-novy-vymenil-sexualni-hratky-za-neco-dost-ulitleho-20170306.html" target="_blank">Myslí to vážně? Herec Pavel Nový vyměnil SEXUÁLNÍ hrátky za něco dost ÚLÍTLÉHO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-budete-brecet-smichy-deti-mysli-ze-jsou-sikovne-ale-opak-je-pravdou-20170311.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f9/dite_denik-100.jpg" width="100" height="56" alt="Děti jsou někdy fakt k sežrání." title="Děti jsou někdy fakt k sežrání."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-budete-brecet-smichy-deti-mysli-ze-jsou-sikovne-ale-opak-je-pravdou-20170311.html" target="_blank">VIDEO: Budete brečet SMÍCHY! Děti myslí, že jsou šikovné, ale opak je pravdou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/pres-playstation-ukazoval-opilou-manzelku-pak-ji-svlekl-a-smazali-mu-ucet-201311.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/21/hracmanzelka_denik-100.jpg" width="100" height="56" alt="Nevídané využití herní konzole v praxi." title="Nevídané využití herní konzole v praxi."></a>
        <a href="http://sip.denik.cz/zabava-a-video/pres-playstation-ukazoval-opilou-manzelku-pak-ji-svlekl-a-smazali-mu-ucet-201311.html" target="_blank">Ukazoval opilou manželku přes PlayStation! SVLÉKL ji a SMAZALI mu účet!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/unikatni-foto-krokodyl-napadl-slona-u-vody-jak-drsny-souboj-dopadl-20151208.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4f/slon-vs-krokodyl_denik-100.jpg" width="100" height="56" alt="Souboj slonice a krokodýla" title="Souboj slonice a krokodýla"></a>
        <a href="http://sip.denik.cz/zabava-a-video/unikatni-foto-krokodyl-napadl-slona-u-vody-jak-drsny-souboj-dopadl-20151208.html" target="_blank">UNIKÁTNÍ FOTO: Krokodýl napadl slona u vody! Jak drsný souboj dopadl?</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/457121/mama-silvie-kterou-ubodal-kutilek-zadala-jsem-havla-o-trest-smrti-odepsali-ze-jsem-bezcitna.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;blanensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Máma Silvie, kterou ubodal Kutílek: Žádala jsem Havla o trest smrti. Odepsali, že jsem bezcitná</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/457079/klaus-ml-promluvil-o-svem-handicapu-hadkach-s-otcem-a-strachu-z-citanek.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;blanensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Klaus ml. promluvil o svém handicapu, hádkách s otcem a strachu z čítanek</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/skvela-zprava-vedci-nasli-zpusob-jak-hubnout-bez-cviceni-ci-diet.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;blanensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Skvělá zpráva! Vědci našli způsob, jak hubnout bez cvičení či diet!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;blanensky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/za-rok-vydelal-miliony-ted-radi-ostatnim-jak-na-penize-navod.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;blanensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">NÁVOD, jak za rok vydělat milion! Úspěšný muž inspiruje ostatní</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-se-da-zakryt-make-upem-budete-se-hodne-divit-jak-bez-nej-tato-divka-vypada-35831.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se dá ZAKRÝT MAKE-UPEM? Budete se hodně divit, JAK BEZ NĚJ tato dívka VYPADÁ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8a6e4a7b502f9d1db6537f73e55c4f48.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-se-da-zakryt-make-upem-budete-se-hodne-divit-jak-bez-nej-tato-divka-vypada-35831.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se dá ZAKRÝT MAKE-UPEM? Budete se hodně divit, JAK BEZ NĚJ tato dívka VYPADÁ!" target="_blank">Co se dá ZAKRÝT MAKE-UPEM? Budete se hodně divit, JAK BEZ NĚJ tato…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/take-si-radi-prohlizite-fotografie-pred-a-po-zhubnuti-pozor-velice-casto-jde-o-podvod-35844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Také si rádi prohlížíte fotografie PŘED a PO ZHUBNUTÍ? Pozor, velice často JDE O PODVOD!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/52a369e0d8f96ee2766c67fdfb6d28fa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/take-si-radi-prohlizite-fotografie-pred-a-po-zhubnuti-pozor-velice-casto-jde-o-podvod-35844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Také si rádi prohlížíte fotografie PŘED a PO ZHUBNUTÍ? Pozor, velice často JDE O PODVOD!" target="_blank">Také si rádi prohlížíte fotografie PŘED a PO ZHUBNUTÍ? Pozor, velice…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/navod-krok-za-krokem-jak-to-udelat-aby-vam-narostl-kulaty-zadek-a-ne-obri-stehna-35840.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Návod krok za krokem: Jak to udělat, aby vám NAROSTL KULATÝ ZADEK a ne obří stehna" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f0c52235ff3a5faea1f5914a1af537a9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/navod-krok-za-krokem-jak-to-udelat-aby-vam-narostl-kulaty-zadek-a-ne-obri-stehna-35840.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Návod krok za krokem: Jak to udělat, aby vám NAROSTL KULATÝ ZADEK a ne obří stehna" target="_blank">Návod krok za krokem: Jak to udělat, aby vám NAROSTL KULATÝ ZADEK a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/eroticka-fotogalerie-z-prelomu-stoleti-co-bylo-idealem-krasy-pro-nase-pradedy-35833.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: EROTICKÁ FOTOGALERIE z přelomu století: Co bylo IDEÁLEM KRÁSY pro naše pradědy?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/61f3f2bab2a522a608ac2edd403fe261.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/eroticka-fotogalerie-z-prelomu-stoleti-co-bylo-idealem-krasy-pro-nase-pradedy-35833.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: EROTICKÁ FOTOGALERIE z přelomu století: Co bylo IDEÁLEM KRÁSY pro naše pradědy?" target="_blank">EROTICKÁ FOTOGALERIE z přelomu století: Co bylo IDEÁLEM KRÁSY pro…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
	<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.11.7"></div>
	</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/boskovicka-knihovna-presidli-na-ulici-kapitana-jarose-radni-se-shodli-s-lidmi-20170320.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/blanensky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/blanensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Blanensk%C3%BD-den%C3%ADk-Rovnost-158089307576888/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.5.1.7","","bbReklama-20573.5.1.7","display:block;");
bmone2n.addPosition("20573.5.2.7","","bbReklama-20573.5.2.7","display:block;");
bmone2n.addPosition("20573.5.3.7","","bbReklama-20573.5.3.7","display:block;");
bmone2n.addPosition("20573.5.4.7","","bbReklama-20573.5.4.7","display:block;");
bmone2n.addPosition("20573.5.5.7","","bbReklama-20573.5.5.7","display:block;");
bmone2n.addPosition("20573.5.6.7","","bbReklama-20573.5.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.5.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.5.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.5.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.5.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.5.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.5.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.5.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.5.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.5.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.5.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.5.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.5.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - blanensky.denik.cz";
    _sf_async_config.authors = "Karolína Štukavcová";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
